Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Problem z odpaleniem
Autor Wiadomość
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
  Wysłany: 2016-04-18, 17:01   Problem z odpaleniem

Witam wszystkich od jakiegoś czasu rano mam problem z odpaleniem silnika,muszę go dłużej pokręcić żeby zaskoczył. Ktoś miał już taki problem,jak już odpali to za kolejnym razem pali bez problemu,proszę o pomoc i informacje.Pozdrawiam.
_________________
MAGIK
 
     
MarcinekNu2

Model Samochodu: Evanda
Pomógł: 7 razy
Dołączył: 03 Lip 2015
Posty: 151
Skąd: Puławy
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 9/25
 36%
Wysłany: 2016-04-21, 09:56   

Czujnik temperatury?
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-04-21, 19:30   

To znaczy ?
_________________
MAGIK
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-04-21, 21:02   

A może regulator ciśnienia paliwa padł ?
_________________
MAGIK
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-04-23, 13:56   

Wdaje mi sie ze paliwo cofa się z powrotem do baku bo jak nacisnę pedał gazu to szybciej odpala czy nikt nie ma podobnego problemu ? :-?
_________________
MAGIK
 
     
MarcinekNu2

Model Samochodu: Evanda
Pomógł: 7 razy
Dołączył: 03 Lip 2015
Posty: 151
Skąd: Puławy
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 9/25
 36%
Wysłany: 2016-04-23, 16:41   

Spróbuj podpiąć zasilanie pod bezpiecznik pompy paliwa i chwilę podpompować, jeśli pomoże to będzie problem z cofaniem się paliwa.
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-04-26, 19:01   

Dzisiaj na przykład auto po postoju 4 dniowym odpaliło za pierwszym razem ale tak jak by bez ssania,po przejechaniu 15 km i pozostawieniu auta na 20 minut pod sklepem nie mogłem go odpalić,trzeba było go dwa razy zakręcić.Co to jest nie mam pojęcia :-/
_________________
MAGIK
 
     
MarcinekNu2

Model Samochodu: Evanda
Pomógł: 7 razy
Dołączył: 03 Lip 2015
Posty: 151
Skąd: Puławy
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 9/25
 36%
Wysłany: 2016-04-27, 09:31   

Stawiam na czujnik temperatury, samochód myśli np. że jest nagrzany i nie daje "ssania", albo że jest zimny i się na ciepłym zalewa.
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-04-27, 09:44   

MarcinekNu2, możesz powiedzieć jak sprawdzić ten czujnik i gdzie on się znajduje.Pozdrawiam.
_________________
MAGIK
 
     
ziks

Model Samochodu: Chevy Epica 2007
Pomógł: 4 razy
Dołączył: 10 Sie 2015
Posty: 46
Skąd: Szn
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 8/13
 61%
Wysłany: 2016-04-27, 09:44   

Gazowni rozumiem nie masz?

Ogólność objawów jest na tyle duża, że ciężko coś powiedzieć konkretnego, ponieważ przyczyn może być mnóstwo.

1) Zabezpieczenia pojazdu.
Kiedyś miałem taki problem w innym aucie, że psuł się immobilizer, nie zawsze łapał za pierwszym razem. Działał on tak, że po przekręceniu kluczyka układ immobilisera pobudzał jakiś czip w kluczyku, co pozwalało na odpalenie pojazdu. Czasem po prostu nie pobudzał tego napięcia, elektryk wymienił jakąś kostkę.

2) Układ zapłonowy.
Świece, cewki, przewody, komputer, gówniany akumulator. Nie śmierdzi Ci przy odpalaniu siarkowodorem? Mierzyłeś jak wygląda napięcie aku w spoczynku i przy obciążeniu, włączonym silniku i ładowaniu?

3) Układ paliwowy.
Ogólny brak paliwa - zatkany filtr paliwa, problemy mechaniczne z pompą, zagnieciony przewód paliwowy, problemy z zasilaniem pompy.

4) Dopływ powietrza.
Stary filtr powietrza, syf w przewodach dolotowych. Kiedyś w Toyotce miałem np. tak, że w dolocie zbierał się jakiś brud.

5) Kiepskie smarowanie przy starcie.
Trzeba wymienić olej i filtr, sprawdzić pompę oleju, względnie czy pojazd nie zostawia plam.

6) Kiepska kompresja na zimnym silniku
To już hardkor, ponieważ wymaga co najmniej uszczelek głowicy, remontu silnika, wymiany zaworów, tłoków, szlifu głowicy itd.

7) Zesrana uszczelka pod głowicą.
Auto stoi, woda z układu chłodzenia sączy się do silnika i delikatnie go zalewa. Kilka obrotów powoduje wydechnięcie wody z komór spalania, okolic zaworów itd, mieszkanka w aucie robi się poprawna i silnik odpala. Potem silnik się rozgrzeje, uszczelnia się i natychmiast odparowuje wodę co prowadzi do normalnego odpalania. Oceń czy w zbiorniku chłodziwa nie ma oleju, względnie porównaj orientacyjnie z innymi autami czy przy odpalaniu i potem przy jeździe czy za dużo pary z rury nie leci. Zawsze to jakaś wskazówka.

8) Czujnik temperatury
Moja epiczka jak się rozgrzewa to ma wyraźnie wyższe obroty, potem spadają. Jeżeli ssanie się nie włącza to tak jak pisano wyżej - problemem może być czujnik temperatury silnika. Po prostu przy odpalaniu silnik "czuje się ciepły", nie dostaje odpowiedniej do odpalania mieszanki i w konsekwencji trudniej mu odpalić.
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-04-27, 10:15   

Witam ziks, gaz jest od 6 lat,ale problem wygląda własnie tak jak opisujesz uszkodzenie czujnika temperatury :-/ .Auto odpala ale nie wkręca się na obroty jak by było bez ssania.
_________________
MAGIK
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-05-31, 18:37   

Gdzie jest ten czujnik temperatury ?
_________________
MAGIK
 
     
ziks

Model Samochodu: Chevy Epica 2007
Pomógł: 4 razy
Dołączył: 10 Sie 2015
Posty: 46
Skąd: Szn
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 8/13
 61%
Wysłany: 2016-08-16, 08:08   

I jak tam Magik, zlokalizowałeś problem leniwego odpalania?
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-08-22, 21:35   

Jeszcze nie ale wymieniam układ dolotowy bo strzelił mi regulator ciśnienia paliwa za nie wielkie pieniądze zakupiłem kolektor wraz z przepustnicą listwą wtryskową i regulatorem.Powymieniam i zobaczymy czy sie coś poprawi a jak nie to zostaje tylko pompa paliwa :-/
_________________
MAGIK
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-08-28, 18:10   

Witam ziks, no i lipa po wymianie praktycznie całego układu dolotowego nie ma poprawy z odpalaniem,ale za to auto lepiej sie zbiera lepiej reaguje na wciśnięcie gazu i to wszystko co mogę dać na plus.Główny problem nie został rozwiązany,zastanawia mnie przewód paliwowy który zasila listwę wtryskową,a mianowicie ta złączka która jest przy listwie czy powinna być taka luźna jak jest u ciebie ziks, Jak możesz to sprawdź i daj cynk będę wdzięczny.
_________________
MAGIK
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: