Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: C77
2013-02-16, 20:30
Piszczące przy cofaniu hamulce - tłumiki drgań
Autor Wiadomość
lukaszwojtakows

Model Samochodu: Cruze
Pomógł: 3 razy
Dołączył: 14 Wrz 2010
Posty: 68
Skąd: Leszczyny
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 3/16
 18%
  Wysłany: 2011-04-11, 19:54   Piszczące przy cofaniu hamulce - tłumiki drgań

Witam, mam problem z hamulcami z tyłu, jak jade powoli, tocze się dojeżdzam do skrzyżowania, ruszam lub delikatnie hamuje(najgłośniej jak cofam) to słychać taki przerażliwy głos gdybym jechał samochodem który ma 20 lat i ma bębny do wymiany. Odgłos nie jest ciągły tylko przerywanym czyly musi być coś krzywego.... bo jest takie przerywane piszczenie jakby klocek tarł o tarcze. Samochód ma 10miesięcy, nasiliło się to bardziej po zimie.

Pozdrawiam
 
     
Nostromo 
Nostromo

Model Samochodu: Chevrolet Cruze LS+ 2.0 VCDI
Dołączył: 01 Lis 2010
Posty: 61
Skąd: Dolnyśląsk
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 10/14
 71%
Wysłany: 2011-04-11, 20:17   

Po pierwsze (chyba wszystkie) Cruze ma tarcze z przodu i z tyłu - i tym samym brak tu bębnów. Są tarcze i klocki. Nie jestem mechanikiem i nie porywam się na diagnostykę. Miałem podobny przypadek w poprzednim aucie. Klocki z dość lichego materiału nie ścierały się równomiernie i to dawało efekt stukania i piszczenia. Może być również problem z tarczą, która mogła się wykrzywić (podobno bardzo rzadko spotykane). Jakby nie patrzeć - trzeba rozebrać i pooglądać.
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 110/2753
 4%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2011-04-11, 20:46   

lukaszwojtakows, klocek zawsze przylega i trze o tarczę nawet w stanie spoczynku.

Pod lewaruj stronę potem wciśnij parę razy hamulec i pokręć kołem. Jest jeszcze taka możliwość że się tarcza odkształciła i ma lekkie bicie które powoduje wyżej wymieniony problem. Bicie na tylnej osi jest z pozycji kierowcy nie wyczuwalne.
 
     
SanDiego 
1.6 LS PLUS (2009)


Model Samochodu: Chevrolet Cruze
Pomógł: 6 razy
Wiek: 30
Dołączył: 13 Lut 2010
Posty: 529
Skąd: Olsztyn
Poziom: 21
HP: 9/996
 1%
MP: 475/475
 100%
EXP: 11/56
 19%
Wysłany: 2011-04-12, 05:47   

Ja mam podobnie, w ASO powiedzieli, że to ABS
_________________
Poprzednio Opel Astra F 1,4 60 KM 8V
 
     
kysiow 
Cruze 2.0 LS+

Pomógł: 3 razy
Dołączył: 02 Kwi 2010
Posty: 41
Skąd: Stalowa Wola
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 3/13
 23%
Wysłany: 2011-04-12, 07:45   

Miałem odgłos tarcia przy regularnej jeździe. Podjechałem do serwisu. Przesmarowali klocki (chyba smar miedziowy). W każdym razie po zabiegu pisk zniknął.
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 36
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1626/10164
 16%
MP: 4572/4853
 94%
EXP: 148/280
 52%
Wysłany: 2011-04-12, 10:08   

Nostromo napisał/a:
Po pierwsze (chyba wszystkie) Cruze ma tarcze z przodu i z tyłu - i tym samym brak tu bębnów...

Nie wszystkie 8-)

Wersje europejskie mają tarcze z przodu i tyłu, ale amerykańskie mają z tyłu bębny ;-)
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 110/2753
 4%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2011-04-12, 16:10   

kysiow napisał/a:
Miałem odgłos tarcia przy regularnej jeździe. Podjechałem do serwisu. Przesmarowali klocki (chyba smar miedziowy).


Chyba raczej prowadnicę zacisków bo samych klocków się nie smaruje. Problem z piszczeniem klocków leży głównie w blaszkach antywibracyjnych.
 
     
lukaszwojtakows

Model Samochodu: Cruze
Pomógł: 3 razy
Dołączył: 14 Wrz 2010
Posty: 68
Skąd: Leszczyny
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 3/16
 18%
Wysłany: 2011-05-04, 19:01   

Marco napisał/a:
Chyba raczej prowadnicę zacisków bo samych klocków się nie smaruje. Problem z piszczeniem klocków leży głównie w blaszkach antywibracyjnych.


Tak jest Panowie, byłem na 1 przeglądzie i serwis wyczyścił i posmarował układ hamulcowy....
Koszt 190 zł,nie podlega gwaracji, niestety to nie jest wina producenta, wg Opel Kanclerz Przyszowice po zimie to normalne:) W sumie aż tak bardzo nie przeszkadzały mi te piszczące hamulce, no ale cóż 190 zł poszło. Na przyszłość proponuje smar miedziany i samemu przesmarować.
 
     
Kubusiek 

Model Samochodu: Cruze 1.8 Ls plus
Pomógł: 3 razy
Dołączył: 01 Lip 2010
Posty: 244
Skąd: Krak
Poziom: 14
HP: 0/426
 0%
MP: 203/203
 100%
EXP: 20/33
 60%
Wysłany: 2011-05-04, 19:39   

Ja ściemniłem ze mi sie ESP zapala i samoistnie gaśnie na postoju. Przesmarowali za free :) i nic nie piszczy ;-)
_________________
 
     
lukaszwojtakows

Model Samochodu: Cruze
Pomógł: 3 razy
Dołączył: 14 Wrz 2010
Posty: 68
Skąd: Leszczyny
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 3/16
 18%
Wysłany: 2011-05-08, 11:29   

Panowie, serwis skasował 190 zł za smarowanie układu hamulcowego i niestety dalej to samo...w czwartek jadę z reklamacją. Jak myślicie jeżeli czysćili układ z tyłu to powinni to również zrobić z przednimi hamulcami?? Serwisant stwierdził , że takie rzeczy po zimie to normalne , że trzeba czyścić układ hamulcowy. To w takim razie wygląda no to , że przednie hamulce są bardziej odporne...
 
     
krucyfiks 
CRUZE 2.0 LS PLUS


Model Samochodu: Chevrolet CRUZE 2.0 16V LS PLUS
Pomógł: 9 razy
Dołączył: 26 Mar 2010
Posty: 280
Skąd: śląsk
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 23/35
 65%
Wysłany: 2011-05-08, 13:41   

lukaszwojtakows.........ale tak dokładniej to co konkretnie piszczy klocki podczas hamowania? czy cały czas podczas jazdy. Bo w moim przypadku nic podobnego się nie dzieje. W ogóle to brednie ci wciskają w serwisie........ kto czyści układ hamulcowy po zimie , po prostu mizerna jakość materiałów, niech wymienią klocki na lepsze i problem zniknie.
_________________

Ludzie są jak oczy, innych widzą, siebie nie
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 110/2753
 4%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2011-05-08, 19:26   

lukaszwojtakows napisał/a:
Serwisant stwierdził , że takie rzeczy po zimie to normalne , że trzeba czyścić układ hamulcowy.


Nie zła bujda na resorach. Pierwszy raz o czymś takim słyszę! mając prawie 20 aut w życiu.

Cytat:
Panowie, serwis skasował 190 zł za smarowanie układu hamulcowego i niestety dalej to samo...


Skoro jest tak samo jak było to oznacza że kasę pobrał za nic i powinieneś jechać aby Ci ją oddał i Cię przeprosił.

Ewidentna wina złej jakości klocków i za te 190zł byś miał kpl bardzo dobrych firmowych klocków jak Ferodo, ATE czy TRW Lucas a nie ta Koreańska masówka.
 
     
krucyfiks 
CRUZE 2.0 LS PLUS


Model Samochodu: Chevrolet CRUZE 2.0 16V LS PLUS
Pomógł: 9 razy
Dołączył: 26 Mar 2010
Posty: 280
Skąd: śląsk
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 23/35
 65%
Wysłany: 2011-05-08, 19:51   

Trudno się nie zgodzić z przedmówcą nawet BOSCH byłby lepszy w tym wypadku choć nie wiem do końca czy takowe nie są zakładane fabrycznie.A tak już abstrahując nie wiem czy nie było by dobrze wymienić kiedyś te klocki na pewno było by to na plus dla układu hamulcowego jeśli chodzi o jakość i lepszą skuteczność.Bo wydaje mi się że można to poprawić.
_________________

Ludzie są jak oczy, innych widzą, siebie nie
 
     
lukaszwojtakows

Model Samochodu: Cruze
Pomógł: 3 razy
Dołączył: 14 Wrz 2010
Posty: 68
Skąd: Leszczyny
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 3/16
 18%
Wysłany: 2011-05-09, 21:02   

Panowie, odgłosy z tylnych kół były na początku słyszalne podczas cofania lub lekkiego hamowania, następnie się to nasiliło do takiego stopnia, że tocząc się w korku słyszałem przerywane odgłosy z tylnego układu hamulcowego nawet nie hamując. Po przeglądzie i smarowaniu się to poprawiło, lecz w dalszym ciągu czasem odgłosy słychac, więc wolę jechac odrazu aby serwis nie powiedział mi , że to przez ten wtorkowy śnieg który padał tydzień temu:).
Najbardziej słyszlane odłgosy były przy "mokrej, deszczowej, wilgotnej pogodzie"
Jadę w czwartek na serwis i jestem ciekawy co zrobią... Mam prawo zwrotu pieniędzy? jeżdze od 6 lat samochodami i jeszcze nigdy w życiu nikt mi nie czyścił układu hamulcowego. Po to kupiłem nowy samochód aby w niego na początku nie wkładać pieniędzy..... Nie wiem czy ma to coś wspólnego, ale samochód kupiłem w 2010 roku z rocznika 2009, czyli rok czasu samochód stał na prarkingu i nie był eksploatowany.
 
     
kiniu
Cruze 1.6 Base+

Model Samochodu: Chevrolet
Pomógł: 3 razy
Dołączył: 09 Sty 2010
Posty: 240
Skąd: Tarnów
Poziom: 14
HP: 0/426
 0%
MP: 203/203
 100%
EXP: 16/33
 48%
Wysłany: 2011-05-10, 09:06   

lukaszwojtakows napisał/a:
...samochód kupiłem w 2010 roku z rocznika 2009, czyli rok czasu samochód stał na prarkingu i nie był eksploatowany.


Nie do końca. Ja też kupiłem z 2009 w styczniu 2010. Z dokumentów celnych wynikało że do Polski przyjechał w listopadzie. Samochody z 4 kwartału produkcji idą już z nowym rocznikiem.
Zależy kiedy kupiłeś czy na początku 2010 czy w połowie.
Niech Ci w ASO nie pieprzą o czyszczeniu tylko niech robią na gwarancji i oddają kasę.
_________________
==
Pozdrawiam
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: