Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: nieaktualne
2013-02-15, 22:17
Wytrzyma?o?c zawieszenia w aveo
Autor Wiadomość
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 48
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2012-10-09, 10:29   

chevi1 napisał/a:
W moim aveo wciąż skrzypienie na zakrętach w trakcie pokonywania dolków. Mechanicy rozkładają ręce.......smarują i nic. ostatnia szansa to wyczyszczenie i posmarowanie gum stabilizatora. Proszę o podpowiedź czy to chodzi o dumy łaczników stabilizatora????
pozdrawiam


W Oplach pomagalo, wyjecie stabilizatora i owiniecie tasma w miejscu trzymania prze gumy i potem nasmarowanie.
 
     
Przeeemek 

Model Samochodu: Chevrolet Aveo 1.2 sedan
Pomógł: 2 razy
Dołączył: 29 Sty 2010
Posty: 176
Skąd: Polska
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 9/27
 33%
Wysłany: 2012-10-17, 19:53   

U mnie przy około 70tyś padł łącznik z prawej strony. Wcześniej jeszcze na gwarancji wymieniony był z lewej strony. Jakiego producenta polecacie?

aveo 2006 sedan 1.2 8v
_________________
Chevrolet Aveo 2006r. sedan 1.2 8V 72KM w gazie
 
     
user_02 
---

Model Samochodu: brak
Pomógł: 2 razy
Dołączył: 14 Lip 2010
Posty: 945
Skąd: Śląsk
Poziom: 27
HP: 35/1795
 2%
MP: 857/857
 100%
EXP: 28/83
 33%
Wysłany: 2012-10-17, 22:09   

Przeeemek napisał/a:
Jakiego producenta polecacie?

aveo 2006 sedan 1.2 8v


firma CTR, takie łączniki idą na pierwszy montaż do chevroletów.
_________________
Tworzymy nową przyszłość :)
 
     
chevi1

Model Samochodu: aveo 1.2 16v
Pomógł: 1 raz
Dołączył: 27 Mar 2010
Posty: 156
Skąd: warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2012-10-24, 08:47   

Serwis naprawil skrzypienie-czyszczenie i smarowanie gum stabilizatora....w autku cisza.....
_________________
chevrolet aveo II 1.2 16v
 
     
miHu 
odźwierny

Model Samochodu: Aveo II+ sedan 1,2 8V z BRC seq24, 2007/2008
Pomógł: 12 razy
Dołączył: 20 Mar 2010
Posty: 282
Skąd: EPJ
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 25/35
 71%
Wysłany: 2012-10-26, 07:16   

Po 105 tys. km uszkodził się tylny amortyzator. Na razie pierwsza awaria amortyzatorów. Szczegóły http://fanklub.chevrolet....pic.php?t=1650. Błahostka można by powiedzieć, ale naprawić trzeba.
_________________
"Ten typ tak ma?" - oto jest pytanie
 
     
ryjek 


Model Samochodu: Chevrolet Aveo
Pomógł: 6 razy
Wiek: 32
Dołączył: 01 Gru 2010
Posty: 723
Skąd: Czerwionka-Leszczyny
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 25/68
 36%
Wysłany: 2012-10-26, 13:32   

miHu miałem ten sam problem po kupnie mego aveo (będzie 2 lata),lecz ja dałem do mechanika ale mi go naprawił i działa aż do dziś
_________________
aveo sedan 1.4 SOHC
Opel tigra 1.6 16v
aveo hatchback 1.2 SOHC-ojca

 
     
Przeeemek 

Model Samochodu: Chevrolet Aveo 1.2 sedan
Pomógł: 2 razy
Dołączył: 29 Sty 2010
Posty: 176
Skąd: Polska
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 9/27
 33%
Wysłany: 2012-10-28, 22:33   

Miałem to samo przy przebiegu około 60 tyś. Nie pamiętam dokładnie. Opisywałem te awarię jakiś rok temu na forum. Też z początku myślałem, że to amortyzator padł. A naprawiłem sam w identyczny sposób, czyli przez podłożenie podkładki znalezionej w piwnicy :) . Można uznać, że jest to typowa usterka po wjechaniu w dziurę.
_________________
Chevrolet Aveo 2006r. sedan 1.2 8V 72KM w gazie
 
     
kachim66@op.pl 
chimek


Model Samochodu: aveo, 206 żony
Wiek: 53
Dołączył: 11 Gru 2012
Posty: 9
Skąd: Wilcza, Śląsk
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2012-12-26, 14:52   

wmoim padły tuleje na tylnej belce (prawdopodobnie go trochę niechcący przeciążyłem ) rozwulkanizowały się przy52tyś km a po kolejnych 6tyś padł przedni prawy amorek . Przód zrobiłem sam (amorki x 2 plus zbieżność 500zl. A tył robił mi mechanik bo podobno nie ma zamienników ale dopasował z innego koreańca koszt 400 zl
_________________
chimek
 
     
chevi1

Model Samochodu: aveo 1.2 16v
Pomógł: 1 raz
Dołączył: 27 Mar 2010
Posty: 156
Skąd: warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2013-02-14, 14:59   

Dziś oddałem samochód na przegląd i Pan mechanik twierdzi, że słyszy lekkie stuki w tylnym zawieszeniu i jest to prawdopodobnie poczatek końca żywotu belki....
Ja nigdy tego niesłyszałem
Mimo to martwie się bo auto ma 30000 km przebiegu i może niedługo czeka mnie wymiana belki...słyszałem, że można wymienić same tuleje
czy macie drodzy forumowicze jakiś przepis na unikniecie tak drogiej naprawy/wymiany
_________________
chevrolet aveo II 1.2 16v
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 110/2753
 4%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2013-02-14, 15:02   

chevi1, tu KLIK
 
     
chevi1

Model Samochodu: aveo 1.2 16v
Pomógł: 1 raz
Dołączył: 27 Mar 2010
Posty: 156
Skąd: warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2013-02-14, 15:04   

dzieki...poczytam...
_________________
chevrolet aveo II 1.2 16v
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2013-06-04, 13:19   

a ja w ubiegłym tygodniu przy stanie 112 000 km wymieniłem tylne amorki :-)

objaw zużycia pojawił się jak trzeba było znajomych przewieźć na tylnej kanapie i auto skrzypiało jak furmanka.
 
     
maromaro7211 
czerwona roszpunka

Model Samochodu: chevrolet aveo t-250
Wiek: 27
Dołączył: 24 Lip 2014
Posty: 1
Skąd: lubelskie
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 0/9
 0%
Wysłany: 2014-07-24, 19:41   problem z stukającym zawieszeniem

hej tu posiadam aveo od 5 lat z przebiegiem 50 tys bez awari od jakiegoś czasu zawieszenie mi tłucze z przodu i z tyłu i belka tylna przesuneła mi sie jak mi sie wydaje że z 1 cm z lewej strony a z prawej jest na środku czy to tak ma być czy nie jak sprawdzałem luzów w zawieszeniu niema czy ktoś miał takie problmy a głównie chodzi mi o tylną belke zawieszenia
    _________________
    maromaro
     
         
    chevy_power 

    Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
    Pomógł: 19 razy
    Wiek: 33
    Dołączył: 01 Lis 2010
    Posty: 756
    Skąd: Kraków
    Poziom: 24
    HP: 27/1353
     2%
    MP: 646/646
     100%
    EXP: 58/68
     85%
    Wysłany: 2014-07-24, 19:46   

    Tłuczenie to syndrom amortyzatorów. Nie leje się z nich?
    Przy 70 kkm wymieniałem tulejki z tyłu. W ASO nie da się wymienić samych tulejek, a całą belkę. Trzeba uważać, żeby się nie dać naciągnąć majstrowi ;-)
     
         
    Przeeemek 

    Model Samochodu: Chevrolet Aveo 1.2 sedan
    Pomógł: 2 razy
    Dołączył: 29 Sty 2010
    Posty: 176
    Skąd: Polska
    Poziom: 12
    HP: 0/319
     0%
    MP: 152/152
     100%
    EXP: 9/27
     33%
    Wysłany: 2014-07-27, 08:43   

    Z przodu to najprawdopodobniej łączniki stabilizatorów a z tyłu tuleje w belce do wymiany.
    _________________
    Chevrolet Aveo 2006r. sedan 1.2 8V 72KM w gazie
     
         
    Wyświetl posty z ostatnich:   
    Odpowiedz do tematu
    Nie możesz pisać nowych tematów
    Nie możesz odpowiadać w tematach
    Nie możesz zmieniać swoich postów
    Nie możesz usuwać swoich postów
    Nie możesz głosować w ankietach
    Dodaj temat do Ulubionych
    Wersja do druku

    Skocz do: