Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Usterki_problemy_chwilowe defekty
Autor Wiadomość
piechu 
CHEVROLET


Pomógł: 4 razy
Dołączył: 23 Wrz 2008
Posty: 316
Skąd: Choszczno
Poziom: 16
HP: 0/556
 0%
MP: 265/265
 100%
EXP: 24/39
 61%
Wysłany: 2009-03-17, 19:58   

Zwracam sie do kolegów , posiadaczy " Chevroletów " z pytaniem .

- Czy w związku z podaną powyżej informacją , dokonaliście weryfikacji numeru silnika swojego samochodu , oraz jakie nasunęły Wam się wnioski ?
 
 
     
WacekPlacek 

Pomógł: 1 raz
Dołączył: 12 Mar 2009
Posty: 8
Skąd: Polska
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 7/9
 77%
Wysłany: 2009-03-17, 21:02   

Witam !
Przepraszam, że nie odpowiedziałem na pytanie TED-a ale myślałem, że pytanie skierowane jest do wszystkich użytkowników. Jeżeli usterka P0300 występuje w początkowym okresie eksploatacji samochodu, w okresie jesienno-zimowym (duża wilgotność i niskie temp.) to może to świadczyć o problemach z zaworami. Szczególnie ważna jest tu obserwacja momentu zapalenia lampki CHECK. Zapalenie lampki CHECK w przypadku problemów z zaworami następuje po przejechaniu od kilkudziesięciu do kilkuset metrów od rozruchu silnika po dłuższym postoju pow. 8-10godz. Lampka sama zgaśnie, jeżeli nie zostanie stwierdzona usterka w wykonanym cyklu pracy samochodu tj. start silnika, osiągnięcie normalnej temp. pracy silnika, zgaszenie silnika.
Jeżeli samochód jest na gwarancji, to należy bezwględnie zgłosić się do serwisu i domagać się naprawy. Każda usterka zapamiętywana jest w pamięci sterownika silnika EMC. Jeżeli nastąpiło zapalenie, po czym lamka zgasła, to i tak kod usterki zostaje zapamiętany przez najbliższech 40 cykli pracy silnika opisanych powyżej.
Jeżeli samochód jest po gwarancji, to ważne jest jego przebieg i data produkcji identyfikowana po nr VIN. Wydaje mi się, że przy większych przebiegach pow. np. 40 tyś. kod usterki spowodowany jest innymi przyczynami, niż te nieszczęsne zawory.

Pozdrawiam
 
     
piechu 
CHEVROLET


Pomógł: 4 razy
Dołączył: 23 Wrz 2008
Posty: 316
Skąd: Choszczno
Poziom: 16
HP: 0/556
 0%
MP: 265/265
 100%
EXP: 24/39
 61%
Wysłany: 2009-03-18, 12:19   

Zagłębiając się w szczegóły błędu , jaki powstał przy produkcji silników o pojemności 1,4 l.i 1,6 l. w określonym czasie i opierając się na publicznych informacjach ,wyjaśnia się , że owa nieszczelność zaworów polegała na niedopasowaniu kąta przylegania grzybka zaworu do kąta przylegania gniazda zaworu ! .
Inaczej mówiąc , szerokość przylegania obu tych elementów była zbyt wąska na obwodzie , aby zapewnić prawidłową szczelność , podczas prawidłowej pracy silnika .

Zachodzi tu teraz pytanie ; - jakich silników to niedopatrzenie przy produkcji dotyczy ?

To , co kolega Wacek Placek napiał : Akcja serwisowa, o której mówiłem wcześniej obejmowała samochody wyprodukowanych do 25.01. 2005 r. (chodzi o Aveo i Lacetti z silnikami 1,4 i 1,6), u których występowały problemy z kodem P0300. Identyfikacja samochodu następuje po odczycie 8 ostatnich cyfr nr VIN. Akcja obejmowała samochody o nr VIN mniejszych niż: dla Lacetti: 1.4 DOHC : 5K167110; 1.6 DOHC : 5K166964; dla Aveo: 1.4 DOHC : 5B405979; 1.6 DOHC: 5B406012 (wersja amerykańska z silnikiem 1,6). Wiadomo, że problem występuje dla samochodów wyprodukowanych po 25.01.2005 r , tak właściwie , to nam nic nie wyjaśnia.
- Samochody wyprodukowane do 25.01. 2005r. , tzn. dotyczy wszystkich samochodów wyprodukowanych do tej daty ?
Następnie kolega napisał ,że problem występuje dla samochodów wyprodukowanych po25.01.2005r.
A więc samochodów wyprodukowanych , w jakim okresie dotyczy ? - Wszystkie po dacie wskazanej ,czy wszystkie do daty wskazanej ?
Dalej kolega napisał :Akcja obejmowała samochody o nr VIN mniejszych niż: dla Lacetti: 1.4 DOHC : 5K167110; 1.6 DOHC : 5K166964; dla Aveo: 1.4 DOHC : 5B405979; 1.6 DOHC: 5B406012 (wersja amerykańska z silnikiem 1,6). , - samochody o nr. mniejszych , tzn . wszystkie , aż do zera od numeru wskazanego ?
Pojawiło się tutaj wiele nieścisłości w tym , co kolega nam przedstawił .

- Uważam , że w tej kwestii powinien wypowiedzieć się autorytatywnie przedstawiciel "General Motor's" i szczegółowo właścicielom "Chevroletów" wyjaśnić w jakich silnikach i o jakiej numeracji ( konkretnie od - do i jaki rocznik ) problem ten dotyczy , aby rozwiać wszelkie wątpliwości z tym związane .


Powinien również ,osoby bezpośrednio z tym problemem związane , poinformować w jaki sposób owe błędy usunąć . - Tak czyni każdy szanujący się producent .
 
 
     
simon 
sth


Dołączył: 05 Lut 2009
Posty: 133
Skąd: Południe (Zagłębie)
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 13/22
 59%
Wysłany: 2009-05-11, 20:15   

witam po dłuższej przerwie zainteresowanych tematem Usterki_problemy_chwilowe defekty.

Co do usterki wypadanie zapłonu...
póki co problem kontrolki check nie występuje. Nie wiem czy to za sprawą kompleksowych wymian/przeglądu jakiego dokonałem czy za sprawą magicznego spray'u który zaaplikowali mi w serwisie koledzy po fachu ;-)

Natomiast pojawiła mi się kolejna "usterka" a mianowicie, po wyżej prędkości 140km/h z okolicy podszybia str. lewa słychać świst. Nie wiem czy jest to spowodowane nieszczelną uszczelką szyby czołowej czy odgłos ten wydobywa się z skądinąd.

Jeśli ktoś z Was zauważy coś takiego w Lacetti'm lub w innym Chevym proszę o informację.
_________________
/!\ Szerokości, powodzonka. Bajo /!\
 
     
Maidenman

Model Samochodu: Cruze sedan 1.8 16V 141KM + BRC, MY2012
Dołączył: 01 Lut 2010
Posty: 218
Skąd: Poznań
Poziom: 13
HP: 0/370
 0%
MP: 176/176
 100%
EXP: 24/30
 80%
Wysłany: 2010-02-03, 23:06   

WacekPlacek napisał/a:
Witam !
Przepraszam, że nie odpowiedziałem na pytanie TED-a ale myślałem, że pytanie skierowane jest do wszystkich użytkowników. Jeżeli usterka P0300 występuje w początkowym okresie eksploatacji samochodu, w okresie jesienno-zimowym (duża wilgotność i niskie temp.) to może to świadczyć o problemach z zaworami. Szczególnie ważna jest tu obserwacja momentu zapalenia lampki CHECK. Zapalenie lampki CHECK w przypadku problemów z zaworami następuje po przejechaniu od kilkudziesięciu do kilkuset metrów od rozruchu silnika po dłuższym postoju pow. 8-10godz. Lampka sama zgaśnie, jeżeli nie zostanie stwierdzona usterka w wykonanym cyklu pracy samochodu tj. start silnika, osiągnięcie normalnej temp. pracy silnika, zgaszenie silnika.
Jeżeli samochód jest na gwarancji, to należy bezwględnie zgłosić się do serwisu i domagać się naprawy. Każda usterka zapamiętywana jest w pamięci sterownika silnika EMC. Jeżeli nastąpiło zapalenie, po czym lamka zgasła, to i tak kod usterki zostaje zapamiętany przez najbliższech 40 cykli pracy silnika opisanych powyżej.
Jeżeli samochód jest po gwarancji, to ważne jest jego przebieg i data produkcji identyfikowana po nr VIN. Wydaje mi się, że przy większych przebiegach pow. np. 40 tyś. kod usterki spowodowany jest innymi przyczynami, niż te nieszczęsne zawory.

Pozdrawiam


Witam, mam podobny problem. Opiszę całość:
Po dłuższym postoju (noc) i ujechaniu kilku metrów na zimnym silniku zapala się lampka CHECK ENGINE, znika kiedy po dłuższej jeździe (np. 30 minut) wyłączę silnik i odpalę za dłuższą chwilę. Wtedy jest dobrze, aż do następnego poranka. Problem zaczął występować w listopadzie kiedy zrobiło się zimno. Pierwszy mechanik do którego pojechałem wymienił świece (był nagar, przepalone czy jakoś tak) oraz wymienił przewody zapłonu LPG bo raz na samym początku silnik się dusił tak jakby dostał choroby parkinsona (może dlatego że olej był zimny i za wcześnie odjechałem z parkingu?). Do komputera nie podpinał bo nie miał. Samochód jest po gwarancji ma przejechane 62.000km - rocznik 2006. Naprawa nie pomogła w usunięciu kontrolki ale silnik się już nie dusi. Kontrolna nadal się świeciła więc pojechałem do innego mechanika, który podłączył komputer. Stwierdził błąd wypadania zaworów, ale nie potrafił powiedzieć gdzie jest usterka "bo wybija różnie na wszystkich zaworach". Skasował błąd z komputera i poradził żeby jeździć na lepszym paliwie (lałem BP 95) oraz nie włączać LPG przez kilka dni (cały czas jeździłem na LPG a na paliwie tylko tyle, ile było potrzebne zanim automatycznie nie przełączał się na gaz). Ujechałem 500 metrów i kontrolka CHECK znowu się zapaliła. Ręce opadają. Za każdym razem tylko płacę mechanikowi i NIC nie pomaga. Kupiłem już nawet kabel ELM 327 żeby samemu sprawdzić numery błędów jak będzie potrzeba.

Co jeszcze mogę zrobić? Czy na pewną trzeba naprawiać zawory? Numer VIN jest większy niż te z puli zalecanych do wymiany zaworów (6K43....), co jeszcze mogę zrobić? Czy porada żeby jeździć tylko na paliwie 98 lub 99 to ściema? Czy po prostu poczekać aż będzie cieplej i liczyć że latem problem sam zniknie?
 
     
JAR

Model Samochodu: LANCET 1,8 AUTOMAT
Pomógł: 1 raz
Dołączył: 05 Lut 2010
Posty: 129
Skąd: zabrze
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 9/22
 40%
Wysłany: 2010-02-13, 21:26   

Cześć!
Napisz jaki masz silnik i jaką instalację lpg. Jeśli założyłeś drugiej generacji, a nie sekwencyjną, to do światełka będziesz musiał się przyzwyczaić. Wnioskuję z wypowiedzi, że masz wpływ na moment przełączania, co oznaczałoby instalację mieszalnikową. Poza tym stwierdzenie "lepsze paliwo" ze wskazaniem na wyższą liczbę oktanową, to nieporozumienie. Przecież ten parametr określa odporność paliwa na występowanie zjawiska spalania stukowego, a dodatkowo gaz ma zazwyczaj (zależnie od proporcji propanu i butanu) liczbę oktanową przekraczającą 100 (!) więc podążając za tym tokiem rozumowania, gościu powinien zalecić Ci jazdę wyłącznie na gazie...
 
     
Tadol 

Model Samochodu: Lacetti 1.6
Dołączył: 01 Lut 2010
Posty: 38
Skąd: Ząbki
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 11/11
 100%
Wysłany: 2010-02-23, 18:07   

Witam
Mam Lacetti 1.6 - 2004 r i niedawno zaswiecila mi sie kontrolka check .... mam problem ze na benzynie obroty sa rowno a na gazie faluje :(( wymienie przewody i swiece i zobacze czy zniknie ... jak myslicie moze sie pali poniewaz mam juz stare swiece i przewody bo zrobilem na nich 55 tys
?
 
     
JAR

Model Samochodu: LANCET 1,8 AUTOMAT
Pomógł: 1 raz
Dołączył: 05 Lut 2010
Posty: 129
Skąd: zabrze
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 9/22
 40%
Wysłany: 2010-02-27, 20:11   

Cześć!
Zastanowiłbym się na odwiedzeniu gazownika, bo feler wyraźnie dotyczy pracy na lpg, choć 6 lat dla świec i kabli, to dużo i bardziej ich wiekiem bym się przejął, nie przebiegiem. Być może ich stan jest niedostateczny do prawidłowej pracy na gazie, a benzynie wystarcza? Jeśli masz je od nowości, to wymienić nie zaszkodzi, ale przyczyna może być inna i usterki (tfu, tfu!) się nie pozbędziesz.
 
     
benny86
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2010-02-27, 22:56   

Wiek nie zawsze jest istotny dla kabli, ja w swoim escorcie mam od 6 lat i ok 75tys km te same i działają bez problemu
 
     
Tadol 

Model Samochodu: Lacetti 1.6
Dołączył: 01 Lut 2010
Posty: 38
Skąd: Ząbki
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 11/11
 100%
Wysłany: 2010-02-28, 15:53   

Nie no kable i swiece mialy rok bo w rok zrobilem 55 tys wymienilem juz :) ale nie pomoiglo ... benzynie dobrze chodzi nagazie faluje :) ale juz bylem u gazownika kompuer mowi ze do wymiany jest :) a check mi sie pali ciagle ale moze zniknie jak komp wymienie :)
 
     
Maidenman

Model Samochodu: Cruze sedan 1.8 16V 141KM + BRC, MY2012
Dołączył: 01 Lut 2010
Posty: 218
Skąd: Poznań
Poziom: 13
HP: 0/370
 0%
MP: 176/176
 100%
EXP: 24/30
 80%
Wysłany: 2010-02-28, 22:03   

@JAR, mam silnik 1,4 16V, gaz był zamontowany przez poprzedniego właściciela (po nagrzaniu silnika auto samo przełącza się na gaz). Sam podłączyłem komputer i wykasowałem błąd P0300, co nie dało żadnego efektu.

Co ciekawe jakieś dwa tygodnie temu, wyjechałem z Poznania do Berlina i z powrotem. Na autostradzie jechałem ok 130km/h - cały czas na gazie. KONTROLKA CUDOWNIE PRZESTAŁA SIĘ ŚWIECIĆ od tego czasu. Nie mam więcej żadnego problemu. Sama kontrolka na pewno nie jest przepalona, bo przy uruchamianiu silnika pali się kontrolnie przez chwilę z pozostałymi kontrolkami i znika :) Wydaje mi się, że problem rozwiązał się sam.

Nie wiem czy może mieć znaczenie, że przez kilka dni jeździłem tylko na paliwie BP98 z dolanym uszlachetniaczem do paliwa do samochodów z instalacją gazową? Wątpię aby to było przyczyną rozwiązania problemu bo kontrolka jeszcze przez kilka dni po tym się zapalała jak przedtem a silnik tracił na chwilę moc. Myślę że pomogła to szybka jazda autostradą - a przy okazji byłem na świetnym koncercie :D
_________________
Chevrolet Cruze 2011r. sedan 1.8 16V 141KM na LPG, MY 2012
 
     
JAR

Model Samochodu: LANCET 1,8 AUTOMAT
Pomógł: 1 raz
Dołączył: 05 Lut 2010
Posty: 129
Skąd: zabrze
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 9/22
 40%
Wysłany: 2010-03-01, 00:40   

Cześć!
No to świetnie. Aż miło, gdy wózek fajnie chodzi. Zazwyczaj sekwencyjne instalacje przełączają się od osiągnięcia pewnej temperatury cieczy w parowniku (choć nie wiem, czy to jest regułą), więc układ jest odpowiedni. Miejmy nadzieję, że po powrocie do jazdy mieszanej sytuacja się nie powtórzy. Można zalecić taki eksperyment z tą jazdą autostradową koledze Tadolowi, gorzej jeśli nigdzie się nie wybiera, przecież nie będzie zapylał w kółko w celu pozbycia się natrętnego światełka :-D .
Jakby co, to rzuć jakiś tekst typu: "co było dalej?". Ja nie pomogę, ale chętnie czytam o eksploatacji na lpg, tym bardziej, że mogą mnie spotkać podobne problemy...
 
     
Maidenman

Model Samochodu: Cruze sedan 1.8 16V 141KM + BRC, MY2012
Dołączył: 01 Lut 2010
Posty: 218
Skąd: Poznań
Poziom: 13
HP: 0/370
 0%
MP: 176/176
 100%
EXP: 24/30
 80%
Wysłany: 2010-03-01, 01:47   

Ok, dam znać jak za jakiś czas, póki co dwa tygodnie krótkich tras do pracy (20km dziennie) bez problemów. Dużo osób ma ten sam problem tylko zimą, a za oknem już temperatury w plusie więc zobaczymy co się będzie działo. Na forum będę zaglądał co jakiś czas. Póki co - moja radość i komfort psychiczny nie mają granic - aż nie chce mi się z samochodu wychodzić ;)

@ Tadol - zatankuj gazu za 150zł i wybierz się na zakupy do Niemiec, w najgorszym wypadku zostaniesz np. z dobrymi alkoholami czy innymi rzeczami których u nas nie ma ;) EDIT teraz widzę że mieszkasz pod Wawą więc może być ciężko z planem 8-) Tyle że problem zgoła inny, u mnie lampka znikała po wyłączeniu i włączeniu ciepłego silnika u Ciebie ponoć pali się stale :-/
_________________
Chevrolet Cruze 2011r. sedan 1.8 16V 141KM na LPG, MY 2012
 
     
WacekPlacek 

Pomógł: 1 raz
Dołączył: 12 Mar 2009
Posty: 8
Skąd: Polska
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 7/9
 77%
  Wysłany: 2010-03-01, 09:45   

Rozwiązany problem z usterką P0300 :lol: .
Podaję link do strony rosyjskiej, w której autor opisuje swoje zmagania z usterką z P300, jej przyczynami, oraz metodą naprawy bez konieczności wymiany zaworów. LINK
 
     
Tadol 

Model Samochodu: Lacetti 1.6
Dołączył: 01 Lut 2010
Posty: 38
Skąd: Ząbki
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 11/11
 100%
Wysłany: 2010-03-01, 16:24   

Ja dwa razy w tygodniu jezdze do olsztyna wiec mozna powiedziec ze autostrada jest grana :mrgreen: ale zobacze jak komp mi zmieni moze od tego jest :)
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: