Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Cykanie pod mask?. Pomocy
Autor Wiadomość
wiesiu

Model Samochodu: Cruze Kombi 1.6
Dołączył: 04 Mar 2014
Posty: 2
Skąd: Polska
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 1/9
 11%
Wysłany: 2014-07-07, 21:42   Cruze 2013 glosne cykanie silnika ...

Witam!

Posiadam nowego Cruza z 2013 roku z 2500 km przebiegiem. Niedawno zaczelo mi cos głosno cykac w silniku.. I teraz mam dwa pytania:

1. Czy ktos spotkal sie z takim problemem ?
2. Czy Cruza mozna reklamowc w kazdym salonie Opla ?.. bo do najblizszego salonu chevroleta mam 150 km. Slyszalem ze kazdy salon opla powinien mnie przyjac..chcialbym sie upewnic.

Z info z gory dzieki Pozdrawiam
 
     
rwicik 


Model Samochodu: Cruze 1,8
Pomógł: 11 razy
Wiek: 49
Dołączył: 15 Sty 2013
Posty: 304
Skąd: Tarchomin DC
Poziom: 16
HP: 5/556
 1%
MP: 265/265
 100%
EXP: 12/39
 30%
Wysłany: 2014-07-08, 06:26   Re: cruze 2013 glosne cykanie silnika ...

Zdzwoń i zapytaj :)
Co do cykania, to u mnie lekko słychać coś spod maski. Zresztą podobnie było słychać w Lacetti.
_________________
Pozdrawiam, wicik.eu
 
     
wiesiu

Model Samochodu: Cruze Kombi 1.6
Dołączył: 04 Mar 2014
Posty: 2
Skąd: Polska
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 1/9
 11%
Wysłany: 2014-07-09, 20:22   

Tylko ze mi cyka/stuka tak, ze az sie przechodnie za mna ogladaja jak jade ... przykre to strasznie nowy samochod, przejechane 2500km i juz takie jazdy ...no nic w piatek Oplowy serwis..zobaczymy co powiedza
 
     
conic

Model Samochodu: chevrolet cruze sw 1.4T LT+
Pomógł: 3 razy
Dołączył: 21 Sie 2012
Posty: 8
Skąd: Katowice
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 7/9
 77%
Wysłany: 2014-07-22, 11:52   

Witam .

W moim 1.4T też "cykało/ćwierkało" . Diagnoza - "cyka" pompa wody. Wymieniono na nową . Odgłosy ustąpiły .
 
     
nucha2 

Model Samochodu: Cruze 1.4T LT+ WTCC
Pomógł: 4 razy
Dołączył: 04 Lip 2013
Posty: 76
Skąd: Bełchatów
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2015-07-23, 19:17   Cykanie pod maską. Pomocy

Koledzy jutro rano jade na wczasy a dzisiaj cos mnie bardzo zaniepokoilo. Jak przekrece kluczyk do poziomu jak na wyswietlaczu pojawi sie napis sprawdzanie pojazdu, cos zaczyna cykac pod maska. Nie wiem czy tak juz bylo tylko nie zwrocilem na to uwagi czy cos sie popsulo a jutro na wczasy jade. Pod maska slychac to tak z okolicy turbiny. Jak dotkne silnik, turbine, przewod do filtra powietrza to czuc to pod ręką. Co to moze byc. Pomocy. Silnik 1.4 turbo. Przebieg 26 tys
 
     
sobotaa

Model Samochodu: Cruze Kombi 1.4T
Pomógł: 3 razy
Dołączył: 08 Kwi 2014
Posty: 72
Skąd: Płock
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 7/16
 43%
Wysłany: 2015-07-23, 20:54   

Też silnik 1.4T nie kojarze żeby coś cykało mi pod maską po przekręceniu kluczyka.
 
     
luckyluckyluck

Model Samochodu: cruze 2.0 125
Pomógł: 3 razy
Dołączył: 26 Lut 2015
Posty: 48
Skąd: krakow
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 10/13
 76%
Wysłany: 2015-07-24, 00:30   

Ja w dieslu - tez mam wrazenie ze cos tam cyka - nawet jak tylko drzwi otworze czy maske podniosę - i tak od nowości.... może to to samo - normalna jakas gotowość samochodu
 
     
nucha2 

Model Samochodu: Cruze 1.4T LT+ WTCC
Pomógł: 4 razy
Dołączył: 04 Lip 2013
Posty: 76
Skąd: Bełchatów
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2015-07-24, 06:34   

muszę jechać do serwisu, nie mam wyjścia. To nie jest tak pisze lucky że mam wrażenie że coś cyka. To słychać nawet w kabinie jak otworze okno nie mówiąc obok auta. Myśle że jak by tak było wcześniej to jednak bym to zauważył. Cyka z czestotliwością około 5 razy na sekunde i tak cały czas. Oby nic groźnego bo jak powiem rodzince ze wczasy odwołane :(
 
     
Thomash

Model Samochodu: Cruze Kombi 1.4
Dołączył: 13 Sie 2015
Posty: 3
Skąd: PL
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2015-08-13, 12:40   

Hej wydaje mi się że mam podobne "cykanie" u siebie. Możesz mi powiedzieć do powiedzieli Ci w serwisie?
 
     
nucha2 

Model Samochodu: Cruze 1.4T LT+ WTCC
Pomógł: 4 razy
Dołączył: 04 Lip 2013
Posty: 76
Skąd: Bełchatów
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2015-09-08, 08:13   

to był uszkodzony elektrozawór turbiny. Powiedzieli że najprawdopodobniej od złej jakości paliwa
 
     
pawelwaw84 
motorniczy


Model Samochodu: Cruze HTB 1,4T RS MY13 + Lacetti HTB 1,4 MY10
Pomógł: 3 razy
Wiek: 35
Dołączył: 31 Maj 2015
Posty: 246
Skąd: Warszawa
Poziom: 14
HP: 4/426
 1%
MP: 203/203
 100%
EXP: 22/33
 66%
Wysłany: 2015-09-08, 11:53   

nucha2 napisał/a:
to był uszkodzony elektrozawór turbiny. Powiedzieli że najprawdopodobniej od złej jakości paliwa


Hmm a co elektrozawór ma wspólnego z paliwem? Na pierwszy rzut oka tyle samo co jakość powietrza w oponach... To ustrojstwo działa na podciśnienie i sygnały elektryczne z komputera, z paliwem/spalinami styczności nie ma. Miałeś jakieś inne objawy oprócz tego cykania? Jakieś braki/falowanie mocy, szarpanie? Wymienili na nowy, na gwarancji?
 
     
nucha2 

Model Samochodu: Cruze 1.4T LT+ WTCC
Pomógł: 4 razy
Dołączył: 04 Lip 2013
Posty: 76
Skąd: Bełchatów
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2015-09-09, 10:02   

nie znam sie na tym tak mi powiedzieli. Wymieniony na szczęście na gwarancji na nowy. Jeżeli chodzi o objawy to wydaje mi sie że to było od tego bo czasem jak przyśpieszałem to tak troche na mocy stracił i nagle "kopa" dostał. Ale to tylko czasami tak było. Teraz objawów tych nie ma.
 
     
pawelwaw84 
motorniczy


Model Samochodu: Cruze HTB 1,4T RS MY13 + Lacetti HTB 1,4 MY10
Pomógł: 3 razy
Wiek: 35
Dołączył: 31 Maj 2015
Posty: 246
Skąd: Warszawa
Poziom: 14
HP: 4/426
 1%
MP: 203/203
 100%
EXP: 22/33
 66%
Wysłany: 2015-09-09, 19:46   

Wygląda na to, że te zaworki są dość słabej jakości, bo ja też jak mocno depnę gaz to mam takie czasem nierównomierne to przyspieszenie. Z poprzedniego auta znam to - był to problem zaworka, a konkretnie szczelności przewodów podciśnienia. Nie jest to jakieś uciążliwe, ale z ciekawości się temu przyjrzę. Z tym że ten zaworek chyba nie jest na wierzchu. Pokazywali Ci, gdzie on się znajduje? Dodatkowo chyba do niego dochodzą stalowe przewody a nie gumowe jak w większości aut...
 
     
nucha2 

Model Samochodu: Cruze 1.4T LT+ WTCC
Pomógł: 4 razy
Dołączył: 04 Lip 2013
Posty: 76
Skąd: Bełchatów
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2015-09-15, 10:21   

mogę tylko przypuszczać gdzie to jest ponieważ element ten jak zajrzałem pod maskę po wymianie był czyściutki. Zrobie zdjęcie i wrzuce.
 
     
pawelwaw84 
motorniczy


Model Samochodu: Cruze HTB 1,4T RS MY13 + Lacetti HTB 1,4 MY10
Pomógł: 3 razy
Wiek: 35
Dołączył: 31 Maj 2015
Posty: 246
Skąd: Warszawa
Poziom: 14
HP: 4/426
 1%
MP: 203/203
 100%
EXP: 22/33
 66%
Wysłany: 2015-09-15, 12:06   

Już go znalazłem, jest przy samej turbosprężarce, po otwarciu maski przed samym silnikiem. Wychodzą z niego ze 3 cienkie rurki na podciśnienie i jedna wtyczka elektryczna.
_________________
Chevrolet Cruze WTCC 1,4T HTB 160KM & 265Nm
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: