Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Prędkościomierz zwariował - 180 km/h z silnikiem 1,2 !
Autor Wiadomość
koh 

Model Samochodu: AVEO II
Pomógł: 2 razy
Dołączył: 20 Lis 2015
Posty: 13
Skąd: Szczecin
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 3/8
 37%
Wysłany: 2016-02-05, 21:47   Prędkościomierz zwariował - 180 km/h z silnikiem 1,2 !

Witam,
mam Aveo 1,2 16V z 2009

Zamontowałem w nim rozbudowany licznik z komputerem.

Wszystko śmiga tak jak trzeba (obrotomierz, komputer, paliwo, temperatura) oprócz prędkościomierza. Jego wskazania co prawda napawają mnie dumą, jednak są łagodnie ujmując mało rzetelne :)

Na 4 biegu, przy około 3 tysiącach obrotów prędkościomierz potrafi wskazywać nawet 180 km/h... kłopot w tym, że Sejczento jadące przede mną musiało być jeszcze szybsze ;)

Na drodze osiedlowej, po wyjechaniu z garażu licznik spokojnie skacze do 100 km/h.

Na oko, przy około 50 km/h (wg wskazań) mogę z powodzeniem wyjść z auta i nie tylko przeżyć co nawet nic sobie nie połamać :)

Licznik pochodzi podobno z automatu, ale z tego co czytałem, to bez znaczenia w tym modelu.

Czy ktoś mógłby mi wyjaśnić fenomen, lub pomóc w rozwiązaniu problemu?

Poniżej zdjęcie z rekordowego przejazdu:

 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2016-02-06, 11:52   

Możliwe zaśniedziałe styki na wtyczkach lub gniazdku. Zdemontuj przedmuchaj lub przeskrob i spróbuj ponownie.
 
     
koh 

Model Samochodu: AVEO II
Pomógł: 2 razy
Dołączył: 20 Lis 2015
Posty: 13
Skąd: Szczecin
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 3/8
 37%
Wysłany: 2016-02-06, 13:01   

chevy_power napisał/a:
Możliwe zaśniedziałe styki na wtyczkach lub gniazdku. Zdemontuj przedmuchaj lub przeskrob i spróbuj ponownie.


Styki nie wyglądają na zaśniedziałe.

Czy możliwe, że licznik może być pod konkretną pojemność silnika? Ja mam 1,2, a ten był z 1,4.

Jest też drugi zonk, który dziś zauważyłem, po kilku minutach jazdy wyskakuje kontrolka "oleju". Wyłączam auto, i po ponownym rozruchu znika, kolejne kilka minut jazdy i to samo. Założyłem z powrotem stary licznik i wszystko działa poprawnie - prędkość ok, a kontrolka nie pokazuje się.
 
     
martino14 

Model Samochodu: Chevrolet Aveo
Dołączył: 19 Lis 2009
Posty: 143
Skąd: Wwa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 1/25
 4%
Wysłany: 2016-02-06, 14:04   

Mam ten sam silnik. Jadąc 180 wskazuje obroty trochę powyżej 5 tyś.
_________________
Aveo II Sedan 1.2 16V 84KM
 
     
koh 

Model Samochodu: AVEO II
Pomógł: 2 razy
Dołączył: 20 Lis 2015
Posty: 13
Skąd: Szczecin
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 3/8
 37%
Wysłany: 2016-02-06, 17:17   

martino14 napisał/a:
Mam ten sam silnik. Jadąc 180 wskazuje obroty trochę powyżej 5 tyś.


Chodzi mi o to, że licznik podaje nieprawidłową prędkość. Podaje np. 180 km/h, a w rzeczywistości jadę około 70 km/h.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: