Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Oswietlenie kabiny LED
Autor Wiadomość
alek 


Wiek: 38
Dołączył: 19 Sty 2010
Posty: 19
Skąd: wawa
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 1/9
 11%
Wysłany: 2010-01-21, 17:05   Oswietlenie kabiny LED

Witam,

to moj pierwszy post na forum, pozdrawiam :)

Od paru miesięcy jestem posiadaczem Cheviego Lacetti, niestety tylko z 1.4 ;)

Wpadlem na niecny pomysl, oświetlenia kabiny wnętrza pojazdu, tak ostatnio popularnymi, listwami LED. Zastanwiam sie jak mam zamontowac TAKI powiedzmy 9 ledowy pasek? Chce go zamonotwac tak zeby oswietlam miejsce gdzie na nogi po stronie kierowcy i pasażera. Chcesz tez podswietlić bagażnik, bo żarówka, która tam świeci jest godna pożałowania, mimo, iż ją wymieniłem na mocniejsza:)

Gdzie i jak sie podłączyć, zeby to był ten sam obwód co lampka w podsufitce i bagażniku, czyli zeby sie zapalał przy otwarciu drzwi? No i wlasnie jak z zasilaniem? Potrzeba jakis transformatorow?

Bardzo prosze o pomoc, porady i wytlumaczenie jak zrealizwac takie przedsiewziecie?

Moze ktos chce zrobić to samo? Wtedy moglby wstawic zdjecia?:) Myśle, że pomysł fajny i na pewno z genialnym efektem :-D


BTW, już dokonałem małej przeróbki w swoim aucie, mianowicie zainstalowałem całkiem nieźle grające audio. Jak ktoś ma ochote moge powrzucać pare fotek? ;-)
 
     
jar76 


Model Samochodu: Chevrolet
Pomógł: 19 razy
Wiek: 40
Dołączył: 20 Cze 2009
Posty: 687
Skąd: Śląsk
Poziom: 23
HP: 12/1225
 1%
MP: 585/585
 100%
EXP: 54/65
 83%
Wysłany: 2010-01-21, 19:37   

Jasne że chcemy foty , dawaj co masz ciekawego :mrgreen:

A co do oświetlenia też o tym myślałem i pewnie na wiosne coś się w bagażniku zainstaluje. Tam wystarczy podpiąć się pod przewody które idą do żarówki oświetlenia bagażnika.
Z przodu możesz miec już więcej zabawy , bo musisz znaleść odpowiednie przewody idące do oświetlenia wnętrza:-D
_________________
---------------------------------------
Aveo T250 sedan 2009r---1.2 16V 84KM/ BRC SEQUENT 24
---------------------------------------
Ostatnio zmieniony przez jar76 2010-01-22, 08:39, w całości zmieniany 1 raz  
 
     
alek 


Wiek: 38
Dołączył: 19 Sty 2010
Posty: 19
Skąd: wawa
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 1/9
 11%
Wysłany: 2010-01-21, 21:32   

jak bede mial troche wolnego czasu to wrzuce fotki:)

no z bagaznikiem to wiem ze nie ma problemu, ale wlasnie jak z tym przodem zadzialac? Potrzebuje jakiejs dokladniej instrukcji:)

Jak ktos ma jakis pomysl, to porobie zdjecia z produkcji i zrobie tutorial :)
 
     
jar76 


Model Samochodu: Chevrolet
Pomógł: 19 razy
Wiek: 40
Dołączył: 20 Cze 2009
Posty: 687
Skąd: Śląsk
Poziom: 23
HP: 12/1225
 1%
MP: 585/585
 100%
EXP: 54/65
 83%
Wysłany: 2010-01-22, 08:52   

Są dwa wyjścia na znalezienie przewodów, pierwszym jest schemat instalacji oświetleniowej...




Jeśli dalej nic to Ci nie pomoże,drugim myślę ze dla Ciebie prostszym sposobem bedzie znalezienie tych przewodów na lewym słupku. Najlepiej odkręcić lampkę świetlenia i zobaczyć jakie kolory przewodów sa podpięte.

Ze znalezieniem przewodów za pomocą popularnej próbierki w tym przypadku jest taki problem, że przewód plusowy jest podłączony na stałe, światło włancza się gdy zwarta zostanie masa.
W zwiazku z czym plus możesz podłączyć np z gniazda zapalniczki , ale masowy musisz znaleśc ten który podłączony jest pod krańcówki drzwi.
_________________
---------------------------------------
Aveo T250 sedan 2009r---1.2 16V 84KM/ BRC SEQUENT 24
---------------------------------------
 
     
alek 


Wiek: 38
Dołączył: 19 Sty 2010
Posty: 19
Skąd: wawa
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 1/9
 11%
Wysłany: 2010-01-22, 09:02   

o kurka, widze, ze to bedzie trudniejsze niż myślałem.. :/

jestem laikiem w kwestii elektryki kompletnie, a tym bardziej samochodu i boje sie tutaj cokolwiek zrobic zle, szczególnie, że mam wielki problem z akumulatorem - potrafi sie rozladować sam w 4 dni, mimo iz nic nie jest wlaczone, i stoi w garazu, a sprawnosc aku byla badana i ma <80% :/

jezeli ktos bylby w stanie mi powiedziec gdzie dokladnie rozkrecic, podlaczyc to wtedy dalbym rade.
 
     
jar76 


Model Samochodu: Chevrolet
Pomógł: 19 razy
Wiek: 40
Dołączył: 20 Cze 2009
Posty: 687
Skąd: Śląsk
Poziom: 23
HP: 12/1225
 1%
MP: 585/585
 100%
EXP: 54/65
 83%
Wysłany: 2010-01-22, 09:15   

Oj to raczej bedziesz miał problem, bo wątpie aby ktoś był w stanie napisać pod jaki kolor co masz podłączyć.
Musisz sam poszukać, jak juz pisałem zdejmij plastik z lewego słupka tam biegną przewody między innymi do oświetlenia wnętrza, odkręć oświetlenie w celu sprawdzenia jakie kolory są podpiete, beda tylko dwa.
Teraz znajdź je na słupku i pod nie podłącz listwy diodowe. Możesz pokusić się o prześledzenie gdzie idą te przewody niżej i podłączyć je np przy gnieździe bezpieczników, ale myślę ze jak nie masz za dużo wiedzy w tym temacie to wepnij się w te przewody w słupku , koniecznie polutuj i wszystko powinno działać bez problemu.
Wbrew pozorom nie jest to wcale takie skomplikowane, wystarczy tylko chcieć :mrgreen:
_________________
---------------------------------------
Aveo T250 sedan 2009r---1.2 16V 84KM/ BRC SEQUENT 24
---------------------------------------
 
     
alek 


Wiek: 38
Dołączył: 19 Sty 2010
Posty: 19
Skąd: wawa
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 1/9
 11%
Wysłany: 2010-01-23, 15:34   

może ktoś inny ma jakas dokladna wiedzę na ten temat?:)

dlaczego tak tu cicho? :)
 
     
andmacand 

Model Samochodu: Aveo 1,2 8V sedan 2008r
Pomógł: 1 raz
Wiek: 48
Dołączył: 31 Sty 2009
Posty: 263
Skąd: woj. śląskie
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 6/35
 17%
Wysłany: 2010-01-23, 16:06   

alek, sprawdzasz ile osób ma wiedzę, czy chcesz wykonać sobie podłączenie :-)
przecież jar76 podał ci co robić, do dzieła! :-)
_________________
właściciel Chevrolet Aveo sedan 1.2 8V 2008r
(poprzednio Fiat Siena 1.2 8V)
 
     
alek 


Wiek: 38
Dołączył: 19 Sty 2010
Posty: 19
Skąd: wawa
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 1/9
 11%
Wysłany: 2010-01-23, 21:52   

nie, widac ze jar76 ma wiedze:) ja tylko sprawdzam (czekam) czy moze ktos juz dokonal podobnych operacji i moze sie podzielic doswiadczeniem :)
 
     
andmacand 

Model Samochodu: Aveo 1,2 8V sedan 2008r
Pomógł: 1 raz
Wiek: 48
Dołączył: 31 Sty 2009
Posty: 263
Skąd: woj. śląskie
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 6/35
 17%
Wysłany: 2010-01-23, 22:01   

ok. :thumleft:
_________________
właściciel Chevrolet Aveo sedan 1.2 8V 2008r
(poprzednio Fiat Siena 1.2 8V)
 
     
alek 


Wiek: 38
Dołączył: 19 Sty 2010
Posty: 19
Skąd: wawa
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 1/9
 11%
Wysłany: 2010-02-10, 14:57   

bump

zamowilem listwy, ale tak sie zastanawiam, bo mowicie zeby podlaczyc to do gornego swiatla, a nie inteligentniej/latwiej byloby podlaczyc to do lampki w bagazniku?

tez sie zapala razem z drzwiami?


dlaczego tak malo tu sie dzieje?! :-P
 
     
jar76 


Model Samochodu: Chevrolet
Pomógł: 19 razy
Wiek: 40
Dołączył: 20 Cze 2009
Posty: 687
Skąd: Śląsk
Poziom: 23
HP: 12/1225
 1%
MP: 585/585
 100%
EXP: 54/65
 83%
Wysłany: 2010-02-10, 15:12   

A co masz bliżej, lampkę w bagażniku czy przedni słupek ?
Nie ma znaczenia gdzie podłączysz, chodzi o to żeby nie prowadzić bezsensownie nowych przewodów i nie rozbierać połowy auta.
Nie sądzę abyś znalazł prostszy sposób niż Ci podałem, ale jak uważasz że i ta porada jest niewystarczająca to może jednak jedź do jakiegoś elektryka, bo możesz niechcąco zrobic krzywdę autku :mrgreen:
_________________
---------------------------------------
Aveo T250 sedan 2009r---1.2 16V 84KM/ BRC SEQUENT 24
---------------------------------------
 
     
alek 


Wiek: 38
Dołączył: 19 Sty 2010
Posty: 19
Skąd: wawa
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 1/9
 11%
Wysłany: 2010-02-10, 23:12   

ale dla mnie poprowadzenie kabelkow z tylu to nie jest zaden problem, a problemem jest dostawanie sie do przedniego slupka, bo nie umiem go rozebrac, i do tego jeszcze szukanie odpowiednich przewodow
 
     
jar76 


Model Samochodu: Chevrolet
Pomógł: 19 razy
Wiek: 40
Dołączył: 20 Cze 2009
Posty: 687
Skąd: Śląsk
Poziom: 23
HP: 12/1225
 1%
MP: 585/585
 100%
EXP: 54/65
 83%
Wysłany: 2010-02-11, 05:52   

alek napisał/a:
ale dla mnie poprowadzenie kabelkow z tylu to nie jest zaden problem, a problemem jest dostawanie sie do przedniego slupka, bo nie umiem go rozebrac,

Czyli mam rozumieć że kable oprowadzisz na wierzchu?
Bo jeśli chcesz je jakoś logicznie poprowadzić, to będziesz musiał rozebrać 2 plastiki z progu...
Na słupku masz tylko jeden plastik, wystarczy go energicznie pociągnąć do siebie i już masz kable na wierzchu.
No ale rób jak Ci wygodniej i pochwal sie efektami. :-D
_________________
---------------------------------------
Aveo T250 sedan 2009r---1.2 16V 84KM/ BRC SEQUENT 24
---------------------------------------
 
     
alek 


Wiek: 38
Dołączył: 19 Sty 2010
Posty: 19
Skąd: wawa
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 1/9
 11%
Wysłany: 2010-02-18, 15:35   

ok, podlaczylem wszystko i pociagnalem kable od lewego slupka jednak :)

Problem w tym, ze dzialanie diod jest uzaleznione od tego czy jest wlaczone radio czy nie, tzn jak otworze drzwi przy wlaczonym radiu to sie zapalaja i po zamknieciu drzwi gasna, ale jak jest radio wylaczone to nic sie nie swieci.

Any idea why? i jak to podlaczyc zeby dzialalo bez radia?
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: