Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
?ci?ganie Aveo w lewo
Autor Wiadomość
Święty 

Model Samochodu: Aveo
Dołączył: 20 Maj 2013
Posty: 9
Skąd: Kraków
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2015-09-27, 17:36   Ściąganie Aveo w lewo

Witam
Od początku zakupu T300 ściąga go w lewo. Początkowo mi to nie przeszkadzało, niemniej, gdy zdarza się, że puszczę na chwilę kierownicę, bo chcę się poprawić itp, to jednak staje się to niebezpieczne. Na drugim przeglądzie zasugerowałem tę kwestię, powiedzieli że sprawdzą. Wyszło im, że nie ściąga. No ale niestety jest dalej jak było. Nie mam zamiaru płacić za geometrie kół, nie sądzę też, żeby to coś więcej dało. Jest to o tyle też nietypowe, gdyż zazwyczaj na idealnie prostej drodze można ustawić kierownicę prosto i tak jedzie. Natomiast jeżeli droga jest nierówna, to po pewnym czasie kierownica skręca w lewo.
Podobnie jest gdy wykonuję skręt kierownicą: skręcam w prawo, puszczam i kierownica nie wraca na środek ale skręca w lewo.
Jeżeli zaś ja skręcam w lewo i puszczam kierownicę, to pozostaje ona w pozycji lewoskrętu (oczywiście bardzo nieznacznie).
Miał ktoś podobną historię i znalazł rozwiązanie?
 
     
mariusz_and 

Model Samochodu: Chevrolet Aveo LS+
Pomógł: 4 razy
Dołączył: 12 Kwi 2013
Posty: 167
Skąd: Gdańsk
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 25/25
 100%
Wysłany: 2015-10-10, 18:04   

Nie wiem co inni Ci powiedzą, ale mój też tak ma i ten typ tak ma i nic nie poradzisz :mrgreen:
_________________
Lanos 1.6 16V -> Yaris 2007 r. 1.0 12V -> Chevrolet Aveo 2012 r. 1.2 16V -> Skoda Fabia 1.2
Życie jest zbyt krótkie żeby jeździć dieslem :D
 
     
asamer 

Model Samochodu: Aveo T300 HB 86KM
Pomógł: 4 razy
Dołączył: 13 Lis 2012
Posty: 74
Skąd: Piekary Śląskie
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 9/16
 56%
Wysłany: 2015-10-12, 09:48   

Tak jak kolega wyżej napisał, ten typ tak ma.
Co ciekawe u mnie to zjawisko nie występowało od początku, tylko dopiero po wymianie przekładni kierowniczej, która stukała. Teraz mam dokładnie tak samo jak to opisujesz. W ASO tego nie zgłaszałem, bo nauczony doświadczeniem innych szkoda mojego czasu.
 
     
pacopaco 


Model Samochodu: AVEO T300 sedan LT+
Pomógł: 2 razy
Wiek: 34
Dołączył: 25 Paź 2015
Posty: 48
Skąd: rąbień
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 10/13
 76%
Wysłany: 2015-10-27, 18:09   

Może to zależy od tego jakie macie wspomaganie.
W wersji ze wspomaganiem hydraulicznym w modelu z silnikiem 1.4 nie widze takich przypadłości.

w modelu z silnikiem 1.2 chyba było elektryczne wg ksiązki serwisowej strona 260.
_________________
'12 AVEO T300 sedan LT+ (A14XER)
 
     
Jacenty85 

Model Samochodu: Aveo T300
Pomógł: 13 razy
Wiek: 34
Dołączył: 26 Lut 2014
Posty: 127
Skąd: Włocławek
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 7/22
 31%
Wysłany: 2015-10-31, 00:14   

w 1.2 (a12xer) też były wersję z hydraulicznym - właśnie taką posiadam. Nic nie ściąga ale uważam że układ hydrauliczny przy wyższych prędkościach jest zbyt czuły i zbyt mocno przenosi wadliwe opony albo mało dokładnie wyważone koła. Poza tym zauważyłem że maglownica nieznaczenie poci się w miejscu śruby poniżej wprowadzenia kolumny kierowniczej do maglownicy. Także użytkownicy ze wspomaganiem elektrycznym którym ściąga - głowa do góry, nie ma róży bez kolców.
 
     
foreight

Model Samochodu: Aveo T300
Dołączył: 18 Lis 2015
Posty: 2
Skąd: się ścigamy?
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 1/9
 11%
Wysłany: 2015-11-18, 22:11   

Mam możliwość bezpośredniego porównania wersji LS z hydraulicznym i elektrycznym wspomaganiem.
Hydrauliczne moim zdaniem jest lepsze, lepiej czuje się auto.
Elektryczne ściąga w lewo. Co jest dla mnie mocno nie wyjaśnione. Sprawdzałem dokładnie opony, ale ich nie ścina więc nie będzie to zbieżność.

nikomu nie udało się ustalić faktycznej przyczyny?
 
     
rajtkezjusz 


Model Samochodu: AVEO T300 1.3 95KM
Pomógł: 1 raz
Dołączył: 29 Kwi 2015
Posty: 89
Skąd: POMORSKIE
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 8/19
 42%
Wysłany: 2015-11-19, 15:09   

W poprzednim aveo ,które kupiłem w salonie Opla w Gdyni zrobiono przegląd przed wydaniem mi auta i niby OK. Ale auto ściągało lekko,dałem poza serwisem na sprawdzenie geometrii-choć opony nie wskazywały na krzywe zużycie-i wyszło,że geometria przestawiona. 50 zł i sprawa załatwiona. Z tego co wiem,auta z asystentem pasa ruchu ,muszą mieć kalibrowanie na czujnikach skrętu przy wspomaganiu elektrycznym,także sama geometria nic nie daje,bo nastąpi "poprawka" z nieskalibrowanych czujników.
_________________
Fajne autko z tego AVEO,a mam już drugie :)
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: