Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Cewka zapłnowa w Cruze
Autor Wiadomość
ized 

Model Samochodu: cruze 1.6 LS 113 KM
Dołączył: 27 Gru 2014
Posty: 7
Skąd: Holandia
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2014-12-27, 16:07   Cewka zapłnowa w Cruze

Witam, mam problem z moim cruze może w tym dziale ktoś mi odpowie co się dzieje. Czasami podczas jazdy cruze tak jakby dusi się tzn na rozgrzanym silniku zmieniam z jedynki na dwójke daje gaz a on raz przyspiesza a raz jakby moc tracil i za chwile znowu normalnie jedzie i na wyższych biegach tez tak sie dzieje a potem na następny dzien jedzie normalnie i nic go nie dusi. Czasem miesiąc nic sie niedzieje a potem go najdzie na jeden dzien i znowu przerwa. Dodam że jak stoje z włączonym silnikiem to nic nie odczuwam. Auto rocznik 2010 przejechane 80 tyś km. Mam go ponad rok i jak na razie nic nie wymienialem oprócz oleju i filtra oleju.
 
     
maro 

Model Samochodu: CRUZE 2009
Pomógł: 7 razy
Wiek: 38
Dołączył: 02 Mar 2014
Posty: 245
Skąd: Warszawa
Poziom: 14
HP: 4/426
 1%
MP: 203/203
 100%
EXP: 21/33
 63%
Wysłany: 2014-12-28, 00:19   

A czy wtedy pada deszcz albo jest duża wilgoć?
_________________
http://forum.chevrolet.org.pl/viewtopic.php?t=3692
 
     
ized 

Model Samochodu: cruze 1.6 LS 113 KM
Dołączył: 27 Gru 2014
Posty: 7
Skąd: Holandia
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2014-12-28, 10:09   

Wiesz Maro ?? Właśnie w czwartek jechałem autostradą i deszcz padał i tak po około 30 minutach jazdy zaczął mi sie dusić a potem jak juz wjechałem w miasto to właśnie na małej prędkości juz cały czas sie dusil przy zmianach biegów. Rok temu w zime jechałem 1200 km i wszystko było ok i jak auto potem postało godzine pod domem i znowu ruszyłem to wogle pierwszych kilka kilometrów ja mu gaz wciskałem a on wogle jakby zwalnial a potem juz normalnie jechal. Myślisz ze pogoda ma na to wpływ ??
 
     
maro 

Model Samochodu: CRUZE 2009
Pomógł: 7 razy
Wiek: 38
Dołączył: 02 Mar 2014
Posty: 245
Skąd: Warszawa
Poziom: 14
HP: 4/426
 1%
MP: 203/203
 100%
EXP: 21/33
 63%
Wysłany: 2014-12-31, 01:06   

Mam pewne podejrzenia. Sam jestem na etapie dochodzenia do wykrycia przyczyny takich objawów.
_________________
http://forum.chevrolet.org.pl/viewtopic.php?t=3692
 
     
ized 

Model Samochodu: cruze 1.6 LS 113 KM
Dołączył: 27 Gru 2014
Posty: 7
Skąd: Holandia
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2014-12-31, 13:17   

Zapomniałem dodac, że jak wczoraj jechałem to po skręceniu na skrzyżowaniu zaczął znowu sie "dusić" i pierwszy raz zapaliły sie kontrolki tzn układu stabilizacji toru jazdy i układu kontroli trakcji, świeciły sie juz do końca jazdy. A dzis rano jak jechałem to pojawił sie ten sam problem i do tego na chwilke zamigała lampka kontrolna silnika, a teraz jak jechałem to nic kompletnie nie było haha.
 
     
elpablo666 


Model Samochodu: Chevrolet Cruze 1.6 LT
Pomógł: 4 razy
Wiek: 33
Dołączył: 28 Lip 2013
Posty: 122
Skąd: Śląsk
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 2/22
 9%
Wysłany: 2015-01-02, 18:12   

Kolego, Ty dalej jeździsz z tymi objawami? Przecież może Ci tak "przygasnąć" gdzieś na autostradzie albo nawet zgasnąć i może dojść do tragedii. Oddać do elektryka, podłączy do komputera i sprawdzi błędy i przyczynę. Nikt Ci przecież przez forum nie zdiagnozuje problemu,a już tym bardziej nie należy się doszukiwać przyczyny w "wilgoci" i deszczu... :roll:
 
     
ized 

Model Samochodu: cruze 1.6 LS 113 KM
Dołączył: 27 Gru 2014
Posty: 7
Skąd: Holandia
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2015-01-02, 20:52   

Wyżej wspomniałem, że umówione u mechanika na 15 styczeń. Ja mieszkam w NL i tutaj nie można iść tak sobie do mechanika najpierw trzeba sie umówić, a jak narazie to sie dopytuje bo może ktoś juz miał podobne objawy w swoim cruze.
 
     
ized 

Model Samochodu: cruze 1.6 LS 113 KM
Dołączył: 27 Gru 2014
Posty: 7
Skąd: Holandia
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2015-01-16, 00:06   

Dzisiaj Cruze był u mechanika, który stwierdził, że to cewka zapłonowa. Koszt tutaj w NL u niego jakieś 200 euro z robocizną.
 
     
endriu333 

Model Samochodu: Chevrolet Cruze 1.8 LTZ+Premium LPG OMEGAS
Pomógł: 43 razy
Dołączył: 01 Mar 2012
Posty: 846
Skąd: Warszawa
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 7/78
 8%
Wysłany: 2015-01-16, 08:16   

800 zł to rozsądna kwota o ile diagnoza jest trafna - generalnie robota ogranicza się do zdjęcia pokrywy odkręcenia dwóch śrub, które są dostępne na wierzchu i tyle w temacie - no trzeba to jeszcze zrobić w drugą mańkę :) ale sama cewka to w Polsce kosztuje właśnie coś koło 800-1000zł w ASO. więc jest ok.
 
     
maro 

Model Samochodu: CRUZE 2009
Pomógł: 7 razy
Wiek: 38
Dołączył: 02 Mar 2014
Posty: 245
Skąd: Warszawa
Poziom: 14
HP: 4/426
 1%
MP: 203/203
 100%
EXP: 21/33
 63%
Wysłany: 2015-01-16, 21:20   cewka cruze

Nowa cewka delphi kosztuje 550zl wiec 800zl to mocne przegiecie. No name na allegro 370zl...
_________________
http://forum.chevrolet.org.pl/viewtopic.php?t=3692
 
     
endriu333 

Model Samochodu: Chevrolet Cruze 1.8 LTZ+Premium LPG OMEGAS
Pomógł: 43 razy
Dołączył: 01 Mar 2012
Posty: 846
Skąd: Warszawa
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 7/78
 8%
Wysłany: 2015-01-17, 13:12   

za granicą to nie jest "mocne" przegięcie - według mnie jest to kwota akcpetowalna... no name - to lepiej omijaj szerokim łukiem w innym aucie miałem przyjemność korzystać z takiego wynalazku - dziękuję postoję.
 
     
maro 

Model Samochodu: CRUZE 2009
Pomógł: 7 razy
Wiek: 38
Dołączył: 02 Mar 2014
Posty: 245
Skąd: Warszawa
Poziom: 14
HP: 4/426
 1%
MP: 203/203
 100%
EXP: 21/33
 63%
Wysłany: 2015-01-18, 18:57   

No name bym nie wsadzil do samochodu. Magnetti marelli, delphi czy denso już tak.
_________________
http://forum.chevrolet.org.pl/viewtopic.php?t=3692
 
     
minimonini 

Model Samochodu: Cruze
Wiek: 44
Dołączyła: 18 Mar 2014
Posty: 2
Skąd: Warszawa
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 1/9
 11%
Wysłany: 2015-07-16, 21:12   "Zawieszający się" Cruze

Hej
Spotkał mnie takie coś: Gaśnie mi silnik, po odpaleniu nie gasną diody kontroli trakcji i stabilizacji toru jazy (check engine ciągle świeci), silnik pracuje przez 5 sekund normalnie po chwili wchodzi na lekko wyższe obroty (obrotomierz nie reaguje) i auto wpada w dziwne całkiem silne wibracje. Po jakiś 5 sekundach odcina mi paliwo i gaśnie. Samochód postał 15 minut i poza check engine, ktora ciagle sie swiecila, auto pracowalo bez zarzutu. Po godzinie i chceck engine zgaslo. Samochod zatankowany....Macie pomysły co się mogło stac?
 
     
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2015-07-16, 22:36   

jaki masz silnik? diesel, benzyna, Pb/LPG
_________________

Chevrolet Cruze 2.0VCDi 192KM&443Nm
NISSAN JUKE 1.6 DIG-T 0-222km/h i szybciej nie pojedzie
 
     
minimonini 

Model Samochodu: Cruze
Wiek: 44
Dołączyła: 18 Mar 2014
Posty: 2
Skąd: Warszawa
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 1/9
 11%
Wysłany: 2015-07-17, 04:26   

Benzyna 1,8, bez gazu
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: