Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Usunięcie sitek elektrozaworów / solenoidów ZFR
Autor Wiadomość
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 36
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1524/10164
 15%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2015-09-21, 11:50   

Astra Z16XER po zdjęciu sitek z elektrozaworów



Cytat:
Posiadacze aut z tym silnikiem napewno spotkali się z problemem klekotania przy rozruchu zimnego silnika u siebie bądź czytali różne tematy i opinie o tym zjawisku. U mnie w aucie też od jakiegoś czasu zaczęło występować to zjawisko więc zabrałem się za diagnozę i eliminację tego klekotania a, że akurat był już czas na wymianę oleju więc zabrałem się za robotę. Zacząłem od wymiany oleju z filtrem. Następnie zdjąłem osłonę rozrządu aby sprawdzić stan kół ZFR i okazało się, że owe koła są zamontowane od nowości na co wskazywała data produkcji(koła zostały wyprodukowane w 2007r tak jak auto) do tego przebieg wynosi 206000 km więc z góry można było założyć, że koła siadają i należy je wymienić. Ja nie należę do tych którzy odrazu wymieniają jak leci więc zacząłem sprawdzać zachowanie kół i wszystko wskazywało na to, że nie są jeszcze zużyte co mnie zdziwiło gdyż wiem, że inni wymieniali te koła już przy przebiegu ok 30-40tys km :o . Postanowiłem więc wymontować zaworki selenoidalne i tutaj kolejne zaskoczenie ponieważ one też pochodzą z 2007r. i spodziewałem się że przy tym przebiegu bedą już miały zdemontowane siateczki-filterki(podobno była taka akcja serwisowa) ale okazało się, że siateczki są na swoim miejscu i nie ma na nich żadnego syfu itp co mnie mile zaskoczyło gdyż spodziewałem się innego widoku. Skoro filterki jeszcze były więc je zdemontowałem, wymyłem zarorki i zamontowałem do silnika. Po tej operacjy zalałem silnik olejem, odpaliłem auto i tutaj kolejne miłe zaskoczenie klekotu brak.
Gdybym pojechał z tym problemem do serwisu to prawdopodobnie wyjechał bym lżejszy o ok 2000PLN gdyż diagnoza byłaby jednoznaczna - koła ZFR do wymiany i tak by właśnie zrobili bądź bym usłyszał, że ten typ tak ma i nie ma się czym przejmować. A jak sie okazało ten typ nie musi tak mieć i nie koniecznie trzeba od razu wymieniać koła tylko najpierw trzeba próbować innych sposobów.
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
karpiu66 

Model Samochodu: Cruze HB 1,8 AT LTZ
Pomógł: 1 raz
Wiek: 53
Dołączył: 05 Lis 2012
Posty: 21
Skąd: Piastów
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 3/9
 33%
Wysłany: 2015-09-24, 10:56   

No i jestem po usunięciu tych sitek :lol:
Nastała poranna cisza :-o
 
     
rwicik 


Model Samochodu: Cruze 1,8
Pomógł: 11 razy
Wiek: 49
Dołączył: 15 Sty 2013
Posty: 304
Skąd: Tarchomin DC
Poziom: 16
HP: 5/556
 1%
MP: 265/265
 100%
EXP: 12/39
 30%
Wysłany: 2015-09-24, 11:27   

Czyli jednak warto się ich pozbyć.
Samemu da radę?
_________________
Pozdrawiam, wicik.eu
 
     
karpiu66 

Model Samochodu: Cruze HB 1,8 AT LTZ
Pomógł: 1 raz
Wiek: 53
Dołączył: 05 Lis 2012
Posty: 21
Skąd: Piastów
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 3/9
 33%
Wysłany: 2015-09-24, 11:31   

Da radę <hura> <hura>
Trzeba mieć klucz oczkowy 8 torx nasadowy i szmatkę bo leci olej <biją>
 
     
wszim 


Model Samochodu: chevrolet orlando 1,8 LPG
Pomógł: 19 razy
Dołączył: 02 Wrz 2013
Posty: 394
Skąd: Nowy Sącz
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 22/45
 48%
Wysłany: 2015-09-24, 20:58   

karpiu66 napisał/a:
No i jestem po usunięciu tych sitek :lol:
Nastała poranna cisza :-o

A powiedz mi, często miałeś przy porannym rozruchu ten grzechot kół? I teraz ustało? Ile razy sprawdziłeś?
_________________
Pozdrawiam
 
     
karpiu66 

Model Samochodu: Cruze HB 1,8 AT LTZ
Pomógł: 1 raz
Wiek: 53
Dołączył: 05 Lis 2012
Posty: 21
Skąd: Piastów
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 3/9
 33%
Wysłany: 2015-09-25, 17:12   

U mnie nie grzechotały ,tylko przez ok.2 min. po porannym odpaleniu stukało jakby popychacze hydrauliczne :?:
 
     
wszim 


Model Samochodu: chevrolet orlando 1,8 LPG
Pomógł: 19 razy
Dołączył: 02 Wrz 2013
Posty: 394
Skąd: Nowy Sącz
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 22/45
 48%
Wysłany: 2015-09-25, 18:45   

Mniejsza o nazwę dźwięku, może "grzechot" nie był najlepiej dobranym słowem. Czy za każdym porannym rozruchem miałeś aż 2min tego hałasu a teraz po ściągnięciu sitek jak ręką odjął? Nie masz fotek sitek i zaworów?
_________________
Pozdrawiam
 
     
karpiu66 

Model Samochodu: Cruze HB 1,8 AT LTZ
Pomógł: 1 raz
Wiek: 53
Dołączył: 05 Lis 2012
Posty: 21
Skąd: Piastów
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 3/9
 33%
Wysłany: 2015-09-26, 07:34   

To tylko lekko stukało :-> ,a zdjęć nie mam :cry:
 
     
wszim 


Model Samochodu: chevrolet orlando 1,8 LPG
Pomógł: 19 razy
Dołączył: 02 Wrz 2013
Posty: 394
Skąd: Nowy Sącz
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 22/45
 48%
Wysłany: 2015-09-26, 10:58   

Dlaczego nie chcesz odpowiedzieć na moje zapytania?
- Czy za każdym porannym rozruchem miałeś aż 2min tego hałasu a teraz po ściągnięciu sitek jak ręką odjął?
- Czy odgłos był tylko czasami i raczej krótko ok 1..2s?
- Czy może być tak, że jeszcze trochę za wcześnie na 100% ocenę że pomogło?
- Czy sitka były może uszkodzone, popękane czy raczej idealne?
Napisałeś "nastała poranna cisza" czyli tak jakby diametralnie się zmieniło.
_________________
Pozdrawiam
 
     
karpiu66 

Model Samochodu: Cruze HB 1,8 AT LTZ
Pomógł: 1 raz
Wiek: 53
Dołączył: 05 Lis 2012
Posty: 21
Skąd: Piastów
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 3/9
 33%
Wysłany: 2015-09-27, 10:51   

wszim napisał/a:
Dlaczego nie chcesz odpowiedzieć na moje zapytania?
- Czy za każdym porannym rozruchem miałeś aż 2min tego hałasu a teraz po ściągnięciu sitek jak ręką odjął?

:eek: Po każdym długim ok 10 cio godzinnym postoju :cry:

- Czy odgłos był tylko czasami i raczej krótko ok 1..2s?
:-P Zawsze był długi . :|
- Czy może być tak, że jeszcze trochę za wcześnie na 100% ocenę że pomogło?

:mrgreen: kilkanascie odpaleń i jest super . :mrgreen:

- Czy sitka były może uszkodzone, popękane czy raczej idealne?

:-o Sitka były jak nowe. :-o

Napisałeś "nastała poranna cisza" czyli tak jakby diametralnie się zmieniło.

Jak na moje ucho to nastapiła diametralna poprawa :)
 
     
barus 

Model Samochodu: cruze HB 1.8 LT+ pemium - LPG
Pomógł: 8 razy
Dołączył: 03 Mar 2013
Posty: 141
Skąd: bielsko-b
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 21/22
 95%
Wysłany: 2015-09-27, 11:35   

Odpowiedziałeś bardzo ogólnie.
Ponawiam pytanie zadane przez wszima. Czy za każdym porannym rozruchem, codziennie
słychać było te stuki, czy po dwóch dniach postoju, czy po trzech dniach? To bardzo istotne.
 
     
karpiu66 

Model Samochodu: Cruze HB 1,8 AT LTZ
Pomógł: 1 raz
Wiek: 53
Dołączył: 05 Lis 2012
Posty: 21
Skąd: Piastów
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 3/9
 33%
Wysłany: 2015-09-27, 12:09   

barus napisał/a:
Odpowiedziałeś bardzo ogólnie.
Ponawiam pytanie zadane przez wszima. Czy za każdym porannym rozruchem, codziennie
słychać było te stuki, czy po dwóch dniach postoju, czy po trzech dniach? To bardzo istotne.

Czy coddziennie czy co kilka dni zawsze stukało tak samo :|
Juz po ok. 10 cio godzinnym postoju stukało !
 
     
barus 

Model Samochodu: cruze HB 1.8 LT+ pemium - LPG
Pomógł: 8 razy
Dołączył: 03 Mar 2013
Posty: 141
Skąd: bielsko-b
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 21/22
 95%
Wysłany: 2015-09-27, 17:25   

Dzięki. To jest konkretna odpowiedż. Byłbyś jeszcze tak uprzejmy i napisł mi w jakim stanie zdemontowałeś te sitka? Konkretnie chodzi mi o to, czy były zabrudzone, zapchane itp.
Ja u siebie gdy demontowałem te sitka to były one czyściutkie.
 
     
karpiu66 

Model Samochodu: Cruze HB 1,8 AT LTZ
Pomógł: 1 raz
Wiek: 53
Dołączył: 05 Lis 2012
Posty: 21
Skąd: Piastów
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 3/9
 33%
Wysłany: 2015-09-27, 19:59   

Sitka były jak nowe :-o
 
     
barus 

Model Samochodu: cruze HB 1.8 LT+ pemium - LPG
Pomógł: 8 razy
Dołączył: 03 Mar 2013
Posty: 141
Skąd: bielsko-b
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 21/22
 95%
Wysłany: 2015-09-27, 21:01   

Dokładnie tak jak u mnie.
Różnica polega na tym, że u mnie stuk dochodzący z okolicy kół KZFR twa bardzo krótko nie więcej niż 1 sekundę, zdarza się to po długich kilkudniowych postojach i do tej pory usłyszałem je ze 4 razy.
Czyli powodem tych stuków na pewno nie są przypchanie sitka czy zamulone kanały dolotowe do kół KZFR.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: