Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Szarpanie przy dodawaniu/odejmowaniu gazu
Autor Wiadomość
RtK_

Model Samochodu: EVANDA
Dołączył: 15 Lut 2015
Posty: 14
Skąd: Pruszków
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 4/8
 50%
Wysłany: 2015-05-30, 23:43   Szarpanie przy dodawaniu/odejmowaniu gazu

Witam, od jakiegoś czasu kiedy dodaje lub odpuszczam pedał gazu to strasznie szarpie,nie ważne czy na LPG czy na PB. Czy ktoś miał podobny problem? Gdzie szukać przyczyny?
 
     
Piotr256
Bartos256

Model Samochodu: Laceti
Wiek: 30
Dołączył: 18 Sty 2015
Posty: 8
Skąd: Jesionka/Żyrardów
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 7/9
 77%
Wysłany: 2015-05-31, 11:40   

Witam,
Miałem taki sam problem ze swoją "lalką", okazało się że przepustnica była bardzo brudna. Po wyczyszczeniu nic nie szarpie.
_________________
<<<Piotr>>>
 
 
     
krzysiek53 
jasnygwint

Model Samochodu: Evanda 2004 CDX Czarna
Wiek: 65
Dołączył: 09 Gru 2014
Posty: 135
Skąd: Piastów 05-820
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 15/22
 68%
Wysłany: 2015-06-10, 09:03   Szarpanie przy dodawaniu gazu

Witam czy coś się świeci u mnie palił się check i wyszła sonda a też szarpał przy ześciu i przy dodawaniu.Wymieniłem sondę i przeszło Daj znać co było u ciebie
 
     
Piotr256
Bartos256

Model Samochodu: Laceti
Wiek: 30
Dołączył: 18 Sty 2015
Posty: 8
Skąd: Jesionka/Żyrardów
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 7/9
 77%
Wysłany: 2015-06-11, 18:42   

Witam
Tak jak pisałem wyczyściłem przepustnice i wróciło wszystko do normy, a jaką sondę wymieniałeś?
_________________
<<<Piotr>>>
 
 
     
krzysiek53 
jasnygwint

Model Samochodu: Evanda 2004 CDX Czarna
Wiek: 65
Dołączył: 09 Gru 2014
Posty: 135
Skąd: Piastów 05-820
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 15/22
 68%
Wysłany: 2015-06-11, 19:55   

Witam chodziło o pierwszą sondę przed katalizatorem tą w kolektorze wydechowym
 
     
krzysiek53 
jasnygwint

Model Samochodu: Evanda 2004 CDX Czarna
Wiek: 65
Dołączył: 09 Gru 2014
Posty: 135
Skąd: Piastów 05-820
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 15/22
 68%
Wysłany: 2015-06-12, 08:35   Szarpanie przy dodawaniu gazu

Witam w Evandzie są dwie sondy.Jedna przed katalizatorem druga za katalizatorem,u mnie wtyczka bezprzewodowa OBD 2 pokazywała przy palącym cię checku błąd sondy pierwszej wymieniłem sondę ale szło opornie wyjąłem kolektor wydechowy grzałem palnikiem i wreszcie uciąłem przewody klucz sześciokąt długie pokrętło WD40 z trudem poszło gwint się nie popsuł i check zniknął i już nie szarpie obrotami wolnymi i przy zmianie obrotów na wyzsze.Np, jadę zdejmuję gaz i zaraz dodaję i szarpie mało nie wyrwie silnika z ramy,Teraz jest dobrze
 
     
RtK_

Model Samochodu: EVANDA
Dołączył: 15 Lut 2015
Posty: 14
Skąd: Pruszków
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 4/8
 50%
Wysłany: 2015-06-29, 20:22   

Czyszczenie przepustnicy nie pomogło za wiele, bedę musiał spróbować z sondą w takim razie
 
     
krzysiek53 
jasnygwint

Model Samochodu: Evanda 2004 CDX Czarna
Wiek: 65
Dołączył: 09 Gru 2014
Posty: 135
Skąd: Piastów 05-820
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 15/22
 68%
Wysłany: 2015-06-29, 20:39   

Witam mam wtyczkę bezprzewodową i wyszła sonda ta pierwsza> mam pytanie Czy pali się check?????U mnie palił się po wymianie sondy zgasł.Daj znać co to było.Pozdrawiam
 
     
RtK_

Model Samochodu: EVANDA
Dołączył: 15 Lut 2015
Posty: 14
Skąd: Pruszków
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 4/8
 50%
Wysłany: 2015-09-12, 18:09   

Check się nie pali, mechanik podłączał i nic w kompie nie wyszło, przepustnica przeczyszczona, bez efektów. Na razie problem nie rozwiązany.
 
     
krzysiek53 
jasnygwint

Model Samochodu: Evanda 2004 CDX Czarna
Wiek: 65
Dołączył: 09 Gru 2014
Posty: 135
Skąd: Piastów 05-820
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 15/22
 68%
Wysłany: 2015-09-12, 19:16   Szarpanie przy dodawaniu gazu

U mnie palił się check i wyszła na wtyczce sonda pierwsza.Jechałem ująłem i zaraz dodałem gazu szarpało jakby wyrywało silnik z poduszek
 
     
rwicik 


Model Samochodu: Cruze 1,8
Pomógł: 11 razy
Wiek: 49
Dołączył: 15 Sty 2013
Posty: 304
Skąd: Tarchomin DC
Poziom: 16
HP: 5/556
 1%
MP: 265/265
 100%
EXP: 12/39
 30%
Wysłany: 2015-09-12, 20:06   

U mnie w Cruze właśnie tak szarpie. Im cieplej tym gorzej. Jak włączę klimę, to jeszcze gorzej. Jeszcze mam gwarancję, muszę to zgłosić.
_________________
Pozdrawiam, wicik.eu
 
     
RtK_

Model Samochodu: EVANDA
Dołączył: 15 Lut 2015
Posty: 14
Skąd: Pruszków
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 4/8
 50%
Wysłany: 2016-02-12, 11:59   

Czy da się samemu zrobić adaptację przepustnicy? Czy potrzeba do tego specjalistycznych programów?
 
     
krzysiek53 
jasnygwint

Model Samochodu: Evanda 2004 CDX Czarna
Wiek: 65
Dołączył: 09 Gru 2014
Posty: 135
Skąd: Piastów 05-820
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 15/22
 68%
Wysłany: 2016-02-12, 19:29   

Witam a co się dzieje?????
 
     
RtK_

Model Samochodu: EVANDA
Dołączył: 15 Lut 2015
Posty: 14
Skąd: Pruszków
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 4/8
 50%
Wysłany: 2016-02-13, 09:48   

Witam, cały czas walka z szarpaniem :/
 
     
krzysiek53 
jasnygwint

Model Samochodu: Evanda 2004 CDX Czarna
Wiek: 65
Dołączył: 09 Gru 2014
Posty: 135
Skąd: Piastów 05-820
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 15/22
 68%
Wysłany: 2016-02-13, 09:57   

Witam u mnie wyszła Sonda pierwsza na wtyczce bezprzewodowej OBD2 i po wymianie sondy przestało szarpać
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: