Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Code 136
Autor Wiadomość
Sobol 


Model Samochodu: Cruze 1.8 LT 4D LPG
Pomógł: 7 razy
Dołączył: 01 Wrz 2013
Posty: 140
Skąd: Biała Podlaska
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 20/22
 90%
Wysłany: 2015-01-03, 16:50   Code 136

Już po raz trzeci zapaliła mi się kontrolka check engine. Bez innych objawów typu spadek mocy itp. Pierwszy raz zdarzyło mi się to przy przebiegu 21 tyś km. Wtedy w ASO Szczecin po podłączeniu pod komputer i wykasowaniu błędów dostałem lakoniczną informacje ze to jakieś błędy „historyczne” i że nic się nie dzieje. Sytuacja powtórzyła się przy przebiegu około 24 tyś km. Tym razem wizyta w ASO Siedlce i znowu informacja że tak może być jak jest slaby akumulator i że ledy w podświetlaniu tablicy rejestracyjnej mogą mieć na to wpływ (chociaż przez tyle km nie było z tym problemu). Wczoraj przy przebiegu 26 tyś znowu zagościła u mnie moja ulubiona kontrolka.
Czy ktoś z forumowiczów miał podobny problem ?? Autko Cruze 1.8 LPG MY2013
_________________
 
     
maro 

Model Samochodu: CRUZE 2009
Pomógł: 7 razy
Wiek: 38
Dołączył: 02 Mar 2014
Posty: 245
Skąd: Warszawa
Poziom: 14
HP: 4/426
 1%
MP: 203/203
 100%
EXP: 21/33
 63%
Wysłany: 2015-01-03, 16:58   

Szukałbym przyczyn w instalacji lpg.
_________________
http://forum.chevrolet.org.pl/viewtopic.php?t=3692
 
     
Sobol 


Model Samochodu: Cruze 1.8 LT 4D LPG
Pomógł: 7 razy
Dołączył: 01 Wrz 2013
Posty: 140
Skąd: Biała Podlaska
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 20/22
 90%
Wysłany: 2015-01-03, 17:57   

Po próbie resetu komputera, przez odłączenie akumulatora, na wyświetlaczu pojawił się code 136. Kontrolka nadal się pali.
_________________
 
     
Sobol 


Model Samochodu: Cruze 1.8 LT 4D LPG
Pomógł: 7 razy
Dołączył: 01 Wrz 2013
Posty: 140
Skąd: Biała Podlaska
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 20/22
 90%
Wysłany: 2015-01-06, 11:44   

Czy ktoś chociaż wie co oznacza błąd code 136 ??
_________________
 
     
endriu333 

Model Samochodu: Chevrolet Cruze 1.8 LTZ+Premium LPG OMEGAS
Pomógł: 43 razy
Dołączył: 01 Mar 2012
Posty: 846
Skąd: Warszawa
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 7/78
 8%
Wysłany: 2015-01-06, 12:04   

Kody check engine są 4 miejscowe wiec źle odczytujesz chyba,że przed jest zero- wtedy przyjrzałbym się sondzie lambda.
Przedmówca tez ma racje- ten błąd to na 90% od LPG.prawdopodobnie Aso ustawilo LPG na "pale" i sonda teraz płacze, że mieszanka za bogata albo za uboga....mapy prawdopodobnie się rozjezdzaja.
Jak odczytasz prawidłowy kod to daj znać.
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1524/10164
 15%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2015-01-06, 12:08   

Czujniki parkowania Tobie zamarzły? :mrgreen:
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1524/10164
 15%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2015-01-06, 12:09   

Kurde pany tej!
nie mylcie CODE 136 z wyświetlacza z błędem zaczytanym z kompa P0136.
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
Sobol 


Model Samochodu: Cruze 1.8 LT 4D LPG
Pomógł: 7 razy
Dołączył: 01 Wrz 2013
Posty: 140
Skąd: Biała Podlaska
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 20/22
 90%
Wysłany: 2015-01-06, 13:30   

Ja mówię z tym co odczytałem z wyświetlacza po odłączeniu akumulatora.
Jeżeli sprawa tyczy się instalacji LPG to i tak wychodzi na to że nie zrobią mi tego w ASO skoro mnie już 2 raz spławili.
Czy niezależne serwisy BRC zrobiły by to w ramach gwarancji instalacji czy tylko ASO ??
_________________
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1524/10164
 15%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2015-01-06, 17:34   

Sobol, tak to wygląda? Kontrolka czujników cofania też się pali?

_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
Sobol 


Model Samochodu: Cruze 1.8 LT 4D LPG
Pomógł: 7 razy
Dołączył: 01 Wrz 2013
Posty: 140
Skąd: Biała Podlaska
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 20/22
 90%
Wysłany: 2015-01-06, 18:17   

Tak chodzi o identyczny widok wyświetlacza a czy jednocześnie pali się kontrolka czujników to nie jestem pewien. Jutro to sprawdzę aczkolwiek czujniki działają normalnie. Czy jest możliwość samemu zresetować komputer samochodu ?? W niektórych autach wystarczy właśnie odłączyć akumulator jednak w Cuze to nie działa.
_________________
 
     
Sobol 


Model Samochodu: Cruze 1.8 LT 4D LPG
Pomógł: 7 razy
Dołączył: 01 Wrz 2013
Posty: 140
Skąd: Biała Podlaska
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 20/22
 90%
Wysłany: 2015-01-11, 17:28   

Kontrolka po pewnym czasie samoistnie zgasła. Ciekawe na jak długo. Jak będzie się coś działo to na bieżąco będę relacjonował.
_________________
 
     
endriu333 

Model Samochodu: Chevrolet Cruze 1.8 LTZ+Premium LPG OMEGAS
Pomógł: 43 razy
Dołączył: 01 Mar 2012
Posty: 846
Skąd: Warszawa
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 7/78
 8%
Wysłany: 2015-01-12, 08:54   

ok ale gdzie tam wyświetla się kontrolka "check engine" bo chyba mylimy pojęcia :)
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1524/10164
 15%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2015-01-14, 12:55   

Sobol, ale świeciła się razem z kontrolką od parktronika tak jak na fotce powyżej czy nie?
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
DawidNY 
WTCC

Model Samochodu: chevrolet cruze 1.8 LT+
Pomógł: 3 razy
Wiek: 37
Dołączył: 30 Wrz 2013
Posty: 75
Skąd: Sanok
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 10/16
 62%
Wysłany: 2015-03-16, 16:14   

C77 napisał/a:
Kurde pany tej!
nie mylcie CODE 136 z wyświetlacza z błędem zaczytanym z kompa P0136.


Mam pytanie skierowane do C77 lub do kogos kto mial problem tego typu jak ja, a mianowicie..... Jestem po wizycie w ASO Glob Cars Krosno, gdy zapalam silnik na wstecznym biegu wyswietla sie na chwile Code 136 i gasnie (kontrolka od parkowania nie swieci sie). Mechanik podpiął komputer i nic nie pokazuje zero bledow - dowiedzialem sie ze nie mieli jeszcze takiego przypadku i ze wysla zapytanie do GM Polska co dalej, zasiegneli informacji od 2 innych ASO i nic nie wiadomo :-? ....... maja do mnie oddzwonic jak cos wymysla
_________________
D.K.
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1524/10164
 15%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2015-03-16, 17:47   

DawidNY, niech sprawdzą wszystkie połączenia w fabrycznym parktroniku,
bo widocznie coś gdzieś nie kontaktuje, nie styka lub pada, ale jeszcze nie padło.
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: