Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Grzeje si? felga
Autor Wiadomość
aqua_dom 

Model Samochodu: Cruze
Wiek: 42
Dołączył: 18 Mar 2014
Posty: 15
Skąd: Katowice
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 5/8
 62%
Wysłany: 2014-03-24, 21:11   Grzeje się felga

Witam

Mam Cruza z 2010 r. ostatnio zauważyłem że grzeje się tylna felga (lewa). Spalanie nie wzrasta, nie czuję żeby klocki się blokowały ale jednak coś jest nie tak.

Nie wiem czy szukać przyczyny w klockach, czy może łożysko (chociaż nic nie słyszę).

Aktualny przebieg to 160 tys km.
 
     
rafic 


Model Samochodu: Cruze 1.8 LT+ Premium [Finlandia]
Pomógł: 16 razy
Dołączył: 17 Wrz 2013
Posty: 414
Skąd: Toruń
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 42/45
 93%
Wysłany: 2014-03-24, 22:26   

Ja bym i tak obstawiał hamulce. Zaciski albo klocki.
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2014-03-24, 22:38   

Zepsute łożysko musialoby halasowac. Stawiam na problem z hamulcami
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2014-03-25, 10:09   

aqua_dom napisał/a:
Mam Cruza z 2010 r. ostatnio zauważyłem że grzeje się tylna felga (lewa). Spalanie nie wzrasta, nie czuję żeby klocki się blokowały ale jednak coś jest nie tak.


A tak z ciekawości spytam. Czy często parkując auto zaciągasz ręczny?

esjot napisał/a:
Zepsute łożysko musialoby halasowac. Stawiam na problem z hamulcami


Podpinam się pod diagnozę. Jak mi się łożysko zużyło to słychać było wyraźnie i głośno.

pozdravka
 
     
aqua_dom 

Model Samochodu: Cruze
Wiek: 42
Dołączył: 18 Mar 2014
Posty: 15
Skąd: Katowice
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 5/8
 62%
Wysłany: 2014-03-25, 15:36   

Często używam ręcznego ale odbija. Na podwórku mam spadek i wiem że ręczny odbija bo samochód zaraz po opuszczeniu ręcznego zaczyna się przemieszczać.

W weekend może sprawdzę czy klocki się nie zabrudziły, nie naleciało tam jakiegoś syfu.
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2014-03-25, 15:53   

Może być zabrudzenie, ja miałem tak u siebie na przodzie - kamyczek porysował tarczę i poszła wymiana na gwarancji :-D (bo miesiąc wcześniej wymieniali mi klocki i najwidoczniej źle zamontowali w ASO jeszcze).

Ja mam u siebie bębny z tyłu i z tego co wiem to szczęki lubią się zapiec. Nie wiem czy nie jest podobnie z zaciskami na tarczach jak w Twoim przypadku. Dlatego zapytałem o częstotliwość zaciągania ręcznego.

pozdravka
 
     
mgcode 


Model Samochodu: Cruze 1.7D 130KM SW LT+
Pomógł: 3 razy
Dołączył: 09 Lut 2014
Posty: 21
Skąd: Warszawa
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 3/9
 33%
Wysłany: 2014-03-25, 16:54   

Na 90% klocek nie odbija do końca, czasem dodatkowo słychać szelest przy lekkim toczeniu, czasem śmierdzi jak już przypala klocek, czasem tylko się grzeje.

W focusie miałem pare razy taki kłopot, raz winne były tłoczki, raz mechanik zdjął koło poruszał kluczem w zacisku, stwierdził, że nic nie widzi i pomogło :)
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1524/10164
 15%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2014-03-26, 12:14   

Również uważam, że to będzie klocek,
który może tylko bardzo lekko ocierać, (tak że nie nawet poczujesz ani nie usłyszysz że przyciera)
ale do nagrzania felgi wystarczy.
Na Twoim miejscu ściągnąłbym zacisk, wszystko ładnie wyczyścił i nasmarował <ok>
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
aqua_dom 

Model Samochodu: Cruze
Wiek: 42
Dołączył: 18 Mar 2014
Posty: 15
Skąd: Katowice
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 5/8
 62%
Wysłany: 2014-04-12, 18:34   

Problemem okazał się mały kamień, który wbił się w jarzmo.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: