Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Szarpanie podczas przyspieszania - Cruze 1.8
Autor Wiadomość
nucha2 

Model Samochodu: Cruze 1.4T LT+ WTCC
Pomógł: 4 razy
Dołączył: 04 Lip 2013
Posty: 76
Skąd: Bełchatów
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2015-06-08, 08:50   

endriu333 napisał/a:
nucha2 napisał/a:
1 na 2 słychać delikatne haczenie biegów

wiesz to nie jest "normalne" zachowanie skrzyni biegów -o ile powiedzmy, że wsteczny może czasami haczyć o tyle biegi do "przodu" są synchronizowane i to że haczą to świadczy według mnie o ich złym działaniu ... fakt, że istotny też jest przebieg ale pewnie w okolicach 50kkm zrobiłeś nim... ja mam 99kkm z lekkim haczykiem i ze skrzynią nic się nie dzieje - jedynie wsteczny czasami jak chcę go szybko włączyć to rzeczywiście potrafi "haczyć"


mam zaledwie 25kkm a dzieje się tak od samego początku. Jak wolno zmieniam biegi to jest ok, tylko jak chce trochę energicznie pojeździć i szybko zmieniam to haczy. i jeszcze co zauważyłem a może miec to jakis istotny wpływ to czasem przejscie z 1 na 2 odbywa sie nie wiem jak to opisać w sposób nagły czyli nie ma ma takiego płynnego przejscia tylko jest taki nagły skok jakby sprzęgło bralo przy samej górze. Ewidentnie coś się zaczyna dziac ale nie znam sie na autach kompletnie i nie wiem co mówic w ASO żeby mnie nie spławili.
 
     
JohnnyBeGood 

Model Samochodu: Cruze 1.8 LTZ HB LPG MY 2013
Pomógł: 4 razy
Wiek: 46
Dołączył: 20 Gru 2013
Posty: 411
Skąd: Warszawa
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 39/45
 86%
Wysłany: 2015-06-08, 17:06   

nucha2 napisał/a:
mam zaledwie 25kkm a dzieje się tak od samego początku. Jak wolno zmieniam biegi to jest ok, tylko jak chce trochę energicznie pojeździć i szybko zmieniam to haczy. i jeszcze co zauważyłem a może miec to jakis istotny wpływ to czasem przejscie z 1 na 2 odbywa sie nie wiem jak to opisać w sposób nagły czyli nie ma ma takiego płynnego przejscia tylko jest taki nagły skok jakby sprzęgło bralo przy samej górze.

No cóż. Ten typ tak ma i raczej ciężko będzie coś wywalczyć w ASO. U mnie 35k na liczniku - i jak już wcześniej pisałem na forum ma podobne-, a nawet gorsze objawy:
1) biegi ogólnie kiepsko wchodzą, zarówno do przodu (haczenie praktycznie uniemożliwia szybką zmianę), jak i wsteczny (oplowski objaw braku możliwości wbicia bez ponownego wciśnięcia sprzęgła i to praktycznie za każdym razem),
2) do tego po pseudonaprawie wypadającej jedynki doszedł nowy objaw w postaci braku możliwości znalezienia jakiegokolwiek biegu po zakończonej jeździe do tyłu np. wyjeżdżam tyłem spod domu, zatrzymuję się na ulicy, wciskam sprzęgło i próbuję wbić jedynkę - i co? I nic. Po prostu nie można znaleźć w skrzyni żadnego biegu - opór w każdą stronę. Dopiero luz, sprzęgło jeszcze raz i wtedy wchodzi bieg. Dramat.
3) fatalne sprzęgło - praktycznie nie da się puścić pedału, tak żeby samochód nie szarpnął (szybko źle, wolno też źle). Szarpie z 0 do 1, z 1 do 2, czasem nawet z 2 do 3, a z 4 do 5 potrafi za to zgrzytnąć.
Jeździłem ostatnio mokką 1.4T i sprzęgło jak marzenie, a jeśli chodzi o biegi tylko trochę dwójka haczyła.
Chevrolet to taki tani zamiennik opla .... . Bylejakość na każdym kroku. Ale to co zrobili ze skrzyniami w MY2013 woła o pomstę. A pan mówił w salonie, żeby nie kupować.... Ech.
_________________
JohnnyBeGood
 
     
luckyluckyluck

Model Samochodu: cruze 2.0 125
Pomógł: 3 razy
Dołączył: 26 Lut 2015
Posty: 48
Skąd: krakow
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 10/13
 76%
Wysłany: 2015-06-08, 19:07   

Nie mowcie ze ten typ tak ma bo:
Mam go od nowości, zrobiłem 103 tys km i ze skrzynia nigdy nie było problemów, ruszam płynnie bez gazu nawet tylko puszczając sprzeglo, nigdy nic nie chrupło, nie było problemów z wbiciem jakiegokolwiek biegu przez 5,5 lat. Jedynie lekko szarpnie przy zmienianiu z 1 na 2 - tak jakby się noge ze sprzegla szybko wzielo - ale to tylko czasem. Same biegi bez problemu nawet przy szybkich zmianach typu sciganie po miescie ;)
 
     
gck01 

Model Samochodu: cruze 1,8 LT+
Pomógł: 7 razy
Dołączył: 01 Paź 2013
Posty: 105
Skąd: WARSZAWA
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 5/20
 25%
Wysłany: 2015-06-08, 19:26   

no nic na jutro jestem umówiony w serwisie w piasecznie zobaczę co mi powiedzą. bo widzę że problem ogólnie występuje i coś z tym trzeba zrobić
 
     
rafic 


Model Samochodu: Cruze 1.8 LT+ Premium [Finlandia]
Pomógł: 16 razy
Dołączył: 17 Wrz 2013
Posty: 414
Skąd: Toruń
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 42/45
 93%
Wysłany: 2015-06-09, 17:59   

Johnny na prawdę zmień serwis i skrzynie, bo chyba nikt na tym forum nie ma takich problemów jak Ty.
U mnie skrzynia jak i sprzęgło chodzą dobrze i nawet przy agresywnych zmianach i redukcjach biegów na wysokich obrotach nie ma żadnych problemów. Od czasu do czasu jedynie zdarza się ta niemożność wbicia wstecznego. To wszystko.
 
     
Krzysiek_81 


Model Samochodu: Orlando 1.8 LT+ LPG
Pomógł: 21 razy
Wiek: 39
Dołączył: 07 Kwi 2013
Posty: 436
Skąd: Legionowo
Poziom: 19
HP: 7/798
 1%
MP: 381/381
 100%
EXP: 19/49
 38%
Wysłany: 2015-06-09, 18:59   

W Orlando też mam problemy ze wstecznym, a ruszanie wymaga przyzwyczajenia, bo nieodpowiednie operowanie sprzęgłem i gazem czasem sprawia, że silnik zadudni jakby chciał wystawić girę bokiem - nie wiem czy się ślizga sprzęgło czy ki diabeł, ale żona się też przyzwyczaiła, i nie rusza już jak dieslem, którym do tej pory jeździliśmy. Niemniej aż takich problemów nie mamy - może rzeczywiście trzeba pogadać z innym ASO.
_________________
Pozdrawiam, Krzysiek

 
     
JohnnyBeGood 

Model Samochodu: Cruze 1.8 LTZ HB LPG MY 2013
Pomógł: 4 razy
Wiek: 46
Dołączył: 20 Gru 2013
Posty: 411
Skąd: Warszawa
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 39/45
 86%
Wysłany: 2015-06-14, 13:39   

rafic napisał/a:
Johnny na prawdę zmień serwis i skrzynie, bo chyba nikt na tym forum

Właśnie umawiam się w ASO, tylko muszą dać zastępczy. Zobaczymy co wymyślą.....
_________________
JohnnyBeGood
 
     
rwicik 


Model Samochodu: Cruze 1,8
Pomógł: 11 razy
Wiek: 50
Dołączył: 15 Sty 2013
Posty: 304
Skąd: Tarchomin DC
Poziom: 16
HP: 5/556
 1%
MP: 265/265
 100%
EXP: 12/39
 30%
Wysłany: 2015-06-22, 10:06   

U mnie skrzynia chodzi dobrze - produkcja 2012, model 2013.
Ale sprzęgło kiepsko - trudno płynnie ruszyć i zmienić bieg.
Do tego dochodzi szarpnięcie przy puszczeniu pedału gazu, gdy auto przechodzi do hamowania silnikiem. jest to tym bardziej odczuwalne, im jest cieplej a jeszcze bardziej gdy włączę klimę.
Myślicie, że to może być wina np. docisku sprzęgła, czy coś innego?
_________________
Pozdrawiam, wicik.eu
 
     
JohnnyBeGood 

Model Samochodu: Cruze 1.8 LTZ HB LPG MY 2013
Pomógł: 4 razy
Wiek: 46
Dołączył: 20 Gru 2013
Posty: 411
Skąd: Warszawa
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 39/45
 86%
Wysłany: 2015-06-25, 15:58   

No i po wizycie w ASO. Wszystko jest w najlepszym porządku, a wszelkie problemy leżą prawdopodobnie w sferze moich urojeń i fantazji. Zatem do rzeczy:
1. skrzynia - w obecności mechaników biegi wchodziły idealnie i to w czasie jazdy, jak i na placu. Próbowałem ja, próbowała żona, próbowali mechanicy i co? I nic. Skrzynia przestała haczyć i ani razu (mimo kilkudziesięciu prób) nie zablokowała się przy cofaniu.
2. sprzęgło - idealne, jeździli mechanicy i nic. Usłyszałem, że hydraulika działa prawidłowo, bo złącza i rozłącza, a jeśli rozkręcą i okaże się, że jest uszkodzone mechanicznie (czyt. spalone), to naprawa i tak na mój koszt, więc nie ma co ruszać.
No cóż pozostaje mi tylko zapisać się już w kolejkę do psychiatry........ :-D
_________________
JohnnyBeGood
 
     
rwicik 


Model Samochodu: Cruze 1,8
Pomógł: 11 razy
Wiek: 50
Dołączył: 15 Sty 2013
Posty: 304
Skąd: Tarchomin DC
Poziom: 16
HP: 5/556
 1%
MP: 265/265
 100%
EXP: 12/39
 30%
Wysłany: 2015-06-25, 18:59   

Normalne.
Wiele razy miałem takie wizyty w ASO.
Pozostaje zmienić markę ;)
_________________
Pozdrawiam, wicik.eu
 
     
wszim 


Model Samochodu: chevrolet orlando 1,8 LPG
Pomógł: 19 razy
Dołączył: 01 Wrz 2013
Posty: 394
Skąd: Nowy Sącz
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 22/45
 48%
Wysłany: 2015-06-25, 21:15   

JohnnyBeGood napisał/a:

1. skrzynia - w obecności mechaników biegi wchodziły idealnie i to w czasie jazdy, jak i na placu. Próbowałem ja, próbowała żona, próbowali mechanicy i co? I nic. Skrzynia przestała haczyć i ani razu (mimo kilkudziesięciu prób) nie zablokowała się przy cofaniu.

To trzeba było zgasić i zostawić na biegu na 1, tak by na tym tym biegu się oparł. Potem odpalić i próbować wrzucać wsteczny. Wtedy jest najczęściej jest problem.
_________________
Pozdrawiam
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: