Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Po wy??czeniu silnika nie gasna swiat?a
Autor Wiadomość
Jonathan13 

Model Samochodu: Aveo 1,4 8V 2004 hatchback
Dołączył: 28 Lis 2013
Posty: 7
Skąd: Bielsko-Biała
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2014-04-11, 11:20   Po wyłączeniu silnika nie gasna swiatła

Przepraszam, zdaje się że chcąc usunąć swój post usunąłem cały temat.
W samochodzie w momencie wyłączenia zapłonu nie gasną światła. Jak wyciągne kluczyk ze stacyjni i otworze drzwi to świecą mi się światła w samochodzie, oświetlenie licznika przebiegu i kontrolka otwartych drzwi. Gaśnie mi jedynie radio. Nie mam też żadnej sygnalizacji dzwiękowej włączonych świateł, nie zapiętych pasów itp. Po zdemontowaniu plastikowej osłony pod kierownicą ( po prawej stronie) mam wszystko podłączone do tego buczka ( w brązowej obudowie). Pod cięgnem do otwierania maski znalazłem taki brzęczek jaki sie stosuje w komputerach ale wszystkie druty ma powyrywane.
 
     
robcook 

Model Samochodu: Lacetti 1,4, Aveo 1,2
Dołączył: 30 Mar 2011
Posty: 19
Skąd: KRAKÓW
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 1/9
 11%
Wysłany: 2014-05-10, 15:35   

Witam
Mam podobny problem.
Mam Aveo 2004 5D. Po wyjęciu kluczyka i otworzeniu drzwi nie gasną mi swiatła. W instrukcji obsługi mam napisane ze powinny gasnąć swiatła postojowe. U mnie czy na postojowych czy na mijania i tak nie gasna całkowicie światła- Tj swiecą się postojowe.
Jak jest u was?
Gdzie może być przyczyna?

Pozdrawiam
_________________
Najnowszy zakup Aveo 1,2- 2004 LPG (BRC)
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: