Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Za du?o oleju - przebieg 1000 km !!!
Autor Wiadomość
Kaczy.mk 
Michał


Model Samochodu: Cruze SW 2.0D LTZ :)
Pomógł: 7 razy
Wiek: 37
Dołączył: 19 Gru 2012
Posty: 232
Skąd: Warszawa
Poziom: 14
HP: 0/426
 0%
MP: 203/203
 100%
EXP: 8/33
 24%
  Wysłany: 2013-06-28, 19:54   Za dużo oleju - przebieg 1000 km !!!

Właśnie stuknęło mi 1000km (9 dni). Pierwsze 800 to była czysta trasa (Warszawa - Suwałki - Warszawa - Wyszków - Warszawa - Wyszków). Reszta - miasto. Przy 350km miałem wrażenie że wypala filtr. Spore spalanie i lekko nerwowa reakcja silnika. Dziś, podczas powrotu z pracy wypalał chyba drugi raz - duże spalanie chwilowe (poniżej 20l/100 nie schodził). Postanowiłem sprawdzić olej. Załamałem się. Sprawdziłem jeszcze raz i jeszcze raz i tak chyba ze 20 razy. Bagnet jest cały w oleju. Sprawdzałem przy jakiej głębokości olej pojawi się w połowie miarki - brakuje jakieś 1,5cm.

Jutro jadę do serwisu. Gość powiedział że pierwszy raz spotyka się z sytuacją by ten silnik wypalał filtr przy takim przebiegu. I to dwa razy. Nie sprawdzi mi niestety czy na pewno był wypalany bo w soboty nie ma elektronika który podepnie się z kompem. Może tylko sprawdzić czy olej jest zmieszany z paliwem. Jeśli tak jest to trzeba wymienić olej. Powiedzieć że jestem zły to mało powiedziane.

Poniżej 3 obrazki - przy jakiej głębokości wsadzenia bagnetu jest połówka oleju i ile oleju jest jak się wsadzi cały (chyba brakuje skali).



_________________
Można? Można: 201KM / 449Nm :)
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 48
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-06-28, 19:57   Re: Za dużo oleju - przebieg 1000 km !!!

Kaczy.mk napisał/a:
Właśnie stuknęło mi 1000km (9 dni). Pierwsze 800 to była czysta trasa (Warszawa - Suwałki - Warszawa - Wyszków - Warszawa - Wyszków). Reszta - miasto. Przy 350km miałem wrażenie że wypala filtr. Spore spalanie i lekko nerwowa reakcja silnika. Dziś, podczas powrotu z pracy wypalał chyba drugi raz - duże spalanie chwilowe (poniżej 20l/100 nie schodził). Postanowiłem sprawdzić olej. Załamałem się. Sprawdziłem jeszcze raz i jeszcze raz i tak chyba ze 20 razy. Bagnet jest cały w oleju. Sprawdzałem przy jakiej głębokości olej pojawi się w połowie miarki - brakuje jakieś 1,5cm.

Jutro jadę do serwisu. Gość powiedział że pierwszy raz spotyka się z sytuacją by ten silnik wypalał filtr przy takim przebiegu. I to dwa razy. Nie sprawdzi mi niestety czy na pewno był wypalany bo w soboty nie ma elektronika który podepnie się z kompem. Może tylko sprawdzić czy olej jest zmieszany z paliwem. Jeśli tak jest to trzeba wymienić olej. Powiedzieć że jestem zły to mało powiedziane.

Poniżej 3 obrazki - przy jakiej głębokości wsadzenia bagnetu jest połówka oleju i ile oleju jest jak się wsadzi cały (chyba brakuje skali).

Obrazek
Obrazek
Obrazek


Tez tak mialem z poprzednim. Ale nie robilem wymiany, pojechalem w trase do Czarnogory i wszystko sie ulozylo, az do 35 tysi gdzie znowu zaczal glupiec
 
     
Kaczy.mk 
Michał


Model Samochodu: Cruze SW 2.0D LTZ :)
Pomógł: 7 razy
Wiek: 37
Dołączył: 19 Gru 2012
Posty: 232
Skąd: Warszawa
Poziom: 14
HP: 0/426
 0%
MP: 203/203
 100%
EXP: 8/33
 24%
Wysłany: 2013-06-28, 20:05   

Ale żeby aż taki nadmiar był? Mam wrażenie że olej jest wyżej niż ten szary plastik od miarki na bagnecie. Myślisz że kontrolka od ciśnienia oleju pokaże się też w przypadku zbyt dużego ciśnienia/nadmiaru oleju? Teraz to jestem wściekły sam na siebie że nie sprawdziłem poziomu oleju przy odbiorze auta. Może od razu było za dużo...
_________________
Można? Można: 201KM / 449Nm :)
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 48
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-06-28, 20:07   

Kaczy.mk napisał/a:
Ale żeby aż taki nadmiar był? Mam wrażenie że olej jest wyżej niż ten szary plastik od miarki na bagnecie. Myślisz że kontrolka od ciśnienia oleju pokaże się też w przypadku zbyt dużego ciśnienia/nadmiaru oleju? Teraz to jestem wściekły sam na siebie że nie sprawdziłem poziomu oleju przy odbiorze auta. Może od razu było za dużo...


Ja po 3 tysiacach mialem olej do poziomu linki prawie, a na pewno ponad stan.
 
     
Kaczy.mk 
Michał


Model Samochodu: Cruze SW 2.0D LTZ :)
Pomógł: 7 razy
Wiek: 37
Dołączył: 19 Gru 2012
Posty: 232
Skąd: Warszawa
Poziom: 14
HP: 0/426
 0%
MP: 203/203
 100%
EXP: 8/33
 24%
Wysłany: 2013-06-28, 20:11   

Nawet nie wiem co napisać :shock: Przewrażliwiony jestem, czy co? One tak mają i trzeba do tego przywyknąć? Powiedz mi, jak to możliwe że mimo takich atrakcji, zamówiłeś SW z takich samym silnikiem?
_________________
Można? Można: 201KM / 449Nm :)
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 48
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-06-28, 20:14   

Kaczy.mk napisał/a:
Nawet nie wiem co napisać :shock: Przewrażliwiony jestem, czy co? One tak mają i trzeba do tego przywyknąć? Powiedz mi, jak to możliwe że mimo takich atrakcji, zamówiłeś SW z takich samym silnikiem?


Bo potem nauczyłem sie tym jeździć, od tamtego czasu problem nie wrócił. Niestety to jest problem każdego auta z suchym DPF.

A ASO skasuje cie za wymiane oleju i nic wiecej nie zrobi. 130 za filtr, 6 x 60 zł plus z 30 zł za wymiane, czyli ponad 500 nie planowane. Staraj sie go przegonic i tyle
 
     
Kaczy.mk 
Michał


Model Samochodu: Cruze SW 2.0D LTZ :)
Pomógł: 7 razy
Wiek: 37
Dołączył: 19 Gru 2012
Posty: 232
Skąd: Warszawa
Poziom: 14
HP: 0/426
 0%
MP: 203/203
 100%
EXP: 8/33
 24%
Wysłany: 2013-06-28, 20:20   

etac_owiec napisał/a:
Bo potem nauczyłem sie tym jeździć, od tamtego czasu problem nie wrócił. Niestety to jest problem każdego auta z suchym DPF.


Ok, ale co rozumiesz przez 'nauczyłem się tym jeździć'? To w sumie mój trzeci diesel więc sądziłem że jako tako wiem o co chodzi 'w te klocki'. Jak docierałem silnik to obroty pomiędzy 2000 a 3000. Nie dostawał w palnik od niskich obrotów. W trasie się nie cackałem z wyprzedzaniem - pedał do 60-70% od obrotów 2000 do jakiś 3000-3200 (aby dobrze osadził pierścienie). Chcesz powiedzieć że trzeba mu bardziej w palnik dawać by 'spalał olej'?

Kurde, ja to peniacz jestem :) Już mam wizję zacierających się panewek, pierścieni rysujących cylindry, zatartych wałków...

EDIT: już pisałem posta jak Ty zdążyłeś dodać by go przegonić :) Ale przegonić w sensie długa droga i obroty 2000-2500 czy po prostu nie cackac się i pociągnąć go ostrzej przez kilka biegów tak przez 30-40 minut by dostał temperatur? W sumie ma już 1000km to nic mu nie będzie, chyba...

I jeszcze jedno - pamiętasz może kiedy odniosłeś pierwsze wrażenie że wypala Ci się filtr? Trochę mnie martwi że to tak wcześnie, chyba że przy tych 350km po prostu mi się przywidziało (choć trwało to 15-20 min i palił ze 3x więcej).
_________________
Można? Można: 201KM / 449Nm :)
 
     
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2013-06-28, 20:35   

U mnie jest tak że jak tylko wyjmę bagnet, wytrę i sprawdzę od razu to pokazuje więcej. Natomiast jak wyjmę bagnet, wytrę i poczekam z wyjętym bagnetem kilka minut i sprawdzę to pokazuje mniej(wg. mnie prawidłowo). Nie wiem dlaczego tak jest, może ten szczyt bagnetu jest tak ukształtowany że jak wyciągasz bagnet to przy okazji brudzi się olejem początkowy fragment tej prowadnicy bagnetu i jak sprawdzisz od razu to ten ''zaciągnęty'' olej nie zdąży spłynąć, ''brudzi'' miarkę i pokazuje teoretycznie ponad stan. Ale to tylko taka moja teoria, mam nadzieję że wytłumaczyłem w miarę logicznie o co mi chodziło.
_________________

Chevrolet Cruze 2.0VCDi 192KM&443Nm
NISSAN JUKE 1.6 DIG-T 0-222km/h i szybciej nie pojedzie
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 48
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-06-28, 20:48   

Kaczy.mk napisał/a:
etac_owiec napisał/a:
Bo potem nauczyłem sie tym jeździć, od tamtego czasu problem nie wrócił. Niestety to jest problem każdego auta z suchym DPF.


Ok, ale co rozumiesz przez 'nauczyłem się tym jeździć'? To w sumie mój trzeci diesel więc sądziłem że jako tako wiem o co chodzi 'w te klocki'. Jak docierałem silnik to obroty pomiędzy 2000 a 3000. Nie dostawał w palnik od niskich obrotów. W trasie się nie cackałem z wyprzedzaniem - pedał do 60-70% od obrotów 2000 do jakiś 3000-3200 (aby dobrze osadził pierścienie). Chcesz powiedzieć że trzeba mu bardziej w palnik dawać by 'spalał olej'?

Kurde, ja to peniacz jestem :) Już mam wizję zacierających się panewek, pierścieni rysujących cylindry, zatartych wałków...

EDIT: już pisałem posta jak Ty zdążyłeś dodać by go przegonić :) Ale przegonić w sensie długa droga i obroty 2000-2500 czy po prostu nie cackac się i pociągnąć go ostrzej przez kilka biegów tak przez 30-40 minut by dostał temperatur? W sumie ma już 1000km to nic mu nie będzie, chyba...

I jeszcze jedno - pamiętasz może kiedy odniosłeś pierwsze wrażenie że wypala Ci się filtr? Trochę mnie martwi że to tak wcześnie, chyba że przy tych 350km po prostu mi się przywidziało (choć trwało to 15-20 min i palił ze 3x więcej).


Ja zauwazylem ze im bardziej go oszczedzam tym czesciej sie wypala. Nie nalezy katowac, ale jak moze sie krecic do 4 tysi to ma sie krecic. Nie stale, ale radosc musi byc. Nie robilem tego zawsze ale jak juz wiedzialem ze tankujemy to zabawa była przednia.

Najlepsza była jak sie skaplem kiedys ze wyscig F1 jest za 15 minut a ja byłem w IKEA w Katowicach. Cala rodzinka siedziala cicho jak lecielismy trasa 180-200 km/h
 
     
Kaczy.mk 
Michał


Model Samochodu: Cruze SW 2.0D LTZ :)
Pomógł: 7 razy
Wiek: 37
Dołączył: 19 Gru 2012
Posty: 232
Skąd: Warszawa
Poziom: 14
HP: 0/426
 0%
MP: 203/203
 100%
EXP: 8/33
 24%
Wysłany: 2013-06-28, 20:51   

mario78 napisał/a:
U mnie jest tak że jak tylko wyjmę bagnet, wytrę i sprawdzę od razu to pokazuje więcej. Natomiast jak wyjmę bagnet, wytrę i poczekam z wyjętym bagnetem kilka minut i sprawdzę to pokazuje mniej(wg. mnie prawidłowo). Nie wiem dlaczego tak jest, może ten szczyt bagnetu jest tak ukształtowany że jak wyciągasz bagnet to przy okazji brudzi się olejem początkowy fragment tej prowadnicy bagnetu i jak sprawdzisz od razu to ten ''zaciągnęty'' olej nie zdąży spłynąć, ''brudzi'' miarkę i pokazuje teoretycznie ponad stan. Ale to tylko taka moja teoria, mam nadzieję że wytłumaczyłem w miarę logicznie o co mi chodziło.


Może faktycznie tak jest. Przyznam że tej bagnet jest trochę tandetny - wolałem zwykły sztywny blaszany bagnet z dziurkami. Przynajmniej zawsze było widać gdzie się kończy olej.

Szkoda że nie jestem w stanie sam określić czy ten olej jest zmieszany z paliwem czy też nie i czy jego 'konsystencja' jest jeszcze ok. Ciekawe co mi jutro powiedzą w ASO, choć mam obawę że niezależnie od tego jak będzie na prawdę to i tak powiedzą że olej jest 'be' i trzeba wymienić. Nie wiem też co myśleć o tej częstotliwości wypalania - najpierw 350 a potem 650km, skoro gość z ASO twierdzi że powinno to być nie wcześniej niż po 5000km (za pierwszym razem).
_________________
Można? Można: 201KM / 449Nm :)
 
     
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2013-06-28, 21:11   

Taki domowy sposób na stwierdzenie czy jest paliwo w oleju :arrow: kilka kropel oleju kapnąć na bibułę, jak będzie jednorodna plama po wyschnięciu to olej czysty a jak będzie dużo jaśniejsza na obrzeżach po wyschnięciu to olej z paliwem, chyba czytałem to w jakiejś gazecie motoryzacyjnej.
_________________

Chevrolet Cruze 2.0VCDi 192KM&443Nm
NISSAN JUKE 1.6 DIG-T 0-222km/h i szybciej nie pojedzie
 
     
Kaczy.mk 
Michał


Model Samochodu: Cruze SW 2.0D LTZ :)
Pomógł: 7 razy
Wiek: 37
Dołączył: 19 Gru 2012
Posty: 232
Skąd: Warszawa
Poziom: 14
HP: 0/426
 0%
MP: 203/203
 100%
EXP: 8/33
 24%
Wysłany: 2013-06-29, 15:28   

Byłem. Spuścili mi litr (!) oleju i dopiero wtedy bagnet pokazał 50%. Na wszelki wypadek kazałem wymienić olej. Olej+filtr+wymiana = 296 zł. Weszło 5l. Bagnet pokazuje 3/4.
_________________
Można? Można: 201KM / 449Nm :)
 
     
Kaczy.mk 
Michał


Model Samochodu: Cruze SW 2.0D LTZ :)
Pomógł: 7 razy
Wiek: 37
Dołączył: 19 Gru 2012
Posty: 232
Skąd: Warszawa
Poziom: 14
HP: 0/426
 0%
MP: 203/203
 100%
EXP: 8/33
 24%
Wysłany: 2013-07-12, 09:38   

Mały update:

Tak jak pisałem wcześniej - olej wymieniłem przy przebiegu 1100km. Po wymianie, na bagnecie, był stan 3/4. Od tego czasu przejechałem 760km a DPF wypalał się dwa razy (przynajmniej tak sądzę): 1600km i 1886km. Zarówno po pierwszym jak i drugim wypalaniu sprawdzałem stan oleju. Nic nie przybyło :-) Jak było 3/4 tak nadal jest. Teraz jest bardzo wyczulony na zachowanie auta i chwilowe spalanie. Jak zauważyłem że zaczął wypalać to od razy jazda mocno dynamiczna. Nie schodziłem poniżej 2000obr, ciągnąłem 3000-3500 a jak musiałem utrzymać prędkość to 2 albo 3 bieg i obroty powyżej 2500. Przy obydwu wypalaniach czas jaki był potrzebny to około 10 minut.

Jeśli ktoś jest chętny, to w podpisie jest link do motostat. W pozycja oznaczony kategorią INNY, wpisuje wypalanie filtra DPF (przy jakim przebiegu).
_________________
Można? Można: 201KM / 449Nm :)
 
     
Wito1985

Model Samochodu: Cruze
Dołączył: 05 Lip 2013
Posty: 20
Skąd: Wrocław
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 2/9
 22%
Wysłany: 2013-08-02, 17:00   

Ja tez mam w swoim podwyzszony stan oleju przy przebiegu 2500km, bylem w ASO i powiedzieli ze przy maksymalnym poziomie jeszcze nie ma co panikowac i ze niby te oleje tak latwo nie traca swoich wlasciwosci..sam juz nie wiem...co ile wam sie wypala dpf? Bo ja robie do pracy codziennie ok 57km i to nie przez miasto i mam wrazenie ze filtr wypala sie co 300km.. Czy jezeli po zgaszeniu silnika przez 5 sekund jeszcze chodzi duzy wentylator tzn ze sie dpf wypalal? Oczywiscie mialo to miejsce teraz przy 30stopniowych upalach.

A i jeszcze powiedzieli mi w ASO zeby sprawdzac w Menu procent zuzycia oleju bo niby komputer wyciaga jakas srednia arytmetyczna w ktorej bierze pod uwage przerwane cykle wypalania, styl jazdy i inne parametry i okresla w jakim stopniu olej jest zuzyty..
 
     
Kaczy.mk 
Michał


Model Samochodu: Cruze SW 2.0D LTZ :)
Pomógł: 7 razy
Wiek: 37
Dołączył: 19 Gru 2012
Posty: 232
Skąd: Warszawa
Poziom: 14
HP: 0/426
 0%
MP: 203/203
 100%
EXP: 8/33
 24%
Wysłany: 2013-08-02, 18:15   

Tak jak pisałem w poprzednim poście - w stopce masz obrazek wskazujący moje średnie zużycia paliwa. Jak na niego klikniesz to przeniesie Cię na stronę MotoStat i pokaże szczegółowe dane. Kategorią inny oznaczyłem wypalanie DPF. W skrócie:

- najkrótszy odcinek: 92km
- najdłuższy 700km.

Póki co stan oleju mam na 3/4. Na razie nie przybywa. Co do wentylatora - najprawdopodobniej przerwałeś wypalanie Co do sprawdzenia 'zużycia oleju' przez kompa - w instrukcji jest opis jak się do tego dostać.
_________________
Można? Można: 201KM / 449Nm :)
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: