Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Ogrzewanie tylnej szyby
Autor Wiadomość
bool-cki 

Model Samochodu: Lacetti
Dołączył: 29 Mar 2013
Posty: 83
Skąd: Chojna
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 2/19
 10%
Wysłany: 2013-05-25, 16:00   Ogrzewanie tylnej szyby

Witam, mam problem z ogrzewaniem tylnej szyby, a mianowicie dziś rano włączyłem i zapaliła się dioda, następnie przy ponownym wejściu do samochodu znów chciałem włączyć i nic.
Poszukałem trochę i coś znalazłem, że ogrzewanie wyłącza się automatycznie po około 10 min., ale nadal nie mogę go włączyć. Czy to już jest tak w lacetti, że działa tylko odpowiednich warunkach? I czy przycisk zachowuje się tak jak od klimy i zamkniętego obiegu powietrza tzn wciska się go i "jest on wciśnięty" i wyłącza się go poprzez ponowne wciśniecie? czy po prostu się go klika i zapala się dioda i jest cały czas w jednej pozycji? nigdy na to wcześniej nie zwróciłem uwagi na to. Czy po jakimś czasie znów będę mógł włączyć ogrzewanie tylnej szyby? Bezpieczniki sprawdziłem są ok.
Czekam na odpowiedź
 
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-05-25, 16:07   Re: Ogrzewanie tylnej szyby

bool-cki napisał/a:
Witam, mam problem z ogrzewaniem tylnej szyby, a mianowicie dziś rano włączyłem i zapaliła się dioda, następnie przy ponownym wejściu do samochodu znów chciałem włączyć i nic.
Poszukałem trochę i coś znalazłem, że ogrzewanie wyłącza się automatycznie po około 10 min., ale nadal nie mogę go włączyć. Czy to już jest tak w lacetti, że działa tylko odpowiednich warunkach? I czy przycisk zachowuje się tak jak od klimy i zamkniętego obiegu powietrza tzn wciska się go i "jest on wciśnięty" i wyłącza się go poprzez ponowne wciśniecie? czy po prostu się go klika i zapala się dioda i jest cały czas w jednej pozycji? nigdy na to wcześniej nie zwróciłem uwagi na to. Czy po jakimś czasie znów będę mógł włączyć ogrzewanie tylnej szyby? Bezpieczniki sprawdziłem są ok.
Czekam na odpowiedź



Obawiam sie ze masz standardowy problem z zimnymi lutami na płytce z wlacznikami
 
     
bool-cki 

Model Samochodu: Lacetti
Dołączył: 29 Mar 2013
Posty: 83
Skąd: Chojna
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 2/19
 10%
Wysłany: 2013-05-25, 16:55   

aha, czy mam po prostu przylutować luty? Jeżeli dobrze rozumiem. Również czytałem temat z zegarkiem czemu on się spóźnia(chodzi jak chce) i tam też była mowa o lutach.
Nie długo się za to zabiorę, jeszcze w przyszłości wyjdzie, że każdy lut będzie trzeba przylutować :)
 
 
     
user_02 
---

Model Samochodu: brak
Pomógł: 2 razy
Dołączył: 14 Lip 2010
Posty: 945
Skąd: Śląsk
Poziom: 27
HP: 35/1795
 2%
MP: 857/857
 100%
EXP: 28/83
 33%
Wysłany: 2013-05-25, 18:46   

Jeśli to "zimne luty" to spróbuj energicznie (szybko i dość "agresywnie") przełączyć biegi wentylatora z 1 do 4 i tak kilka razy - czasem pomaga i kontrolka się zaświeci :-D
_________________
Tworzymy nową przyszłość :)
 
     
bool-cki 

Model Samochodu: Lacetti
Dołączył: 29 Mar 2013
Posty: 83
Skąd: Chojna
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 2/19
 10%
Wysłany: 2013-05-26, 10:11   

Dzięki za radę, popróbuje i dam znać czy działa.
 
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 43
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-05-26, 10:45   

Przelutuj i nie baw się w kręcenie, za chwilę znowu przestanie Ci działać. Ja tak miałem i od momentu przelutowania wszytko pięknie działa. Mogę przy okazji dać radę przy demontażu panela i jeżeli masz klimę manualną to dwie linki musisz odłączyć. Linki trzymają się na takich plastikowych zaczepach, które trzeba przekręcić i wyskakują i potem bez problemu zdejmiesz ucho z zaczepu na końcach linek.
_________________
Nie dyskutuj z debilem. Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...
 
     
bool-cki 

Model Samochodu: Lacetti
Dołączył: 29 Mar 2013
Posty: 83
Skąd: Chojna
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 2/19
 10%
Wysłany: 2013-05-26, 11:50   

Dzięki za radę, mam manualną klimatyzację wiec na pewno się przyda.
 
 
     
bool-cki 

Model Samochodu: Lacetti
Dołączył: 29 Mar 2013
Posty: 83
Skąd: Chojna
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 2/19
 10%
Wysłany: 2013-05-26, 13:29   

SebaSRS napisał/a:
Jeśli to "zimne luty" to spróbuj energicznie (szybko i dość "agresywnie") przełączyć biegi wentylatora z 1 do 4 i tak kilka razy - czasem pomaga i kontrolka się zaświeci :-D


Spróbowałem nie pomogło. Pozostaje przylutować luty.
 
 
     
bool-cki 

Model Samochodu: Lacetti
Dołączył: 29 Mar 2013
Posty: 83
Skąd: Chojna
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 2/19
 10%
Wysłany: 2013-06-04, 20:42   

Lutów jeszcze nie ruszyłem, ale ostatnio ogrzewanie działało, ale akurat nie było potrzebne wiec długo nie było włączone.
 
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 43
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-06-04, 23:28   

bool-cki napisał/a:
Lutów jeszcze nie ruszyłem, ale ostatnio ogrzewanie działało, ale akurat nie było potrzebne wiec długo nie było włączone.


U mnie tak się działo, raz działało, a raz nie, przelutowałem i mam spokój.
 
     
bool-cki 

Model Samochodu: Lacetti
Dołączył: 29 Mar 2013
Posty: 83
Skąd: Chojna
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 2/19
 10%
Wysłany: 2013-06-05, 09:34   

Muszę teraz tylko znaleźć czas i to zrobię.
 
 
     
zubow83

Model Samochodu: Lacetti
Dołączył: 28 Maj 2013
Posty: 6
Skąd: Polska
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 5/9
 55%
Wysłany: 2013-11-28, 13:44   

Witam
Mi poza nie działającym przyciskiem do odszraniania tylnej szyby nie działa jeszcze przycisk cyrkulacji powietrza( diody w kontrolkach się nie zapalają)

Czy to też te zimne luty i co to jest?

A pozatym po jakim czasie powinna się włączyć kontrolka odszraniania, czy też cyrkulacji
 
     
CINEKUS77 

Model Samochodu: CHEVROLET LACETTI
Wiek: 42
Dołączył: 05 Cze 2011
Posty: 38
Skąd: WĄBRZEŹNO
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 11/11
 100%
Wysłany: 2013-11-28, 21:17   

tak to zimne luty ja kupiłem cały panel na allegro i wymieniłem też mi nie działało
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2013-11-28, 21:37   

Również potwierdzam, może nie z mojego własnego doświadczenia, ale zarówno nas na forum, jak i na rosyjskich, lub ukraińskich skarżą się właśnie na zimne luty w panelu :(
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: