Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Problem z ?wiat?ami
Autor Wiadomość
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 43
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-05-20, 20:44   Problem z światłami

Dzisiaj jadąc do braciaka do warsztatu, zauważyłem, że znowu mi nie świeci jedna lampa przednia. Pod warsztatem jako że musiałem poczekać, aż się zwolni stanowisko do sprawdzenia kół zerknąłem na światłe i o dziwo lewy przód świecą mijania i drogowe, postojowe spalona żaróweczka ;) i kierunek, natomiast w prawej działa tylko drogowe i kierunek, z tyłu działa mi tylko stop :evil:
Przeglądałem bezpieczniki i wyglądają na dobre, tak się zastanawiam czy to czasem nie jakaś kostka, ale żeby tylko jeden reflektor działał, a inne nie ? i jeszcze jedno nie działa podświetlenie tablicy zegarów i klimy.
 
     
user_02 
---

Model Samochodu: brak
Pomógł: 2 razy
Dołączył: 14 Lip 2010
Posty: 945
Skąd: Śląsk
Poziom: 27
HP: 35/1795
 2%
MP: 857/857
 100%
EXP: 28/83
 33%
Wysłany: 2013-05-20, 21:51   

Wyjmij zegary, za nimi powinna być taka kostka (w okolicy wiązki), sprawdź czy nie jest spalona.
_________________
Tworzymy nową przyszłość :)
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 43
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-05-20, 22:46   

SebaSRS napisał/a:
Wyjmij zegary, za nimi powinna być taka kostka (w okolicy wiązki), sprawdź czy nie jest spalona.


Czytałem o tym, ale jeszcze jedno mi naszło, nie wiem od jakiego czasu to się dzieje, ale możliwe, że po wymianie kierunków na te srebrzone coś z tyłu źle zmontowałem.

No nic jutro czeka mnie przeprawa z elektryka
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 43
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-05-21, 10:04   

1.Odłączyć złącze elektryczne modułu brzęczyka.
2.Włączyć reflektory.
3.Sprawdzić napięcie na zacisku 6 złącza modułu brzęczyka.

Pomoże ktoś to zlokalizować ? Kompletnie nie wiem gdzie to jest, a w TIS też nie ma w sumie, albo ja nie mogę znaleźć.

A tak przy okazji, kostki za licznikiem są całe i wygląda to raczej na problem z brzęczykiem.

Jeszcze jedno, nie działa oświetlenie schowka też i sobie przypomniałem, że jak wyciągałem schowek to mi siadło radio, bo grało.
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 43
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-05-21, 12:28   

Tak się zastanawiam, gdzie jest ta kostka, czy to te co idą do licznika czy jakaś jest może ukryta ??

Nie chce mi się jechać do ASO, ale jak do 16 nie rozwiążę problemu to będę musiał zajechać, bo nie chcę stracić DR.
 
     
kapczur 


Model Samochodu: Chevrolet Lacetti - diesel, 2007
Pomógł: 7 razy
Wiek: 34
Dołączył: 21 Lut 2012
Posty: 73
Skąd: Warszawa
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 8/16
 50%
Wysłany: 2013-05-21, 14:31   

Ja niedawno grzebałem przy schowku (wymiana filtra) i coś się musiało zewrzeć, padł prąd :)
Nie było oświetlenia zegarów, schowka, postojówek... tak jak u Ciebie.
Spalony był,a raczej stopiony bezpiecznik, w taki sposób że "na oko" był dobry, ale nie działał.
Chodzi o bezpiecznik widoczny w schowku z bezpiecznikami (przy otwartych drzwiach kierowcy).
Który to był bezpiecznik, nie pamiętam. Jakoś po środku (wysokość) i na pewno niebieski (15A) :)

Z całą pewnością to samo jest u Ciebie :)
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 43
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-05-21, 15:03   

kapczur napisał/a:
Jakoś po środku (wysokość) i na pewno niebieski (15A)


Z tego co podajesz to w sumie w kabinie 15A jest max 9 bezpieczników: dodatkowe gniazdo, kierunkowskazy, zapalniczka, tylne światło przeciwmg., światła awaryjne, zegar, alarm (nie mam), audio i okno dachowe (też brak) najbliżej środka jest przeciwmgielne, potem awaryjne (działają) zegare, potem zapalniczka i kierunki jak i audio i dodatkowe gniazdo. No nic dużo nie ma, ale sprawdzę. Możliwe, że przez przeciwmgłowe się to zrypało ;)
_________________
Nie dyskutuj z debilem. Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...
 
     
kapczur 


Model Samochodu: Chevrolet Lacetti - diesel, 2007
Pomógł: 7 razy
Wiek: 34
Dołączył: 21 Lut 2012
Posty: 73
Skąd: Warszawa
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 8/16
 50%
Wysłany: 2013-05-21, 15:26   

Na pewno jest jeden bezpiecznik odpowiadający właśnie za te problemy o których piszesz.
Jeśli chcesz to za 2h mogę wrzucić fotkę i wzkazać ten bezpiecznik.
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 43
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-05-21, 15:32   

kapczur napisał/a:
Na pewno jest jeden bezpiecznik odpowiadający właśnie za te problemy o których piszesz.
Jeśli chcesz to za 2h mogę wrzucić fotkę i wzkazać ten bezpiecznik.


Spoko, ja korzystałem z instrukcji i jako że w opisie bezpieczników kabinowych nie znalazłem jakiegoś "odpowiedzialnego" to pominąłem sprawdzanie. Jak będę wychodził z roboty to sobie zerknę na te w kabinie.

Problem rozwiązany ;) bezpiecznik świateł przeciwmgłowych tylnych 15A do wymiany, dałem na razie 20A i światła działają.

Kapczur bez Ciebie to bym już jechał do ASO na kontrolę, bo się nie spodziewałem że to ten bezpiecznik może być walnięty :mrgreen:
 
     
kapczur 


Model Samochodu: Chevrolet Lacetti - diesel, 2007
Pomógł: 7 razy
Wiek: 34
Dołączył: 21 Lut 2012
Posty: 73
Skąd: Warszawa
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 8/16
 50%
Wysłany: 2013-05-21, 19:04   

No to fajnie, że zadziałało :-D
 
     
orzech 

Model Samochodu: Lacetti 1.6 2006
Pomógł: 2 razy
Wiek: 35
Dołączył: 19 Gru 2012
Posty: 183
Skąd: Olkusz
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 16/27
 59%
Wysłany: 2013-05-22, 17:47   

To ja jeszcze tylko dodam, że przy wyjmowaniu schowka pasażera lampka zwiera się z metalową ramą od deski rozdzielczej (ciężko wyjąć bez zwarcia) i leci bezpiecznik. Poszedł mi chyba ze 3 razy zanim obczaiłem dlaczego tak się dzieje. Teraz wyjmuje bezpiecznik przed wyjęciem, pomaga ;-)
Bezpiecznik, to ten w dolnym rzędzie, na górze po prawej -15A
 
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 43
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-05-22, 19:56   

A ja proponuję zamiast wyciągać bezpiecznik, to odłączyć klemę -
_________________
Nie dyskutuj z debilem. Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...
 
     
orzech 

Model Samochodu: Lacetti 1.6 2006
Pomógł: 2 razy
Wiek: 35
Dołączył: 19 Gru 2012
Posty: 183
Skąd: Olkusz
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 16/27
 59%
Wysłany: 2013-05-25, 12:25   

I skasuje sobie zaprogramowane stacje w radiu oraz liczniki dzienne :-P
_________________
 
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 43
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-05-25, 12:33   

No kurcze, faktycznie :shock: 5 min. ustawiania, akurat ja nie słucham radia, tylko z płyty leci muza. Co do dziennych to czasem je zeruję :mrgreen:
_________________
Nie dyskutuj z debilem. Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: