Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: nieaktualne
2013-02-16, 06:13
Problem ze sprz?g?em
Autor Wiadomość
zyga_43 

Model Samochodu: chavrolet aveo
Dołączył: 04 Kwi 2011
Posty: 17
Skąd: popdkarpackie
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 7/8
 87%
Wysłany: 2011-04-04, 11:08   Problem ze sprzęgłem

Witam !
Podczas wyciskania sprzęgła w moim Aveo słychać intensywny szum. Po ruszeniu uciążliwość znika i pojawia się przy wyciśnięciu sprzęgła. Na biegu jałowym szumu nie słychać. Czy ktoś spotkał się z taką usterką . Przebieg 80. 000 km.
 
     
chevi1

Model Samochodu: aveo 1.2 16v
Pomógł: 1 raz
Dołączył: 27 Mar 2010
Posty: 156
Skąd: warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2011-04-04, 13:05   

Ja bym stawiał na sprzegło, wymienic komplet i tyle. W aveo nie jest to chyba bardzo drogie
_________________
chevrolet aveo II 1.2 16v
 
     
zyga_43 

Model Samochodu: chavrolet aveo
Dołączył: 04 Kwi 2011
Posty: 17
Skąd: popdkarpackie
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 7/8
 87%
Wysłany: 2011-04-04, 13:32   

Na razie będę jeszcze dobijał to co jest. My śle że twoja wypowiedź jest trafiona.
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2011-04-04, 14:31   

zyga_43, odzywa Ci się łożysko oporowe.
 
     
zyga_43 

Model Samochodu: chavrolet aveo
Dołączył: 04 Kwi 2011
Posty: 17
Skąd: popdkarpackie
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 7/8
 87%
Wysłany: 2011-04-04, 16:13   

Marco, Czy długo to wytrzyma, ile kilometrów na tej usterce mogę zrobić ?.
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2011-04-04, 17:17   

zyga_43, to trzeba zrobić jak najszybciej.
 
     
zyga_43 

Model Samochodu: chavrolet aveo
Dołączył: 04 Kwi 2011
Posty: 17
Skąd: popdkarpackie
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 7/8
 87%
Wysłany: 2011-04-04, 18:33   

Marco, Dzięki Marco, wykonałem kilka prób i jestem pewien że masz rację, jutro pojadę na warsztat bo w garażowych warunkach z tym sobie nie poradzę. Próby polegały na założeniu sprężyny odciągającej sprzęgło do tyłu, i to dało mi tyle że na biegu jałowym nie słychać szumy. Wygląda na to że łożysko oporowe jest zatarte.
 
     
jurekop

Model Samochodu: szewrolet aweo
Dołączył: 25 Kwi 2011
Posty: 13
Skąd: mazowieckie
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 3/8
 37%
Wysłany: 2012-10-28, 12:48   Re: Problem ze sprzęgłem

zyga_43 napisał/a:
Witam !
Podczas wyciskania sprzęgła w moim Aveo słychać intensywny szum. Po ruszeniu uciążliwość znika i pojawia się przy wyciśnięciu sprzęgła. Na biegu jałowym szumu nie słychać. Czy ktoś spotkał się z taką usterką . Przebieg 80. 000 km.

JA mam 2-letnie Aweo ,przebieg 10.000km także przy wciśnięciu sprzęgła słychać turkotanie tak jakby łożysko,dziwne że tak szybko
 
     
chevi1

Model Samochodu: aveo 1.2 16v
Pomógł: 1 raz
Dołączył: 27 Mar 2010
Posty: 156
Skąd: warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2013-04-19, 13:07   

Witam
A ja mam nastepującu objaw ze sprzegłem

Po przejechaniu ok 5 km pod stopą, mniej więcej w połowie no może troche wyżej -w mieścugdzie bierze sprzegło, czuje ewidentny przeskok na pedale. Na postoju przy wyłączonym silniku równiez to czuć pod nogą. Biegi wchodzą b. dobrze... Zadnych dzwieków nie ma po za tym pyknięciem na przeskoku,,ale w trakcie jazdy to i tego nie slychać

\czy to koniec łozyska?????
_________________
chevrolet aveo II 1.2 16v
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 139/3484
 4%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-04-19, 13:20   

chevi1 napisał/a:
Witam
A ja mam nastepującu objaw ze sprzegłem

Po przejechaniu ok 5 km pod stopą, mniej więcej w połowie no może troche wyżej -w mieścugdzie bierze sprzegło, czuje ewidentny przeskok na pedale. Na postoju przy wyłączonym silniku równiez to czuć pod nogą. Biegi wchodzą b. dobrze... Zadnych dzwieków nie ma po za tym pyknięciem na przeskoku,,ale w trakcie jazdy to i tego nie slychać

\czy to koniec łozyska?????



a jak ma działać sprzegło według ciebie. Musi zaszumiec i lekko szarpnac to jest przeciez połaczenie mechaniczne. Dla ciebie jest wazne ze rozłacza po wcisnieciu i pracuje po odpuszczenia pedału, praca sprzegła pmiedzy tymi etapami moze miec rozne zachowania.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: