Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: C77
2013-02-14, 21:38
Problemy ze skrzynią biegów
Autor Wiadomość
SanDiego 
1.6 LS PLUS (2009)


Model Samochodu: Chevrolet Cruze
Pomógł: 6 razy
Wiek: 30
Dołączył: 13 Lut 2010
Posty: 529
Skąd: Olsztyn
Poziom: 21
HP: 9/996
 1%
MP: 475/475
 100%
EXP: 11/56
 19%
Wysłany: 2011-11-18, 22:29   

Ze wstecznym to i ja mam problem, serwisant stiwerdził, że trzeba chwilkę odczekać, aż tryby się uspokoją i wrzucić dopiero wsteczny
_________________
Poprzednio Opel Astra F 1,4 60 KM 8V
 
     
Kubusiek 

Model Samochodu: Cruze 1.8 Ls plus
Pomógł: 3 razy
Dołączył: 01 Lip 2010
Posty: 244
Skąd: Krak
Poziom: 14
HP: 0/426
 0%
MP: 203/203
 100%
EXP: 20/33
 60%
Wysłany: 2011-11-21, 17:55   

Zapieczone zębatki ... łożyska do wymiany cuda w skrzyni :P a czas oczekiwania na części ho ho ho .... :shock:
_________________
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 36
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1524/10164
 15%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2011-11-22, 23:21   

SanDiego napisał/a:
Miałem też tak montowane w Astrze chyba i tam nie było żadnych problemów z brzęczeniem czy innym dziadostwem.

SanDiego zdejmij boczek i zobacz jak to wygląda, a wnet pojmiesz w czym rzecz ;-)

[ Dodano: 2011-11-22, 23:23 ]
Kubusiek napisał/a:
Zapieczone zębatki ... łożyska do wymiany cuda w skrzyni :P

Geezzz, to czym oni zalali skrzynkę w Cruzie? :shock:
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
Kubusiek 

Model Samochodu: Cruze 1.8 Ls plus
Pomógł: 3 razy
Dołączył: 01 Lip 2010
Posty: 244
Skąd: Krak
Poziom: 14
HP: 0/426
 0%
MP: 203/203
 100%
EXP: 20/33
 60%
Wysłany: 2011-11-23, 14:46   

sam nie wiem czym ale jakby smarowania nie było , i to podobno nie pierwszy przypadek :) ... przy okazji odkryli ze czesci są oplowskie :P ŁaŁ ...
_________________
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 36
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1524/10164
 15%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2011-11-24, 00:59   

Kubusiek napisał/a:
sam nie wiem czym ale jakby smarowania nie było , i to podobno nie pierwszy przypadek :) ... przy okazji odkryli ze czesci są oplowskie :P ŁaŁ ...


Jestem ciekaw czy w centrali albo w którymkolwiek serwisie w Polsce wiedzą jakim olejem zalana jest skrzynia w Cruze i jakie on powinien spełniać parametry :-)
Jeśli to nie pierwszy przypadek to może za jakiś czas pojawi się akcja serwisowa zwiazana z wymiana oleju w skrzyni biegów :twisted:
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
idzipl

Model Samochodu: Cruze 5d 2.0d MT LT+Premium
Dołączył: 17 Lut 2012
Posty: 14
Skąd: Poznań
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 4/8
 50%
Wysłany: 2012-04-13, 08:15   

Witam,

W moim cruzie bardzo ciężko zmienia się biegi. W momencie gdy pojazd stoi w miejscu nie ma problemu, natomiast w czasie jazdy czuć ewidentne "haczenie" przy wrzucaniu szczególnie biegu 2 i 3. Co ciekawę, po około 15-20 minutach jazdy problem znika lub znacznie się zmniejsza do tego stopnia że nie stanowi to problemu. Spotkał się ktoś z Was z czymś takim ?

Pozdrawiam
 
     
rudy007 

Model Samochodu: chevrolet cruze 2.0 LTZ
Pomógł: 1 raz
Dołączył: 08 Mar 2012
Posty: 32
Skąd: gdzieś nad morzem
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 5/11
 45%
Wysłany: 2012-10-03, 13:38   

Mam przejechane 3000 km. Od samego początku, przy zimnym silniku odczuwam haczenie przy zmianie z 1 na 2 bieg i z 2 na 3. Przy rozgrzanym silniku jest to mniej odczuwalne. czy ktoś ma bądź miał podobny problem? Czy to ewentualnie się ustabilizuje? Za odpowiedź z góry dziekuje.
 
     
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2012-10-03, 14:43   

U mnie wszystkie biegi wchodzą i zawsze wchodziły gładko niezależnie czy zimny czy ciepły. Niestety nie sądzę aby to się ustabilizowało :-( . Ja bym jechał do ASO, masz gwarancję niech robią. Na pewno to nie jest normalny objaw. Pozdr.
 
     
endriu333 

Model Samochodu: Chevrolet Cruze 1.8 LTZ+Premium LPG OMEGAS
Pomógł: 43 razy
Dołączył: 01 Mar 2012
Posty: 846
Skąd: Warszawa
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 7/78
 8%
Wysłany: 2012-10-03, 15:17   

dokładnie czym szybciej z tym pojewdziesz tym lepiej dla Ciebie - to nie jest normalne zachowanie dla CRUZ-a przynajmniej w wersji 1.8
 
     
huri_khan 

Model Samochodu: Cruze
Pomógł: 7 razy
Wiek: 40
Dołączył: 22 Sie 2010
Posty: 581
Skąd: Bytom
Poziom: 22
HP: 11/1106
 1%
MP: 528/528
 100%
EXP: 7/59
 11%
Wysłany: 2012-10-03, 16:54   

rudy007 napisał/a:
Czy to ewentualnie się ustabilizuje?


Jak najszybciej zgłaszaj do ASO, później powiedzą że nie umiesz zmieniać biegów
_________________
Zdjęcia zamieszczone przeze mnie na forum można rozpowszechniać na warunkach licencji CC-BY
 
     
Kubusiek 

Model Samochodu: Cruze 1.8 Ls plus
Pomógł: 3 razy
Dołączył: 01 Lip 2010
Posty: 244
Skąd: Krak
Poziom: 14
HP: 0/426
 0%
MP: 203/203
 100%
EXP: 20/33
 60%
Wysłany: 2012-10-03, 17:00   

rudy007 napisał/a:
Mam przejechane 3000 km. Od samego początku, przy zimnym silniku odczuwam haczenie przy zmianie z 1 na 2 bieg i z 2 na 3. Przy rozgrzanym silniku jest to mniej odczuwalne. czy ktoś ma bądź miał podobny problem? Czy to ewentualnie się ustabilizuje? Za odpowiedź z góry dziekuje.
u mnie haczylo i zablokowalo 1 bieg :) wymiana łozyska i inne cuda skrzynia zrobiona ... generalnie to OPEL
_________________
 
     
paw_el

Model Samochodu: Cruze 1.8 LT+ LPG
Dołączył: 08 Lip 2013
Posty: 14
Skąd: Warszawa
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 4/8
 50%
  Wysłany: 2013-07-09, 07:52   Wypadająca jedynka

Witajcie
mam Cruza od dwóch tygodni, wersja 1.8 LT+ z LPG i średnio raz dziennie wypada mi jedynka a wsteczny czasami nie wchodzi za pierwszym razem.

Czy ktoś z Was miał takie przygody? Jechać z tym na serwis?

Pozdrawiam
Paweł
 
     
blackbox112 
:)

Model Samochodu: Cruze 1.8 LS+
Dołączył: 28 Kwi 2013
Posty: 72
Skąd: Warszawa
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 7/16
 43%
Wysłany: 2013-07-09, 09:08   

Witam, z jedynką nie zauważyłem najmniejszego problemu.
Co do wstecznego kilka razy nie wszedł prawidłowo bieg (zwłaszcza wtedy kiedy szybko machałem lewarkiem, parkowanie w mieście itp).
Sprzęgło na maxa w podłogę, porządnie do góry ten ,,wichajster'' przy lewarku i powinno chodzić jak po maśle. Jeśli problem nie ustąpi warto odwiedzić serwis (masz gwarancję) bo być może problem leży po stronie tak zwanego wybieraka.
 
     
marekt81 

Model Samochodu: Chevrolet Cruze 5d LT+ 1.8 16v 141KM LPG
Pomógł: 3 razy
Wiek: 38
Dołączył: 07 Cze 2013
Posty: 44
Skąd: Brzeg
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 6/13
 46%
Wysłany: 2013-07-09, 18:03   

U mnie jest podobnie z 1 i wstecznym, że czasami wejdzie tak jakby do połowy i potrafi wyskoczyć. Ale po prostu może za delikatnie się staramy to zrobić :)
_________________
 
     
paw_el

Model Samochodu: Cruze 1.8 LT+ LPG
Dołączył: 08 Lip 2013
Posty: 14
Skąd: Warszawa
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 4/8
 50%
Wysłany: 2013-07-09, 20:20   

już się do tego przyzwyczaiłem, że jedynkę trzeba mocno do końca wcisnąć...
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: