Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: C77
2013-02-20, 17:43
HELP: Problemy, usterki, i takie tam ró?ne
Autor Wiadomość
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 36
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1626/10164
 16%
MP: 4572/4853
 94%
EXP: 148/280
 52%
Wysłany: 2014-01-20, 13:05   

Max73, załóż sobie spryskiwacze mgłowe + zaworki zwrotne,
wówczas najczęściej wystarcza jeden standardowy cykl aby oczyścić szybę.
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
Max73 
Max73

Model Samochodu: Cruze SW VCDi 2.0
Dołączył: 26 Maj 2013
Posty: 27
Skąd: Poznań
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 9/9
 100%
Wysłany: 2014-01-22, 13:59   

Witam. Faktycznie długość załączenia spryskiwacza przekłada się na ilość cykli wycieraczek - jak dłużej się przytrzyma to wycieraczki robią 4 cykle.
poprzednie auto niezależnie od długości pryskania zawsze robiło 3 cykle wycieraczkami - kwestia nawyków.
pozdrawiam
_________________
Max
 
     
Krzysiek_81 


Model Samochodu: Orlando 1.8 LT+ LPG
Pomógł: 21 razy
Wiek: 37
Dołączył: 07 Kwi 2013
Posty: 436
Skąd: Legionowo
Poziom: 19
HP: 15/798
 2%
MP: 381/381
 100%
EXP: 19/49
 38%
Wysłany: 2014-01-22, 14:49   

Właśnie to samo ostatnio zauważyłem, i muszę powiedzieć, że dla mnie tak jest nawet lepiej. Przy mniejszych zabrudzeniach wystarczy jak wycieraczki zbiorą płyn do szyb jednokrotnie, bo póżniej już zaczynają jeździć na sucho, a jak nie starczy, to poprawię wyzwalając jednokrotne przetarcie. To samo jeśli, np. spryskiwacze są zamarznięte czy gdy skończył się płyn - wycieraczki nie będą piłowały po brudnej szybie 3 czy 4 razy.

A propos, nie wiem czy się spotkaliście z tym w innych autach, ale w Stilo, komp był tak ustawiony, że po spryskaniu szyby, wycieraczki wykonywały 3 cykle wycierania, a później taki "finiszing tacz" po 2-3 sekundach. Często można było się złapać na próbie wyłączenia wycieraczek, bo wydawało się, że są włączone w trybie pracy przerywanej - taki fiatowski trolling kierowców :lol:
_________________
Pozdrawiam, Krzysiek

 
     
Daniel666 
Cruze 1.6

Pomógł: 1 raz
Wiek: 37
Dołączył: 07 Gru 2010
Posty: 75
Skąd: Tarnowiec
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 10/16
 62%
Wysłany: 2014-01-31, 18:37   Problem z ogrzewaniem

Witam! Miałem taki mały problem z ogrzewaniem a mianowicie na zewnątrz temp. -14 a ja nie miałem ogrzewania w samochodzie. nawet jak się temperatura silnika pokazała taka już konkretna jak ma być u mnie wewnątrz nic.Próbowałem dawać klime i pokrętło na maksa na czerwono ale nic to nie dało.dobrze że do domu nie daleko było bo mi już szyby zaczynały zamarzać i ja też hehe. zaznacze że auto stało pod chmurką całą no na tym mrozie. na nastepny dzień wszystko było ok autko nocowało w garażu (nieocieplanym no ale zawsze to inna temp.) 3-go dnia stal kolo domu też na takim mrozie i powtórka z rozrywki.Jak pózniej spadły mrozy do -10. -8 to nawet jak stał na polu to i tak wszystko działało jak ma być.
p.s. dodam że jest to już jego czwarta zima i nigdy nie miałem takich problemó a mrozy wieksze były.

Dajcie znać co to może być i może miał ktoś takie przygody jak ja..Pozdrawiam!! Szerokości!
 
     
compat 

Model Samochodu: Cruze 1.8 LS+
Pomógł: 3 razy
Wiek: 33
Dołączył: 09 Sty 2013
Posty: 10
Skąd: Świdnica
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 0/8
 0%
Wysłany: 2014-02-08, 18:24   

Daniel666 napisał/a:
Dajcie znać co to może być i może miał ktoś takie przygody jak ja..Pozdrawiam!! Szerokości!


Miałem podobny przypadek u siebie, tylko że u mnie zamiast zimnego powietrza, cały czas leciało ciepłe niezależnie od ustawienia pokrętła. Pech chciał, że akurat stało się to latem w ostatni dzień urlopu we Włoszech, kiedy musiałem wracać do domu. Na zewnątrz ponad 30 stopni, a przede mną 1200km :) Na następny dzień chciałem sam sprawdzić co tam się mogło stać i o dziwo nawiew działał normalnie :-o
Wydaje mi się, że przyczyną jest zacinający się mechanizm nawiewu, który po zgaszeniu silnika i zamknięciu samochodu wraca do swojej pozycji zerowej, a przy odpaleniu ustawia się zgodnie ze wskazaniami na pokrętłach. Dlatego na następny dzień było wszystko w porządku. Dzwoniłem w tej sprawie do ASO, ale powiedzieli że jeżeli usterka już nie występuje to oni nie znajdą przyczyny. Miałem taki jeden przypadek i od tamtego momentu się nie powtarza.
 
     
nanoku 


Model Samochodu: Chevrolet Cruze 1.8 kombi LTZ
Pomógł: 3 razy
Wiek: 36
Dołączył: 19 Gru 2013
Posty: 133
Skąd: Wrocław
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 13/22
 59%
Wysłany: 2014-02-08, 19:02   

miałem 2 dni problem który rozwiązał się sam.
MyLink wyświetlał sposób nawiewu jako OFF i siłę nawiewiu na zero, siłę nawiewu jako OFF, temperaturę ciągle 16.5. Reszta ikonek dalej się zmieniały.
Normalnie pokrętłami można było siłę nawiewu zmieniać tak samo sposób i było to odczuwalne. Ikonki na ekranie nie reagowały.
Problem sam zniknął po 2 dniach.
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 36
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1626/10164
 16%
MP: 4572/4853
 94%
EXP: 148/280
 52%
Wysłany: 2014-02-08, 20:11   

Panowie: compat, nanoku i być może Daniel666
oto temat z rozwiązaniem Waszej zagadki :-)
:arrow: http://www.forum.chevrole...opic.php?t=1963
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
_Bast!_ 

Model Samochodu: Cruze HB LT+ 1.8 LPG
Pomógł: 7 razy
Wiek: 32
Dołączył: 12 Lut 2014
Posty: 59
Skąd: Slask
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 8/14
 57%
Wysłany: 2014-08-18, 11:46   

Witam,
ostatnio zauwazylem pod autem kawalek filcu, troche mnie to zaniepokoilo,
otwieram maske a tu wydarta oslona akustyczna maski wrrr;/

Macie jakies sprawdzone sposoby, aby gryzonie typu kuna itp. nie wchodzily do komory silnika??
Ja slyszalem, aby zawiesic kostki Domestos zapakowane w woreczek (i troche podziurkowac)

Podzielcie sie swoimi patentami

moze warto by bylo zainwestowac w oslone silnika???
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 36
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1626/10164
 16%
MP: 4572/4853
 94%
EXP: 148/280
 52%
Wysłany: 2014-08-18, 12:14   

Hej, tutaj masz trochę na ten temat http://forum.chevrolet.or...der=asc&start=0
ja w podziurawione woreczki wpakowałbym sierść psa myśliwskiego, może by coś pomogło :mrgreen:
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
DisBart 

Model Samochodu: Cruze 2.0 LT vdci 2010 czarny
Pomógł: 7 razy
Dołączył: 17 Gru 2014
Posty: 54
Skąd: Olsztyn
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 3/14
 21%
Wysłany: 2015-01-14, 20:52   

Panowie - szybkie pytanko - od jakich wozów pasują osłony przegubu zewnętrznego do mojego Cruziaka? Jakoś nie mogę tej części namierzyć a w ASO krzyczą 60zł i oczekiwanie powyżej tygodnia...
 
     
endriu333 

Model Samochodu: Chevrolet Cruze 1.8 LTZ+Premium LPG OMEGAS
Pomógł: 43 razy
Dołączył: 01 Mar 2012
Posty: 846
Skąd: Warszawa
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 7/78
 8%
Wysłany: 2015-01-14, 21:00   

Lepiej zapłacić i poczekaj...chinszczyzny nie polecam....A guma może od astry by podpasywała?
 
     
szczuplin 

Model Samochodu: Cruze 1.8
Pomógł: 1 raz
Wiek: 33
Dołączył: 30 Lis 2014
Posty: 143
Skąd: Wałbrzych
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 1/25
 4%
Wysłany: 2015-09-17, 20:48   

co zrobić z tym stukaniem zawieszenia? auto wzór konspekt tylko to stukanie mnie męczy - zabija !


amory 85%, łaczniki nowe, poduszki nowe. Lewa strona mocniej tłucze?

mam to zaakceptować? tak ma być ? czy jedyny sposób to włożyć 2 tysie i może będzie dobrze :-o :mrgreen: . Absurd.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: