Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Włączająca się lampka wskaźnika wymaganego przeglądu.
Autor Wiadomość
olo_mistrzu 

Model Samochodu: Chevrolet Cruze
Wiek: 30
Dołączył: 20 Mar 2016
Posty: 11
Skąd: Gołdap
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 1/8
 12%
Wysłany: 2016-04-11, 17:07   Włączająca się lampka wskaźnika wymaganego przeglądu.

Witam

Od 2 dni mój Cruze 1.6 124 KM po dłuższym postoju przy przekręceniu kluczyka do opozycji 2 lub jeżeli od razu uruchamiam auto (stacyjka bez czekania na pozycję 3, bez robienia tych krótkich testów) zapala lampkę wskaźnika wymaganego przeglądu, świeci światłem ciągłym - żółty samochód z kluczem - i daje 3 razy sygnał dźwiękowy. Po tym lampka gaśnie. Nie wyświetla przy tym żadnego kodu błędu, po podpięciu pcmscan nie ma żadnych błędów. Auto odpala na dotyk, nie szarpie, nic mu nie dolega. Kiedy już ta lampka zgaśnie można gasić i odpalać auto i nie wyświetla już kontrolki, ani dźwięku. Kolejny dłuższy postój i znowu to samo. Panowie co to za dziadostwo? Miał ktoś takie objawy?



Przywiązuję uwagę do takich kwestii i mnie to wnerwia.... :-/

To co zauważyłem teraz na filmiku to fakt, że pierwsze przekręcenie kluczyka z pozycji 1 do 2 robię nie czekając aż immobiliser załapie i przez ułamek sekundy mignie kłódeczka z autem. Ale później już czekam. Jutro rano przed pierwszym przekręceniem kluczyka poczekam sekundę dłużej, żeby mignęła kłódeczka przez ułamek sekundy i dopiero do pozycji 2. Może chodzi o pierwszą wymianę kodu między kluczykiem, a imo po rozbrojeniu alarmu? Ale czy żeby odpalić Cruza potrzebna jest taka sekwencja startowa :mrgreen: ?
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 36
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1524/10164
 15%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2016-04-11, 23:57   

Coś tu nie gra z testem czujników, dawno już wskazówki nie "tańczą" przy teście?
http://forum.chevrolet.org.pl/viewtopic.php?t=1043
w tym roku modelowym powinny się przelecieć tam i z powrotem jeśli nie wykryje błędu.
Do diagnostyki kup sobie najprostszego ELM327.
http://forum.chevrolet.or...p?p=19202#19202
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
olo_mistrzu 

Model Samochodu: Chevrolet Cruze
Wiek: 30
Dołączył: 20 Mar 2016
Posty: 11
Skąd: Gołdap
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 1/8
 12%
Wysłany: 2016-04-14, 20:36   

Wskazówki tańczą, ale po odpaleniu auta. Interesuje mnie OP-Com i zastanawiam się nad jego zakupem. Mógłbyś podesłać link, który kabel z AliExpress kupić, żeby chulał z Cruzem 1.6? Wszystkie to wersja 1.59, ale czy ta wersja będzie wystarczająca i wykryje Cruza? Czytałem temat, który przesłałeś, i tam opisujecie aktualizację do 1.60, ale z niższej wersji 1.45 i coś nie chula. Czy bez aktualizacji 1.59 będzie śmigał z moim Cruzem ? Co możesz robić tym kablem i jakie masz aktualnie oprogramowanie ?
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: