Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: C77
2013-02-14, 13:18
1.6 odpalanie
Autor Wiadomość
lukaszwojtakows

Model Samochodu: Cruze
Pomógł: 3 razy
Dołączył: 14 Wrz 2010
Posty: 68
Skąd: Leszczyny
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 3/16
 18%
Wysłany: 2012-09-18, 19:10   1.6 odpalanie

Witam.
W ostatnim czasie kilka razy zdarzyło mi sie , że miałem problem z odpaleniem auta.

wsadzam kluczyk do stacyjki, przekręcam, wszystkie kontroli się zapalają jak zawsze, ale pomimo przekrecenia na rozruch wszystko gaśnie i nie słychać rozurusznika......wyglada to tak jakbym nie wciskał sprzęgła....

kilka razy można kręcić i nic.... dopiero po wyciągnieciu kluczyka i włożeniu pononie prolemu nie ma.

myślałem , że to przypadek, ale to już z 4 raz...

serwis pewnie nie będzie widział problemu, dlatego pytam czy mieliście taki przypadek
 
     
Dharmax 

Model Samochodu: Chevrolet Cruze
Dołączył: 06 Kwi 2011
Posty: 7
Skąd: PL
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2012-09-18, 19:33   

Sprawdź czy klemy są dobrze dokręcone
 
     
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2012-09-18, 20:09   

Ja miałem podobną sytuację ale w ibizie jak przekręcałem kluczyk to nie za każdym razem łapał rozrusznik i przyczyną była poluzowana śruba, którą przykręcony jest przewód do rozrusznika. Po dokręceniu objawy ustąpiły.
 
     
endriu333 

Model Samochodu: Chevrolet Cruze 1.8 LTZ+Premium LPG OMEGAS
Pomógł: 43 razy
Dołączył: 01 Mar 2012
Posty: 846
Skąd: Warszawa
Poziom: 26
HP: 32/1637
 2%
MP: 781/781
 100%
EXP: 7/78
 8%
Wysłany: 2012-09-19, 08:05   

wygląda na to że problem jest elektryczny ..może immobiliser? czy auto posiada jakieś modyfikacje typu oddzielny autoalarm może lpg?
 
     
herodek

Model Samochodu: cruze
Pomógł: 1 raz
Dołączył: 12 Cze 2011
Posty: 41
Skąd: Kraków
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 3/13
 23%
Wysłany: 2012-09-19, 17:54   

Spróbuj odpalać na wciśniętym sprzęgle, u mnie jak mam otwarte drzwi też mam podobnie.
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2012-09-19, 18:19   

herodek napisał/a:
Spróbuj odpalać na wciśniętym sprzęgle, u mnie jak mam otwarte drzwi też mam podobnie.


W Cruze w zadnym wypadku nie odpalisz silnika bez wcisniecia sprzegla, to jest standardowa procedura. Mam nadzieje ze kolega lukasz wie o tym.
 
     
lukaszwojtakows

Model Samochodu: Cruze
Pomógł: 3 razy
Dołączył: 14 Wrz 2010
Posty: 68
Skąd: Leszczyny
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 3/16
 18%
Wysłany: 2012-09-19, 18:50   

żadnych zmian nie robiłem, a jeżeli chodzi o sprzęgło to wiem , że bez niego się nie da. Jeżeli problem powstaje to efekt jest taki jakbym nie wciskał sprzęgła, wszystko gaśnie i nic, nawet przy kilku próbach, dopiero jak wyciągne kluczyk i włoże problemu nie ma. być może immobiliser.
 
     
user_02 
---

Model Samochodu: brak
Pomógł: 2 razy
Dołączył: 14 Lip 2010
Posty: 945
Skąd: Śląsk
Poziom: 27
HP: 35/1795
 2%
MP: 857/857
 100%
EXP: 28/83
 33%
Wysłany: 2012-09-19, 19:14   

Wg.,mnie immo, w drugim aucie żeby dezaktywować immo trzeba przyłożyć taki "kapselek", jeśli się go nie przyłoży to auto wydaje się tak jakby miało rozładowany akku, (rozrusznik nie kręci, kontrolki się nie zapalają).
_________________
Tworzymy nową przyszłość :)
 
     
Komierowski 
Chepica

Model Samochodu: Chevrolet Epica
Pomógł: 12 razy
Wiek: 77
Dołączył: 22 Cze 2012
Posty: 389
Skąd: Szwecja Lund
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 17/45
 37%
Wysłany: 2012-09-19, 19:40   

Wszystkie samochody amerykanskie z manualna skrzynia biegow przy starcie wymagaja nacisniecia pedalu sprzegla do dna.To zabespiecza samochod przed startem przez dzieci.Ten wymog wprowadzono okolo 30 lat temu.
Pzdr.Chepika 215

[ Dodano: |19 Wrz 2012|, o 20:43 ]
Twoj problem wynika z luzow na cyliderku w stacyjce,nie znam jej konstrukcji ale byc moze dolna plytka jest uszkodzona.
pzdr.Chepika215
_________________
Chepica215
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2012-09-19, 19:53   

Komierowski napisał/a:
Wszystkie samochody amerykanskie z manualna skrzynia biegow przy starcie wymagaja nacisniecia pedalu sprzegla do dna.To zabespiecza samochod przed startem przez dzieci.Ten wymog wprowadzono okolo 30 lat temu.
Pzdr.Chepika 215

[ Dodano: |19 Wrz 2012|, o 20:43 ]
Twoj problem wynika z luzow na cyliderku w stacyjce,nie znam jej konstrukcji ale byc moze dolna plytka jest uszkodzona.
pzdr.Chepika215


albo nie styka czujnik nacisniecia sprzegla. Oddac auto niech sie mecza.
 
     
ryjek 


Model Samochodu: Chevrolet Aveo
Pomógł: 6 razy
Wiek: 33
Dołączył: 01 Gru 2010
Posty: 723
Skąd: Czerwionka-Leszczyny
Poziom: 24
HP: 13/1353
 1%
MP: 646/646
 100%
EXP: 25/68
 36%
Wysłany: 2012-09-19, 21:52   

no właśnie masz gwarancje niech działają
_________________
aveo sedan 1.4 SOHC
Opel tigra 1.6 16v
aveo hatchback 1.2 SOHC-ojca

 
     
Komierowski 
Chepica

Model Samochodu: Chevrolet Epica
Pomógł: 12 razy
Wiek: 77
Dołączył: 22 Cze 2012
Posty: 389
Skąd: Szwecja Lund
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 17/45
 37%
Wysłany: 2012-09-22, 20:08   

Powodem problemow elektrycznych w samochodzie jest spadek napiecia na klemach batteri podczas startu.Wtedy luk elektryczny jest dlugi
iciagnacy i wypalajacy kontakt.Zbliza sie 3lata akumulator sie zakupuje nowy miemozna ryzykowac padniecie kompa ktory steruje calym systemem common rail.
Pzdr.Chepika215
_________________
Chepica215
 
     
ryjek 


Model Samochodu: Chevrolet Aveo
Pomógł: 6 razy
Wiek: 33
Dołączył: 01 Gru 2010
Posty: 723
Skąd: Czerwionka-Leszczyny
Poziom: 24
HP: 13/1353
 1%
MP: 646/646
 100%
EXP: 25/68
 36%
Wysłany: 2012-09-22, 22:56   

kolego nie mów mi że co 3 lata należy wymieniać akumulator bo to bzdura :-P
_________________
aveo sedan 1.4 SOHC
Opel tigra 1.6 16v
aveo hatchback 1.2 SOHC-ojca

 
     
Komierowski 
Chepica

Model Samochodu: Chevrolet Epica
Pomógł: 12 razy
Wiek: 77
Dołączył: 22 Cze 2012
Posty: 389
Skąd: Szwecja Lund
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 17/45
 37%
Wysłany: 2012-09-23, 08:48   

U Was jest klimat lagodniejszy,no i zalezy od typu akumulatora.Akumulatory zelowe wytrzymuja do 7 lat,silver-calcium o duzym pradzie startu 5 lat, AGM o bardzo duzych mozliwsciach i absorbcji gazu 5 lat,SMF akumulatory nadaja sie do zbierania energi z sol cell i do cz<asu tzw wolnego namiat przyczepa kampingowa itp.SMF o przedluoznej zywotnosci
do maszyny do ciecia trawy,i wszystko co zwiazane z wypoczynkiem.
Wszystkie te batterie sabezopslugiowe oprocz AMF ktore maja modele z mozliwoscia uzupelnienia wody destylowanej.
Zywotnosc batteri zalezy od uzytkownika,sa rekordy po 10 lat bezproblemowe .
Jedno co moge powiedziec ze nowoczesna batteria nie robi jej roznicy czy jest -5C czy minus 35C startuja jak by z karabinu strzelil.
Ten kto wzimie wystarczy ze przynjmniej raz doladuje ekstra przy jezdzie miejskie przedluza zywoptnos batteri o dobry szmat czasu.
Pzdr.Chepika 215.
_________________
Chepica215
 
     
krucyfiks 
CRUZE 2.0 LS PLUS


Model Samochodu: Chevrolet CRUZE 2.0 16V LS PLUS
Pomógł: 9 razy
Dołączył: 26 Mar 2010
Posty: 280
Skąd: śląsk
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 23/35
 65%
Wysłany: 2012-09-23, 15:14   

W starszym aucie to mógłby być problem z masą czyli z minusem,chodź i tutaj nie wykluczone. Objaw podobny.W tym przypadku to raczej wskazywało by na coś od immobilizera.
Ja bym spróbował pojeździć trochę na drugim kluczyku z kompletu i sprawdził czy problem się powtórzy.
_________________

Ludzie są jak oczy, innych widzą, siebie nie
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: