Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: C77
2013-02-14, 09:55
?wiszczenie/tr?bienie/piszczenie przy 60km/h-wina ko?paków?
Autor Wiadomość
usul 
usul

Model Samochodu: Chevrolet Cruze 1,6 Base
Pomógł: 1 raz
Dołączył: 18 Lut 2011
Posty: 7
Skąd: Warszawa
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2011-05-05, 08:11   Świszczenie/trąbienie/piszczenie przy 60km/h-wina kołpaków?

Jakiś czas temu zmieniałem ponownie opony w moim Cruze z zimowych na letnie (jak się okazało w maju to za wcześnie, ehh). Panowie bardzo kręcili nosami na firmowe kołpaki Chevroleta, nie podobają im się bardzo takie.
W każdym razie po tej wymianie po rozpędzeniu się do 60-80 km/h a potem też przy wolniejszej jeździe coś mi jakby piszczy/świszczy, podejrzewam że mogą to być pokrzywione kołpaki albo źle założone, mam nadzieję że nic poważniejszego. Nie mam na razie czasu na jazdę do ASO-może mieliście podobny problem?
To zapewne nie tylko Cruze dotyczyć może a wszystkich Chevy.
_________________
Camaro!
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2011-05-05, 10:58   

usul, no to zdemontuj na chwilę kołpaki i przejedz się bez nich to będziesz miał czarno na białym.
 
     
usul 
usul

Model Samochodu: Chevrolet Cruze 1,6 Base
Pomógł: 1 raz
Dołączył: 18 Lut 2011
Posty: 7
Skąd: Warszawa
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2011-05-05, 11:15   

Genialne!
_________________
Camaro!
 
     
solo 

Model Samochodu: chevrolet Aveo T300
Dołączył: 11 Lis 2011
Posty: 9
Skąd: jasło
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2011-11-20, 13:24   

Dzis zaowazyłem ze przy jezdzie powyzej 80 km/h zaczyna mi drgac kierownica . Zakupiłem opony zimowe. Czy mozliwe ze sa zle wywazone?
 
     
huri_khan 

Model Samochodu: Cruze
Pomógł: 7 razy
Wiek: 40
Dołączył: 22 Sie 2010
Posty: 581
Skąd: Bytom
Poziom: 22
HP: 11/1106
 1%
MP: 528/528
 100%
EXP: 7/59
 11%
Wysłany: 2011-11-20, 13:35   

solo, jak najbardziej może być to wina złego wyważenia.
_________________
Zdjęcia zamieszczone przeze mnie na forum można rozpowszechniać na warunkach licencji CC-BY
 
     
solo 

Model Samochodu: chevrolet Aveo T300
Dołączył: 11 Lis 2011
Posty: 9
Skąd: jasło
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2011-11-22, 17:42   

felgi sa krzywe w sobote jade do serwisu
 
     
huri_khan 

Model Samochodu: Cruze
Pomógł: 7 razy
Wiek: 40
Dołączył: 22 Sie 2010
Posty: 581
Skąd: Bytom
Poziom: 22
HP: 11/1106
 1%
MP: 528/528
 100%
EXP: 7/59
 11%
Wysłany: 2011-11-22, 20:35   

solo, uważasz że serwis uzna gwarancję na krzywe felgi przy naszych drogach ?

Czekam oczywiście na relację z wizyty.
_________________
Zdjęcia zamieszczone przeze mnie na forum można rozpowszechniać na warunkach licencji CC-BY
 
     
solo 

Model Samochodu: chevrolet Aveo T300
Dołączył: 11 Lis 2011
Posty: 9
Skąd: jasło
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2011-11-26, 13:03   

w serwisie powiedzieli ze felgi sa proste tylko byly zle wywazone . zaplacilem 39 zl za wywazenie .
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2011-11-26, 14:09   

solo, czyli po zakupie i zamontowaniu tych nowych opon koła nie były w ogóle wyważane?
 
     
solo 

Model Samochodu: chevrolet Aveo T300
Dołączył: 11 Lis 2011
Posty: 9
Skąd: jasło
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2011-11-26, 14:13   

kupilem nowe opony i odrazu mi wywazyli , widocznie byly zle wywazone ?
tak twierdza w serwisie
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2011-11-26, 14:16   

solo napisał/a:
kupilem nowe opony i odrazu mi wywazyli , widocznie byly zle wywazone ?
tak twierdza w serwisie


No to skoro serwis Ci je montował to powinien je też prawidłowo od razu wyważyć! Moim zdaniem nie powinieneś teraz płacić drugi raz za coś co zrobili źle za pierwszym razem tylko udać się złożyć reklamację.

To jakaś chora sytuacja żeby klienta wypuścić z serwisu na nie wyważonych lub źle wyważonych kołach a za tydzień skasować od niego ponownie za to samo 39zł :roll:
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: