Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Stuki po odpaleniu silnika 1.6
Autor Wiadomość
proboszcz 


Model Samochodu: Cruze 1.6 2010r
Wiek: 31
Dołączył: 07 Lut 2015
Posty: 12
Skąd: TOS
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 2/8
 25%
Wysłany: 2016-09-13, 19:17   Stuki po odpaleniu silnika 1.6

Od jakiegoś czasu ( chyba od tej zimy) być może wcześniej po odpaleniu zimnego silnika lub po 2-3 godzinnym postoju słychać stuki z okolic silnika proporcjonalnie do obrotów ( zaraz po odpaleniu łapie 3 tyś obr i schodzi do 900- wówczas stuki ustępują. trwa to może sekundę max 2. Czy to jest normalny objaw, czy konieczna jest diagnostyka silnika/ wizyta w aso. ? Silnik to 1.6 113km olej jaki leje to motul 5w-30 x-clean fe. Przebieg obecnie 95 tyś km. tankuje zawsze orlen 98 verva ( pali mi jej litr mniej niż 95, możecie wierzyć lub nie )
 
     
luckyluckyluck

Model Samochodu: cruze 2.0 125
Pomógł: 3 razy
Dołączył: 26 Lut 2015
Posty: 48
Skąd: krakow
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 10/13
 76%
Wysłany: 2016-09-13, 19:30   

Co prawda nie wiele Ci pomoge ale....

SKĄD WOGÓLE POMYSŁ Z ZAPYTANIEM "CZY TO NORMALNE" - no jak stuki w silniku i jakies falowanie obrotow mogą być normalne....

Mysle ze tak naprawdę jeśli nie wyswietla się żaden błąd potrzeba będzie rozebrać znaczną czesc auta. Chyba ze cos takiego może spowodować zle zalozony/dobrany/luzny pasek rozrządu czy cos z tego zagadnienia - może jakas rolka która ma kiepski start lub musi naciagnac dopiero pasek (napinacz) - ale to tylko moje pierwsze teorie niczym nie poparte prócz pomyslowosci.

Prawda jest taka ze bałbym się go odpalać jeśli cos takiego jest co chwile - żeby w końcu cos co tak stuka nie stukło raz a porządnie i nie unieruchomiło całego auta pustosząc silnik:/

Podjedz z tym gdzies jak najszybciej chyba...
 
     
proboszcz 


Model Samochodu: Cruze 1.6 2010r
Wiek: 31
Dołączył: 07 Lut 2015
Posty: 12
Skąd: TOS
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 2/8
 25%
Wysłany: 2016-09-13, 19:54   

Wiesz.. generalnie tłumaczyłem sobie to tym że może gdzieś tam przez tą pierwszą sekundę może 2 nie ma smarowania i stąd takie stuki. A że ten "subopel" to jeden wielki szrot i stuka wszystko co sie da łącznie z zawieszeniem które też "podobno jest w porządku wg aso" to olałem temat.
Być może ktoś kto ma benzynkę ma lub miał podobne objawy?
 
     
rwicik 


Model Samochodu: Cruze 1,8
Pomógł: 11 razy
Wiek: 49
Dołączył: 15 Sty 2013
Posty: 304
Skąd: Tarchomin DC
Poziom: 16
HP: 5/556
 1%
MP: 265/265
 100%
EXP: 12/39
 30%
Wysłany: 2016-09-13, 20:16   

A może to koło zmiennych faz rozrządu?
_________________
Pozdrawiam, wicik.eu
 
     
proboszcz 


Model Samochodu: Cruze 1.6 2010r
Wiek: 31
Dołączył: 07 Lut 2015
Posty: 12
Skąd: TOS
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 2/8
 25%
Wysłany: 2016-09-13, 21:03   

Koło odpada, to inny dźwięk ( widziałem filmik na forum jak pracuje zużyte koło) Poza tym przyspiesza bez zarzutu, jeździ głównie w trasie, obroty 4-5 tyś nie są rzadkością. Jutro rano nakręce filmik i wrzuce.
 
     
pawelwaw84 
motorniczy


Model Samochodu: Cruze HTB 1,4T RS MY13 + Lacetti HTB 1,4 MY10
Pomógł: 3 razy
Wiek: 35
Dołączył: 31 Maj 2015
Posty: 246
Skąd: Warszawa
Poziom: 14
HP: 4/426
 1%
MP: 203/203
 100%
EXP: 22/33
 66%
Wysłany: 2016-09-14, 09:39   

Popychacze są hydrauliczne w tym silniku?
Co do rozrządu, luźnych pasków, nienapinających napinaczy to odpada, bo to jest po prostu niemożliwe z technicznego punktu widzenia. Silnik z takimi problemami nie pochodziłby 5sekund, chyba kolega miał na myśli przestawiony rozrząd o jeden ząbek, to już prędzej, ale to też nie pasuje do objawów. Falowania obrotów autor nie zgłasza.
Faktycznie najbardziej prawdopodobny scenariusz to układ smarowania.
_________________
Chevrolet Cruze WTCC 1,4T HTB 160KM & 265Nm
 
     
proboszcz 


Model Samochodu: Cruze 1.6 2010r
Wiek: 31
Dołączył: 07 Lut 2015
Posty: 12
Skąd: TOS
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 2/8
 25%
Wysłany: 2016-09-14, 13:25   

Dodaje link slychac doslownie niecala sekunde.Nic sie z autem nie dzieje nie ma bledow przyspiesza normalnie https://youtu.be/2j5T7mbpZuk [/youtube]
 
     
pawelwaw84 
motorniczy


Model Samochodu: Cruze HTB 1,4T RS MY13 + Lacetti HTB 1,4 MY10
Pomógł: 3 razy
Wiek: 35
Dołączył: 31 Maj 2015
Posty: 246
Skąd: Warszawa
Poziom: 14
HP: 4/426
 1%
MP: 203/203
 100%
EXP: 22/33
 66%
Wysłany: 2016-09-14, 22:23   

Mam słabe głośniki, ale ja tam za specjalnie nic niepokojącego nie słyszę. Np stukające popychacze mają dźwięk jakby młotkiem w garnek naparzać...
_________________
Chevrolet Cruze WTCC 1,4T HTB 160KM & 265Nm
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: