Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Problem z odpaleniem
Autor Wiadomość
ziks

Model Samochodu: Chevy Epica 2007
Pomógł: 4 razy
Dołączył: 10 Sie 2015
Posty: 46
Skąd: Szn
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 8/13
 61%
Wysłany: 2016-08-29, 13:40   

Obczaję w wolnej chwili i dam Ci znać do wieczora.

btw. jest to to na fotce http://obrazki.elektroda...._1456247033.jpg z wątku o świecach, żebym nie głowił się o dokładnie Ci chodzi :)
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-08-29, 18:43   

ziks, dokładnie chodzi mi o ten wąż co zasila listwę wtryskową jest pod regulatorem ciśnienia paliwa,jest tam taka plastikowa złączka która u mnie jest luźna.Wąż który jest połączony z tym plastikiem też jest luźny,dlatego myślę ze przez to układ paliwowy nie trzyma ciśnienia i byna cofa się z powrotem takie jest moje zdanie :-/
_________________
MAGIK
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-09-06, 18:59   

A tak odpala po wymianie całego układu dolotowego,jest o niebo lepiej ale to jeszcze nie to :-( http://filmy.elektroda.net/79_1473184752.mp4
_________________
MAGIK
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-09-06, 19:29   

Jeszcze jedno po wymianie regulatora ciśnienia nadal się poci wąż chociaż opaski prawie go przecinają ludzie co to jest :-/ http://obrazki.elektroda...._1473186470.jpg
_________________
MAGIK
 
     
ziks

Model Samochodu: Chevy Epica 2007
Pomógł: 4 razy
Dołączył: 10 Sie 2015
Posty: 46
Skąd: Szn
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 8/13
 61%
Wysłany: 2016-09-10, 20:07   

U mnie na tym miejscu co u Ciebie jest opaska ślimakowa to wąż jest goły i idzie do tego jasnego elementu (u mnie jest zielony).

Na zimno Ci tak leniwie odpala, czy niezależnie od temp silnika?

Jak tak miałem w Toyocie Avensis (t22, 300 tyś) kiedyś, to okazało się, że przeciekała uszczelka pod głowicą i sączyła się woda do silnika. Trzeba było pomielić trochę rozrusznikiem, przegazować, żeby wypierdzieć całą tą wodę do wydechu. Jak silnik się porządnie rozgrzał to problem znikał aż do dłuższego postoju. Finalnie znikł po wymianie uszczelki.

Ostatnio znajomy miał w Cerato z LPG coś takiego - rozregulowane było coś w kompie od gazu i powodowało, że źle chodził na benzynie.
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-09-11, 14:30   

Najgorzej jest rano z rozruchem,jak widziałeś na filmie już za drugim razem nie ma problemu.Przez cały rok nie dolałem do układu chłodzącego ani kropli płynu.Ten srebrny grzybek to regulator ciśnienia paliwa,sprawdziłem zawór zwrotny paliwa jest ok nie mam pojęcia co to jest, na kompie jest wszystko ok chyba mam pecha z tym autem :-(
_________________
MAGIK
 
     
ziks

Model Samochodu: Chevy Epica 2007
Pomógł: 4 razy
Dołączył: 10 Sie 2015
Posty: 46
Skąd: Szn
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 8/13
 61%
Wysłany: 2016-09-11, 20:14   

A Ty masz gazownie co nie?
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-09-11, 21:08   

Tak ciekła faza wtrysku,myślisz ze gaz by był problemem.
_________________
MAGIK
 
     
ziks

Model Samochodu: Chevy Epica 2007
Pomógł: 4 razy
Dołączył: 10 Sie 2015
Posty: 46
Skąd: Szn
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 8/13
 61%
Wysłany: 2016-09-11, 23:00   

Tak się zacząłem zastanawiać, bo podobna awaria występowała kiedyś Cerato znajomego z LPG. Na zimno nie chciała palić, czasem w ogóle, czasem leniwie. Coś było nie tak z mapami zapłonu czy czymś takim (nie było to moje auto). Dodam, że w wątku o Evandzie, która podobnoż jest podobna do Epici są podobne relacje o problemach z odpalaniem i tam wskazywany był jako problem właśnie komputer LPG.
 
     
Maidenman

Model Samochodu: Cruze sedan 1.8 16V 141KM + BRC, MY2012
Dołączył: 01 Lut 2010
Posty: 218
Skąd: Poznań
Poziom: 13
HP: 0/370
 0%
MP: 176/176
 100%
EXP: 24/30
 80%
Wysłany: 2016-09-12, 19:57   

Miałem podobnie 2 tygodnie temu, ale zdiagnozowałem problem zanim pojawiły się problemy z odpalaniem (brakowało mocy rano na zimnym silniku i auto turlało się pomimo gazu do dechy).

Gazownik zalecił przejechać 100km tylko na benzynie a potem następnego dnia zobaczyć jak auto odpala na zimnym. Wszystko było idealnie, więc diagnoza trafna: rozjechały się mapy paliwa. Po regulacji (60zł) do dzisiaj jest ok. Podobno była za bogata mieszanka gazu i komputer wariował.

Najtańsza opcja diagnozy: przejedź ok 100km (niekoniecznie jednego dnia jeśli tyle nie jeździsz) i zobacz potem jak odpala.
_________________
Chevrolet Cruze 2011r. sedan 1.8 16V 141KM na LPG, MY 2012
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-09-12, 20:48   

Też czytałem o tym ze mapy Bp sie rozwalają wspomniał tez o tym ziks, obiecuje ze sprawdzę jak zachowuje się po przejechaniu 100 km na Bp i podzielę się spostrzeżeniami.A gdyby okazało sie to trafną diagnozą to gdzie wgrać nowe mapy Bp.Pozdrawiam !! !
_________________
MAGIK
 
     
Maidenman

Model Samochodu: Cruze sedan 1.8 16V 141KM + BRC, MY2012
Dołączył: 01 Lut 2010
Posty: 218
Skąd: Poznań
Poziom: 13
HP: 0/370
 0%
MP: 176/176
 100%
EXP: 24/30
 80%
Wysłany: 2016-09-12, 21:17   

Tylko gazownik Ci to dobrze zrobi. Poszukaj zaufanego warsztatu auto-gazu w okolicy.
_________________
Chevrolet Cruze 2011r. sedan 1.8 16V 141KM na LPG, MY 2012
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-09-18, 13:43   

ziks, czy ty też masz takie coś na wężu zasilającym listwę wtryskową http://obrazki.elektroda...._1474202437.jpg co to do choinki jest !! !
_________________
MAGIK
 
     
ziks

Model Samochodu: Chevy Epica 2007
Pomógł: 4 razy
Dołączył: 10 Sie 2015
Posty: 46
Skąd: Szn
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 8/13
 61%
Wysłany: 2016-09-18, 18:23   

Mam, nie wiem co to jest, ale na schematach też się pokazuje jako element węża:
http://www.wholesalegmpar...trimLevel=25680
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-09-18, 20:59   

Czy to może być zaworek zwrotny paliwa i puszcza dlatego byna cofa się do baku i jest problem z odpaleniem co to za ustrojstwo !
_________________
MAGIK
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: