Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Zgrzyt?
Autor Wiadomość
galibos

Model Samochodu: fiat punto
Dołączył: 25 Lip 2016
Posty: 1
Skąd: Warszawa
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 0/9
 0%
Wysłany: 2016-07-25, 17:39   

a co CI powiedzieli u mechanika? :)
_________________
o Cialis
 
     
Greniu 

Model Samochodu: Epica 2.0
Wiek: 25
Dołączył: 24 Cze 2016
Posty: 3
Skąd: Jastrzębie Zdrój
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2016-08-26, 13:17   

poki co dalej brak diagnozy, ale zauwazylem ze jak ruszam z obrotow okolo 2-2.5tys i wchodzee na drugi bieg z takimi obrotami to zgrzytu praktycznie nie ma :|
 
     
kamyk119 

Model Samochodu: Chevrolet Epica
Dołączył: 07 Paź 2015
Posty: 11
Skąd: Warszawa Zachód
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 1/8
 12%
Wysłany: 2016-09-09, 06:11   

Miałem ten sam objaw. Brzęczenie na 1 i 2 przy niskich obrotach. W ciemno wymieniłem łożysko oporowe bo sprzęgło chodziło bez zarzutu. Wczoraj odebrałem samochód i ... to samo. Okazało się że to osłona kolektora. Najdroższe przykręcenie dwóch śrub w moim życiu... :evil:
_________________
Kamyk
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: