Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: C77
2013-02-15, 15:59
Orlando z LPG
Autor Wiadomość
nekroskop 

Model Samochodu: Orlando 1.8 LS+ LPG
Dołączył: 25 Lip 2013
Posty: 15
Skąd: Oswiecim
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 5/8
 62%
Wysłany: 2016-01-27, 09:06   

Wydaje się że problem rozwiązany. Został wymieniony wtrysk gazu.
 
     
gokko

Model Samochodu: spark
Dołączył: 22 Sie 2016
Posty: 1
Skąd: warszawa
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 0/9
 0%
Wysłany: 2016-08-22, 12:27   

Odpalam rano auto przejadę kawałek i auto zamiast tak jak zawsze automatycznie przełączyć się LPG piszczy piskami co sekundę. Wyłączam wtedy intalacje- (czerwona dioda) i jadę na benzynie dziś np. musiałem poczekać aż auto się nagrzeje do swojej temperatury i przełączyłem guzikiem i po chwili autko jechało na gazie. nie wiem o co kaman :)
_________________
www
 
     
Krzysiek_81 


Model Samochodu: Orlando 1.8 LT+ LPG
Pomógł: 21 razy
Wiek: 38
Dołączył: 07 Kwi 2013
Posty: 436
Skąd: Legionowo
Poziom: 19
HP: 7/798
 1%
MP: 381/381
 100%
EXP: 19/49
 38%
Wysłany: 2016-09-01, 13:08   

Pewnie wielozawór przy parowniku (?) rozgrzewa się po czasie pod maską silnika, i całe badziewie które na zimno trzyma zawór i nie przepuszcza gazu dalej do wtrysków w końcu się roztapia. Miałem tak samo jak tankowałem po drodze w Auto-gazie Mietka albo innego Mirka. Na Shellu zero problemów. Jedź do gazownika, oczyści wielozawór i będzie po problemie.
_________________
Pozdrawiam, Krzysiek

 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: