Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
[T250] Padła uszczelka pod głowicą?
Autor Wiadomość
Przeeemek 

Model Samochodu: Chevrolet Aveo 1.2 sedan
Pomógł: 2 razy
Dołączył: 29 Sty 2010
Posty: 176
Skąd: Polska
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 9/27
 33%
Wysłany: 2016-04-26, 09:37   [T250] Padła uszczelka pod głowicą?

Jakie są objawy padnietej uszczelki pod głowicą? Jestem świeżo po wymianie rozrządu. Rozrząd się przedstawił czy poszła uszczelka?

Auto zaczęło nierówno chodzić. Zgasło ze 3 razy. Kopci na biało jak lokomotywa i chodzi nierówno.

Silnika nie przegrzałem dzisiaj bo ledwo zrobiłem z rana z 2 km jak zaczęły się objawy. Zanim zorientowałem się, że kopci się za mną zrobiłem jeszcze z 1-2 km po mieście. W sumie na podwórko, żeby auto odstawić.

Chyba czs na zmianę auta :-) . Jak nie progi to teraz silnik. Prawie 105kkm na liczniku.
_________________
Chevrolet Aveo 2006r. sedan 1.2 8V 72KM w gazie
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2016-04-26, 10:03   

Sprawdź olej na bagnecie i napisz jaki ma kolor. Jeśli ciemny to nie uszczelka, jeśli jasny np. kawa z mlekiem to prawdopodobnie. Rzadki przypadek na dzisiejsze czasy...
 
     
Przeeemek 

Model Samochodu: Chevrolet Aveo 1.2 sedan
Pomógł: 2 razy
Dołączył: 29 Sty 2010
Posty: 176
Skąd: Polska
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 9/27
 33%
Wysłany: 2016-04-26, 11:10   

Olej zaraz sprawdziłem. Na bagnecie nic nienormalnego nie zauważyłem. Olej czarny, normalny. Na korku troszkę bialego nalotu. Ale to chyba normalne przy gazie, olej też zbiera wilgoć. Nie wiem, ale wydaje mi się, że miałbym białą kasze w oleju.

Dzwoniłem do mechanika co rozrzad wymieniał. Mówi, że to raczej świeca jakaś padła albo cewka. ?? Nie wiem jak auto chodzi z uszkodzoną świecą. Czy kopci jak lokomotywa.
_________________
Chevrolet Aveo 2006r. sedan 1.2 8V 72KM w gazie
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2016-04-26, 14:14   

Przeeemek napisał/a:
Olej zaraz sprawdziłem. Na bagnecie nic nienormalnego nie zauważyłem. Olej czarny, normalny. Na korku troszkę bialego nalotu. Ale to chyba normalne przy gazie, olej też zbiera wilgoć. Nie wiem, ale wydaje mi się, że miałbym białą kasze w oleju.

Dzwoniłem do mechanika co rozrzad wymieniał. Mówi, że to raczej świeca jakaś padła albo cewka. ?? Nie wiem jak auto chodzi z uszkodzoną świecą. Czy kopci jak lokomotywa.


No to na 90% nie uszczelka. Biały nalot wynika z wody, która się odkłada. U mnie bez gazu też jest i w innych samochodach benzynowych także. Ponoć to naturalne.
Jak mi raz kuna przegryzła kabel wysokiego napięcia to auto podobnie się zachowywało jak opisałeś tylko bez białego dymu.
 
     
Przeeemek 

Model Samochodu: Chevrolet Aveo 1.2 sedan
Pomógł: 2 razy
Dołączył: 29 Sty 2010
Posty: 176
Skąd: Polska
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 9/27
 33%
Wysłany: 2016-04-26, 14:28   

Pierwsza swieca byla zalana. Podmienie swiece i przewody to bede mądrzejszy. Chwilowo ładuje aku, bo się rozladowal.

Mechanik mowi, ze mogla uszczelka paść nawet jak olej czysty. Plyn nie musi iść do silnika.

Ale pierwsze świece do sprawdzenia.
_________________
Chevrolet Aveo 2006r. sedan 1.2 8V 72KM w gazie
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2016-04-26, 16:14   

Przeeemek napisał/a:

Mechanik mowi, ze mogla uszczelka paść nawet jak olej czysty. Plyn nie musi iść do silnika.

Mechanika nie będę podważał ;-) Ale teraz robią lepsze niż kiedyś uszczelki i to jest już chyba rzadka rzadkość.
 
     
Przeeemek 

Model Samochodu: Chevrolet Aveo 1.2 sedan
Pomógł: 2 razy
Dołączył: 29 Sty 2010
Posty: 176
Skąd: Polska
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 9/27
 33%
Wysłany: 2016-04-26, 18:33   

Podladowalem akumulator i dalej nic. Po przekreceniu zaplonu gasną kontrolki, jakby aku by rozladowany. Ale troche inaczej. Bo jest silne pęknięcie i gasną kontrolki. Przy rozladowanym aku poprostu gasną bez reakcji rozrusznika. Tetaz też rozrusznik nie kreci ale tak jakby sie zwarcie robiło.

Po odłączeniu cewki rozrusnik kręcił, bez zwarcia. Kręcił slabo ale krecil. To samo z cewka ale bez kabli. I znowu aku padł. Nie ma siły na wiecej prób. Tak jakby cewka padła i zwarcie robiła.

Ale jedno dziwne, że przy kreceniu rozrusznikiem ubywa plynu w zbiorniczku. Z max zeszlo calkowicie ze zbiornika. Po dolaniu wody, znowu to samo. Nie wiem gdzie to idzie.

Juz nienwiem co wspolnego miałaby mieć cewka z uszczelką - ogólnie ze znikajacym plynem.
_________________
Chevrolet Aveo 2006r. sedan 1.2 8V 72KM w gazie
 
     
griba 

Model Samochodu: Nubira III 1,8 (J200) / Aveo 1,2 SOHC (T200)
Pomógł: 7 razy
Dołączył: 02 Lip 2013
Posty: 92
Skąd: Gdynia
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 11/19
 57%
Wysłany: 2016-04-29, 14:35   A płyn chłodzący?

Kolego, a te 2 km zrobiłeś do domu od mechanika, czy jak?

Przyszła mi taka myśl do głowy, że mechanik po wymianie rozrządu nie nalał płynu chłodzącego (zakładam, że pompę wymieniał i musiał płyn spuścić). Dlatego teraz jak dolewasz do zbiorniczka to płyn znika. Gdybyś przejechał się "na sucho" te 2 km, silnik przegrzałby się, prawdopodobnie spuchłyby tłoki, głowica też średnio by to zniosła. To śmiała teoria - obym się mylił!

Inny pomysł - rozrząd przesunięty o ząbek lub dwa.

Zastanawia mnie kwestia, z rozrusznikiem, który nie daje rady. Sprawdź jak ten silnik się kręci. Samochód na lewarek prawy przód, wrzuć piąty bieg, wykręć świece i kręć kołem. Powinno udać Ci się bez problemu, lekko, obracać wałem korbowym.

BTW - dym za samochodem był biały, czy czarny?
_________________
Pozdrawiam,
Griba

Masz problem z Aveo, Lanosem, Nubirą lub Lacetti? Nie za często zaglądam na to forum, ale spróbuję pomóc, jeśli dasz mi znać na PW.
 
     
Przeeemek 

Model Samochodu: Chevrolet Aveo 1.2 sedan
Pomógł: 2 razy
Dołączył: 29 Sty 2010
Posty: 176
Skąd: Polska
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 9/27
 33%
Wysłany: 2016-04-30, 08:53   

Pierwsza teoria na szczęście nietrafiona :-) . Rozrząd był wymieniany już 3 tygodnie temu (2tyg od awarii). Płyn był uzupełniony i sprawdzany. Te 2 km zrobiłem od momentu kiedy zaczął nierówno chodzić silnik.

Dym był biały i śmierdzący.

Jak zachowuje się silnik z przestawionym rozrządem? Wiem, że będzie nierówno chodził. Mógłby zalewać świece i kopcić. Nie wiem co się dzieje z tym płynem i dlaczego robi się zwarcie.
_________________
Chevrolet Aveo 2006r. sedan 1.2 8V 72KM w gazie
 
     
griba 

Model Samochodu: Nubira III 1,8 (J200) / Aveo 1,2 SOHC (T200)
Pomógł: 7 razy
Dołączył: 02 Lip 2013
Posty: 92
Skąd: Gdynia
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 11/19
 57%
Wysłany: 2016-05-02, 19:20   Ciekawa sprawa.

Hm, to dobrze, że pomysł okazał się nie trafiony. ;)

Ciekawa sprawa. :-|

Biały i gryzący dym - wygląda na płyn chłodzący w obrębie komory spalania.
Przy przestawionym rozrządzie dymił by na czarno - nie dopalone paliwo itd. itp.

A jak wykręcisz świece i zakręcisz rozrusznikiem to wyrzuca coś z otworów po świecach? Skoro tyle tego płynu znika, to gdzieś się musi podziewać. A olej w misce - poziom i wygląd w normie?

Jak sprawdzałeś świece to nie pozamieniałeś przypadkiem przewodów WN?
_________________
Pozdrawiam,
Griba

Masz problem z Aveo, Lanosem, Nubirą lub Lacetti? Nie za często zaglądam na to forum, ale spróbuję pomóc, jeśli dasz mi znać na PW.
 
     
Przeeemek 

Model Samochodu: Chevrolet Aveo 1.2 sedan
Pomógł: 2 razy
Dołączył: 29 Sty 2010
Posty: 176
Skąd: Polska
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 9/27
 33%
Wysłany: 2016-05-05, 20:22   

W majowy weekend auto stało w garażu. Nie zaglądałem do niego. Nie miałem na to sił. Teraz w weekend postaram się posprawdzać czy pluje świecami i "poszukać" znikającego płynu.

Co do oleju to jest czyściutki, zero jakiegokolwiek nalotu, czy objaw mieszania z płynem. Poziom również w normie. Początkowo myślałem, że przybywa oleju ale potem jakby poziom wrócił do swojego normalnego poziomu.

Jak nie mogłem odpalić to też o tym pomyślałem, że pomyliłem przewody. Zakładam tak: 1-1, 2-4, 3-2, 4-4. Pierwsza cyfra - przewód od lewej strony na cewce, druga cyfra to świeca.

Chyba trzeba przygotować się na wymianę uszczelki, planowanie głowicy i grom wie co jeszcze. Tylko dlaczego nie mogę go odpalić?
_________________
Chevrolet Aveo 2006r. sedan 1.2 8V 72KM w gazie
 
     
griba 

Model Samochodu: Nubira III 1,8 (J200) / Aveo 1,2 SOHC (T200)
Pomógł: 7 razy
Dołączył: 02 Lip 2013
Posty: 92
Skąd: Gdynia
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 11/19
 57%
Wysłany: 2016-05-05, 23:37   Uszczelka cd.

Przewody WN zakładasz dobrze. Mimo uszkodzonej uszczelki powinien odpalić. Wykręć świece, zobacz czy nie zasyfione, "przedmuchaj" silnik rozrusznikiem.

Uszczelkę może ewentualnie wywalić tak, że płyn chłodzący ucieka do cylindra, a nie koniecznie trafia bezpośrednio do kanału olejowego (lub odwrotnie - olej do układu chłodzenia). To co wpadnie do cylindra podczas pracy silnika pójdzie z (białym) dymem i olej od razu się nie zapaprze.

Jeśli to faktycznie uszczelka to pytanie czemu puściła i akurat zaraz po wymianie rozrządu. Jedno do drugiego ma się raczej nijak. :-x
_________________
Pozdrawiam,
Griba

Masz problem z Aveo, Lanosem, Nubirą lub Lacetti? Nie za często zaglądam na to forum, ale spróbuję pomóc, jeśli dasz mi znać na PW.
 
     
Przeeemek 

Model Samochodu: Chevrolet Aveo 1.2 sedan
Pomógł: 2 razy
Dołączył: 29 Sty 2010
Posty: 176
Skąd: Polska
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 9/27
 33%
Wysłany: 2016-05-06, 13:08   

Też się dziwie, że nie mogę odpalić, dlaczego zwarcie się robi. Może tyle tego płynu się dostało, że przez to nie może odpalić.

Byłem dzisiaj podpytać lokalnego mechanika. Twierdzi, że robił uszczelkę w takim Aveo. A w mojej małej mieścinie jest jeszcze tylko jeden, może dwa Aveo, więc widocznie coś w tym jest.

Najważniejsze teraz jakie są koszta jeśli to uszczelka. Jego robota 300zł (wymontowanie głowicy i oddanie do zakładu, gdzie zajmują się głowicami) + uszczelki, nowy olej, nowy płyn ok. 300zł + regenerowanie głowicy we wspomnianym zakładzie 500zł - 650zł w zależności co będzie trzeba zrobić. Razem jakieś 1200zł za wymianę uszczelki pod głowicą :-( . Pod warunkiem, że nie ma większego spustoszenia w silniku.

Koleś wygląda na kumatego. Co sądzicie o takich kosztach?
_________________
Chevrolet Aveo 2006r. sedan 1.2 8V 72KM w gazie
 
     
griba 

Model Samochodu: Nubira III 1,8 (J200) / Aveo 1,2 SOHC (T200)
Pomógł: 7 razy
Dołączył: 02 Lip 2013
Posty: 92
Skąd: Gdynia
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 11/19
 57%
Wysłany: 2016-05-06, 13:48   Robota

Koszty jak koszty. Sporo wychodzi ta regeneracja. To chyba maksymalny koszt? Jednak zależy co tam będzie. Na pewno planowanie i wymiana uszczelniaczy zaworowych. Do tego sprawdzenie zaworów i ewentualne szlifowanie, ale raczej powinny być przy tym przebiegu dobre. Wydaje mi się, że prowadnice też powinny być w porządku, ale to Ci ocenią na zakładzie.

Raczej nic nie powinno więcej wyjść - zwłaszcza, że olej czysty, zresztą nawet gdyby był płyn to tak szybko się nic nie uszkodzi.

A nie chcesz się sam pobawić w zrzucenie tej głowicy?
_________________
Pozdrawiam,
Griba

Masz problem z Aveo, Lanosem, Nubirą lub Lacetti? Nie za często zaglądam na to forum, ale spróbuję pomóc, jeśli dasz mi znać na PW.
 
     
Przeeemek 

Model Samochodu: Chevrolet Aveo 1.2 sedan
Pomógł: 2 razy
Dołączył: 29 Sty 2010
Posty: 176
Skąd: Polska
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 9/27
 33%
Wysłany: 2016-05-16, 10:46   

Auto odstawilem do mechanika. Po kilku dniach postoju w garażu i z naladowanym akumulatirem silnik odpalił bez problemu. Wstepma diagnoza - uszczelka. Za kilka dni powinienem wiedziec coś więcej.
_________________
Chevrolet Aveo 2006r. sedan 1.2 8V 72KM w gazie
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: