Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Aveo T 300 stukanie podczas hamowania w tylnych bębnach.
Autor Wiadomość
Jacenty85 

Model Samochodu: Aveo T300
Pomógł: 13 razy
Wiek: 34
Dołączył: 26 Lut 2014
Posty: 127
Skąd: Włocławek
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 7/22
 31%
Wysłany: 2016-04-03, 23:51   Aveo T 300 stukanie podczas hamowania w tylnych bębnach.

Witam! Mam pytanko odnośnie układu hamulcowego t300 z tyłu. Jest to układ bębnowy wręcz identyczny ze wszystkimi aveo. Mam taką przypadłość że podczas hamowania występuje pukanie w tylnych bębnach. Występuje ono czasem po przejechaniu 2 a czasem 30 kilometrów - nie ma reguły. I tu pojawia się ciekawostka - wystarczy na chwilkę ruszyć ręcznym żeby pukanie ustąpiło na jakiś czas. Później przejażdżka (szczególnie) po dziurach i puka od nowa. Regulowałem też linkę ręcznego i guzik to pomaga...Macie z tym jakieś doświadczenia? Będę wdzięczny za wszystkie sugestie. Dodam że rozbierałem bębny oczyściłem chociaż wyglądały jak nowe i nie dało to żadnego rezultatu....
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2016-04-04, 10:28   Re: Aveo T 300 stukanie podczas hamowania w tylnych bębnach.

Jacenty85 napisał/a:
Witam! Mam pytanko odnośnie układu hamulcowego t300 z tyłu. Jest to układ bębnowy wręcz identyczny ze wszystkimi aveo. Mam taką przypadłość że podczas hamowania występuje pukanie w tylnych bębnach. Występuje ono czasem po przejechaniu 2 a czasem 30 kilometrów - nie ma reguły. I tu pojawia się ciekawostka - wystarczy na chwilkę ruszyć ręcznym żeby pukanie ustąpiło na jakiś czas. Później przejażdżka (szczególnie) po dziurach i puka od nowa. Regulowałem też linkę ręcznego i guzik to pomaga...Macie z tym jakieś doświadczenia? Będę wdzięczny za wszystkie sugestie. Dodam że rozbierałem bębny oczyściłem chociaż wyglądały jak nowe i nie dało to żadnego rezultatu....


W moich bębnach takie delikatne stukanie objawiało się bębnami nadającymi się do przetoczenia na tokarce. W październiku mechanik zainstalował mi nowe szczęki na stare bębny i po paru tysiącach to stukanie się pokazało. Stwierdził, że bębny są na tyle zużyte (150 tys. km) że porobiły się jakieś nierówności na powierzchni trącej. Przetoczył, wyrównał i teraz stuków brak.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: