Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Zu?ycie oleju w Epice
Autor Wiadomość
red_p 

Model Samochodu: Captiva AT & Insignia
Dołączył: 11 Sty 2015
Posty: 50
Skąd: WARSZAWA
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 12/13
 92%
Wysłany: 2016-01-09, 18:10   

Wesley chyba uszczelki a nie kolektory? :-o
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-01-09, 20:13   

Dzięki serdeczne Wesley to jest tak samo jak u mnie ten sam przebieg i instalacje czyli muszę liczyć jakieś 3 tys za remont .Dziękuję za pomoc !! ! ;-)
_________________
MAGIK
 
     
Wesley 

Model Samochodu: Epica 2.0 + gazownia
Pomógł: 1 raz
Wiek: 39
Dołączył: 29 Cze 2015
Posty: 64
Skąd: Warszawa
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 13/14
 92%
Wysłany: 2016-01-09, 20:58   

red_p napisał/a:
Wesley chyba uszczelki a nie kolektory? :-o

Oczywiście chodziło o uszczelki :)
magik napisał/a:
Dzięki serdeczne Wesley to jest tak samo jak u mnie ten sam przebieg i instalacje czyli muszę liczyć jakieś 3 tys za remont .Dziękuję za pomoc !! ! ;-)

Nie ma problemu :)
Jakby co to pisz śmiało.
 
     
Wesley 

Model Samochodu: Epica 2.0 + gazownia
Pomógł: 1 raz
Wiek: 39
Dołączył: 29 Cze 2015
Posty: 64
Skąd: Warszawa
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 13/14
 92%
Wysłany: 2016-01-11, 15:28   

magik - a jakie masz objawy? Gdzie i skąd kupiłeś samochód? Znasz jego przeszłość?
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-01-11, 19:44   

Witam Wesley,auto kupiłem w Belgii z potwierdzonym przebiegiem tak zwany Car Paas,od pierwszego właściciela nie z komisu czy giełdy.A co do objawów to po przejechaniu 1000 km muszę dolać minimum pół litra oleju nie zauważyłem kopcenia,chociaż w końcówce wydechu jest sadza osad czarny.Mam mały wyciek(nie kapie poci się) spod podstawy filtra oleju,ale nie wydaje mi się ze to jest przyczyna takiego ubytku oleju.Instalacja montowana oryginalna przez Chevroleta ciekła faza wtrysku 7 lat. Myślę ze to dlatego gaz robi swoje. Sprawdzę ciśnienie na cylindrach i na wiosnę zabiorę się za remont.Pozdrawiam.
_________________
MAGIK
 
     
Wesley 

Model Samochodu: Epica 2.0 + gazownia
Pomógł: 1 raz
Wiek: 39
Dołączył: 29 Cze 2015
Posty: 64
Skąd: Warszawa
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 13/14
 92%
Wysłany: 2016-01-11, 22:25   

U mnie też nie było dymienia (w czasie jazdy). Dopiero jak postoisz na jałowym i na rozgrzanym silniku dasz mu ok 4-5k obrotów to powinieneś widzieć jakie kłęby dymu wypluwa. Zajrzyj też pod korek wlewu oleju. Powinno być czyściutko a łańcuch rozrządu powinien mieć złoty kolor od oleju. Sam kolor oleju na bagnecie powinien być złoty, ew. lekko czerwony. U mnie samochód byl perfekcyjnie przygotowany pod sprzedaż. A potem wyszło, że poprzedni właściciel nie mieniał oleju przez 100k :(
 
     
magik 
MAGIK

Model Samochodu: CHEVROLET EPICA 2L 24V
Pomógł: 1 raz
Wiek: 41
Dołączył: 25 Cze 2015
Posty: 76
Skąd: Pyzdry
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2016-01-12, 22:03   

Sprawdzałem olej po zakupie i po przejechaniu kilku tysięcy bo robią tak ze wymieniają przed sprzedażą i jest ok tak jak mówisz,olej jest czysty jak i na bagnecie tak i pod korkiem wlewu jest czysty ma złocisty kolor .Możesz powiedzieć ile kosztował cie remont samej głowicy na PW ok.Pozdrawiam.
_________________
MAGIK
 
     
Wesley 

Model Samochodu: Epica 2.0 + gazownia
Pomógł: 1 raz
Wiek: 39
Dołączył: 29 Cze 2015
Posty: 64
Skąd: Warszawa
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 13/14
 92%
Wysłany: 2016-01-13, 12:00   

Teraz już nie pamiętam ile płaciłem za samo "ogarnięcie" głowicy. Wszystko robiłem "hurtowo". Pamiętam natomiast, że uszczelniacze zaworowe wsadziłem oryginały - kupione w BM Car Parts
 
     
bmarcin82 

Model Samochodu: Epica 2.0 24V
Pomógł: 1 raz
Wiek: 37
Dołączył: 30 Paź 2013
Posty: 31
Skąd: Łódź
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 4/11
 36%
Wysłany: 2016-03-19, 23:57   

Miałem dokładnie to samo.. Zalałem Valvoline VR1 5W50 - problem z dolewaniem oleju zniknął (przed nie kopcił nawet przy przygazowaniu). Poziom ten sam.. poki co jest Okey
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: