Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Nawiew/wentylator?
Autor Wiadomość
Lewan 

Model Samochodu: Lacetti 1.8 CDX
Dołączył: 03 Sty 2016
Posty: 3
Skąd: Iłów
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2016-01-03, 12:25   Nawiew/wentylator?

Witam.

Wczoraj miałem taką sytuację, że samochód stał na parkingu przed pracą (a był mróz dość spory). Po pracy odpaliłem samochód i czekałem, aż szyby mi odmarzną, lecz zauważyłem niepokojącą rzecz, że nawiew do środka kabiny nie działa. Ani zimne ani ciepłe powietrze nie leciało do środka. Przez całą trasę do domu w samochodzie było zimno, a temperatura silnika normalna jak zawsze. Raz mi się zdarzyła taka sytuacja, lecz gdy samochód postał trochę na słońcu to nawiew ruszył. Dodam, że przy przełączaniu na nawiew na nogi czy na kierowcę słychać pyknięcie czyli prąd dochodzi. Co może być spowodowane taką sytuacją braku nawiewu?

Pozdrawiam
 
     
JAR

Model Samochodu: LANCET 1,8 AUTOMAT
Pomógł: 1 raz
Dołączył: 05 Lut 2010
Posty: 129
Skąd: zabrze
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 9/22
 40%
Wysłany: 2016-01-03, 14:35   

Ja z tym walczyłem niedawno. Klima automatyczna. Przelutowałem cały panel, ale pomogło na miesiąc, czyli nie trafiłem. Musi być gdzieś przerwa.
U mnie jest jeszcze tak:
1. nie ma podświetlenia panelu,
2. wentylator rusza po zgaszeniu świateł i normalnie pracuje w całym zakresie...
3. bez gaszenia świateł wentylator pracuje tylko w pozycji max.
Zobacz czy masz podobnie.
Macie koledzy jakiś pomysł? Ja zacząłem od bezpieczników - w skojarzeniu zasilania "od tyłu", kiedy gaśnie podświetlenie i zasilanie wentylatora się uruchamia. Dlatego zacząłem od bezpieczników, a skoro były dobre, to wziąłem się za to lutowanie. HELP!
 
     
Lewan 

Model Samochodu: Lacetti 1.8 CDX
Dołączył: 03 Sty 2016
Posty: 3
Skąd: Iłów
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2016-01-03, 18:50   

Znalazłem rozwiązanie mojego problemu.
Dostałem się do wentylatora co jest strasznie męczące po przez umiejscowienie go pod schowkiem przed pasażerem. Po zdjęciu schowka i wielu próbach wyjęcia wentylatora na wierzch udało mi się go przeczyścić i przedmuchać powietrzem ze sprężarki. na początku myślałem, że to może szczotki się skończyły i po prostu nie dostaję prądu, ale po podłączeniu na "krótko" o dziwo działał. Więc, od nowa wkładanie wentylatora, podłączenie i efekt: działa, dmucha jak huragan :D Kosztowało mnie to trochę nerwów przy wyjmowaniu go, ale się opłacało.
 
     
JAR

Model Samochodu: LANCET 1,8 AUTOMAT
Pomógł: 1 raz
Dołączył: 05 Lut 2010
Posty: 129
Skąd: zabrze
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 9/22
 40%
Wysłany: 2016-01-04, 17:07   

Aaaa, czyli u Ciebie nie pracował! U mnie chodzi, ale pod tymi warunkami, co powyżej, więc to zablokowaniem nie jest, tylko usterką elektryczną (może elektroniczną?). Ja na razie niczego nie robiłem z powodu mrozów.
 
     
JAR

Model Samochodu: LANCET 1,8 AUTOMAT
Pomógł: 1 raz
Dołączył: 05 Lut 2010
Posty: 129
Skąd: zabrze
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 9/22
 40%
Wysłany: 2016-01-18, 18:57   

Ale jajca! Dioda podświetlenia klimatronika miała zwarę! Po załączeniu świateł (czyli zawsze) zwarcie blokowało układ i dopiero na maksa - kiedy przekaźnik łapał, wentylator ruszał z kopyta. Doraźnie zdemontowałem dwie diody i panel ledwie jarzy na jednej, ale wentylator pracuje. Tak naprawdę, to sam przerobiłem z oświetlenia żarowego na LED, bo się żarówki paliły. Diody wytrzymały 5 lat. A takie miały być niezawodne! Nie wiem jakie teraz kupić. Może technologia się rozwinęła i następne będą wieczne?...
 
     
kris84 

Model Samochodu: Lacetti
Pomógł: 3 razy
Dołączył: 16 Lip 2013
Posty: 132
Skąd: Olkusz
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 12/22
 54%
Wysłany: 2016-01-19, 20:32   

JAR, co daje zielone podświetlenie panelu klimatyzacji? kapturki na żarówkach?
_________________
Lacetti 1,8 LPG
 
     
Rafał Banasiak 
Nowy1975

Model Samochodu: Chevrolet Lacceti 1.8 2005r
Wiek: 45
Dołączył: 29 Sty 2013
Posty: 3
Skąd: Polska
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2016-01-20, 19:52   

Tak
_________________
Nowy1975
 
     
JAR

Model Samochodu: LANCET 1,8 AUTOMAT
Pomógł: 1 raz
Dołączył: 05 Lut 2010
Posty: 129
Skąd: zabrze
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 9/22
 40%
Wysłany: 2016-01-23, 11:20   

Tak jak kolega potwierdził - gumki, a u mnie zielone diody nieudane.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: