Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: C77
2013-02-14, 01:17
Wspomaganie kierownicy w Cruze - Problemy
Autor Wiadomość
tomaszeknce 

Model Samochodu: Chevrolet Cruz 1.6 2009 r.
Pomógł: 1 raz
Wiek: 32
Dołączył: 05 Paź 2014
Posty: 70
Skąd: Niepołomice
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 5/16
 31%
Wysłany: 2015-03-01, 19:05   

a jaki płyn do wspomagani do silnika 1.6 z 2009 r. tak samo Dexron 6, zauważyłem że mam poziom na minimum na zimnym chciał bym delikatnie dolać
 
     
maro 

Model Samochodu: CRUZE 2009
Pomógł: 7 razy
Wiek: 38
Dołączył: 02 Mar 2014
Posty: 245
Skąd: Warszawa
Poziom: 14
HP: 4/426
 1%
MP: 203/203
 100%
EXP: 21/33
 63%
Wysłany: 2015-03-04, 23:41   

Kolego, na zimnym silniku zawsze będzie minimum! Nic nie dolewaj. Sprawdz poziom jak silnik osiagnie temperaturę roboczą.
_________________
http://forum.chevrolet.org.pl/viewtopic.php?t=3692
 
     
tomaszeknce 

Model Samochodu: Chevrolet Cruz 1.6 2009 r.
Pomógł: 1 raz
Wiek: 32
Dołączył: 05 Paź 2014
Posty: 70
Skąd: Niepołomice
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 5/16
 31%
Wysłany: 2015-03-08, 13:48   

oki dzięki za poradę
 
     
PawelW 
pawciu

Model Samochodu: Cruze LT 2.0 VCDi
Pomógł: 1 raz
Dołączył: 12 Sie 2015
Posty: 15
Skąd: Hrubieszów
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 5/8
 62%
Wysłany: 2015-08-16, 14:55   Problem z wspomaganiem

Witam.

Niedawno stałem się szczęśliwym posiadaczem Cruze'a 2.0 163 KM. Mam problem z wspomaganiem kierownicy. Przy skręcaniu czuć szarpnięcia kierownicy i słychać z przodu "syczenie" jakby coś próbowało zasysać płyn, a zasysało powietrze. Ewidentnie syczenie synchronizuje się z szarpniem kierownicy.

-Płyn jest na właściwym poziomie (jeszcze nie wymieniany, auto kupione 2 tyg temu)
-Po odpaleniu samochodu, przez pierwsze 30-60 sek nie ma żadnych problemów, żadnego szarpania
-Szarpie zdecydowanie mniej jak jest wyłączona klimatyzacja.

Póki co, w poniedziałek wymienię mu płyn, gdyż mało kosztuje, a może pomóc, a później będę się ewentualnie martwił dalej.

Mieliście podobne sytuacje? Obstawiam ew. pompę wspomagania.
 
     
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2015-08-16, 17:21   

Czy te szarpnięcia czujesz niezależnie od obrotów, czy tylko np. na wolnych obrotach ? Ja miałem tak że czasem na wolnych obrotach wspomaganie przestawało działać, płyn wymieniłem ale niestety nie pomogło. U mnie zacinał się zawór w pompie, po wyjęciu okazało się że był trochę przytarty, niestety fachowiec stwierdził że nie da sie tego regenerować więc pozostała wymiana pompy. Nowa w ASO jeśli dobrze pamiętam coś ok 1600PLN.
_________________

Chevrolet Cruze 2.0VCDi 192KM&443Nm
NISSAN JUKE 1.6 DIG-T 0-222km/h i szybciej nie pojedzie
 
     
PawelW 
pawciu

Model Samochodu: Cruze LT 2.0 VCDi
Pomógł: 1 raz
Dołączył: 12 Sie 2015
Posty: 15
Skąd: Hrubieszów
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 5/8
 62%
Wysłany: 2015-08-16, 18:30   

Niezależnie od obrotów niestety. Tak się spodziewam, że mimo wszystko skończy się na wymianie pompy, jednak na nowa w ASO się chyba nie zdecyduję jeśli aż tyle kosztuje. Na allegro oryginalna regenerowana kosztuje 350zł, ew. być może pokuszę się o regeneracje swojej. O ile to pompa na pewno ;)
 
     
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2015-08-16, 18:39   

Ja montowałem używaną za ok 350zł ale nie regenerowaną.
_________________

Chevrolet Cruze 2.0VCDi 192KM&443Nm
NISSAN JUKE 1.6 DIG-T 0-222km/h i szybciej nie pojedzie
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1524/10164
 15%
MP: 4853/4853
 100%
EXP: 148/280
 52%
  Wysłany: 2015-10-20, 11:43   wyciek płynu wspomagania Cruze

mwadon napisał/a:
Odświeżam temat. Od kilku dni pompa od wspomagania zaczęła wydawać nieciekawe odgłosy, dziś wyrzuciło płyn...


Jeśli ktoś ma aktualnie taką awarię z uchodzącym płynem to musi się mieć mocno na baczności,
bo okazuje się że może się ona stać przyczyną pożaru:
http://www.chevroletcruze...drivers-beware/
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
robciok 

Model Samochodu: Chevrolet Cruze LS+ Premium 195KM
Pomógł: 6 razy
Wiek: 34
Dołączył: 18 Sty 2015
Posty: 61
Skąd: Polskowola
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 10/14
 71%
Wysłany: 2015-10-22, 11:29   

Czy ktoś z Was wie ile wchodzi oleju na cały układ wspomagania? Szukam szukam i nie umiem znaleźć takich informacji :(
 
     
kubaw 

Model Samochodu: Cruze 1.6 LT MY2013
Dołączył: 28 Wrz 2012
Posty: 23
Skąd: Kraków
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 5/9
 55%
Wysłany: 2016-01-04, 10:47   

Podpinam się nieśmiało do wątku, żeby nie zakładać nowego. Witam wszystkich serdecznie (to mój pierwszy post od dawna jeżeli nie w ogóle) i proszę o sugestie. Auto skończyło 3 lata i oczywiście zaczęły się kłopoty. :mrgreen:

Przy próbie skręcania kierownicy w zatzymanym lub bardzo powoli jadącym samochodzie: wspomaganie nie działa, słychać tylko głośne wycie/rzężenie. Problem znika w czasie jazdy. Po kilku godzinach na postoju: można kręcić kołami bez problemu przez chwilę (ale po dokręcenu kół na maksa buczenie, które dawniej było ciche - jest głośne). Po 2-3 km jazdy i zatrzymaniu - problem wraca.

W pierwszej kolejności pomyślałem, że to kwestia mrozu, bo zbiegło się w czasie ze spadkiem temperatury do -15. To samo zasugerował facet w ASO przez telefon. Ale rok czy dwa lata temu przy podobnych mrozach takich cudów nie było, a nie słyszałem, żeby ten płyn wspomagania się jakoś zużywał...? Poziomu płynu jeszcze nie sprawdziłem (wczoraj na to nie wpadłem ;) potem było ciemno a dziś żona zabrała samochód) - zrobię to po południu.

W ASO (Euromarket Kraków) mają termin wolny dopiero za tydzień. Ale nie bardzo mi się uśmiecha korzystanie z ASO. Proszę o sugestię co robić, bo - jak widzicie - na samochodach nie znam się kompletnie. :-D Uzupełnić płyn (jeżeli brakuje)? Wymienić go całkiem? Może to być już objaw uszkodzenia pompy za nieszczęsne 1600 zł?

W zamian oferuję pomoc w zakresie programowania. ;-)

Pozdrawiam
Kuba
 
     
rwicik 


Model Samochodu: Cruze 1,8
Pomógł: 11 razy
Wiek: 49
Dołączył: 15 Sty 2013
Posty: 304
Skąd: Tarchomin DC
Poziom: 16
HP: 5/556
 1%
MP: 265/265
 100%
EXP: 12/39
 30%
Wysłany: 2016-01-04, 11:28   

Kiedyś w Toyocie miałem podobny problem i winowajcą okazał się zbyt luźny pasek klinowy.
_________________
Pozdrawiam, wicik.eu
 
     
zdzis.michal 
Zdzis

Model Samochodu: Cruze
Pomógł: 5 razy
Dołączył: 26 Mar 2014
Posty: 350
Skąd: Gdańsk
Poziom: 17
HP: 6/630
 1%
MP: 301/301
 100%
EXP: 19/41
 46%
Wysłany: 2016-01-04, 12:44   

Cytat:
Wysłany: Dzisiaj 11:28
Kiedyś w Toyocie miałem podobny problem i winowajcą okazał się zbyt luźny pasek klinowy.


W tym modelu jest wspomaganie elektryczne, więc chyba nie.
 
     
rwicik 


Model Samochodu: Cruze 1,8
Pomógł: 11 razy
Wiek: 49
Dołączył: 15 Sty 2013
Posty: 304
Skąd: Tarchomin DC
Poziom: 16
HP: 5/556
 1%
MP: 265/265
 100%
EXP: 12/39
 30%
Wysłany: 2016-01-04, 14:01   

U siebie w 1,8 mam hydrauliczne.
_________________
Pozdrawiam, wicik.eu
 
     
wally

Model Samochodu: Cruzes hb 1.8lpg & sw 1.6
Pomógł: 2 razy
Dołączył: 10 Mar 2013
Posty: 47
Skąd: Warszawa
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 9/13
 69%
Wysłany: 2016-01-04, 16:23   

zdzis.michal napisał/a:
W tym modelu jest wspomaganie elektryczne, więc chyba nie.

przy silniku 1.6 MY 13 w Polsce elektryczne wspomaganie było tylko w nadwoziu kombi
 
     
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2016-01-04, 16:26   

kubaw napisał/a:
Przy próbie skręcania kierownicy w zatzymanym lub bardzo powoli jadącym samochodzie: wspomaganie nie działa, słychać tylko głośne wycie/rzężenie. Problem znika w czasie jazdy.


Miałem niestety podobnie, na wolnych obrotach wspomaganie przestawało działać (chociaż u mnie żadnych efektów akustycznych nie było), jak dodałem gazu i obroty się podnosiły to znów zaczynało działać. U mnie zacinał się zaworek w pompie, był przytarty, fachowiec powiedział że się tego nie regeneruje i niestety musiałem wymienić pompę. Sprawdź czy u Ciebie w momencie jak nie działa wspomaganie jak dodasz gazu to zaczyna działać, jeśli tak to może być to co u mnie. Ale oczywiście zacznij od rzeczy najprostszych czyli poziom płynu i napięcie paska.
_________________

Chevrolet Cruze 2.0VCDi 192KM&443Nm
NISSAN JUKE 1.6 DIG-T 0-222km/h i szybciej nie pojedzie
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: