Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
AVEO 1.2 8V SOHC 2005r 72KM problem z silnikiem - błąd P0300
Autor Wiadomość
megahertz 

Model Samochodu: Aveo 1.2 8V SOHC
Wiek: 41
Dołączył: 24 Gru 2015
Posty: 1
Skąd: Grudziądz
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 0/9
 0%
Wysłany: 2015-12-24, 15:18   AVEO 1.2 8V SOHC 2005r 72KM problem z silnikiem - błąd P0300

Witam,

Mam problem, w aveo mojej żony 1.2 8V 72KM 2005r od jakiegoś czasu silnik zaczął delikatnie szarpać, jest słabszy, a kontrolka check engine szaleje (mruga szybko), po podłączeniu do kompa błąd P0300 przypadkowe wypadanie zapłonów.
Skoro tak to wymieniłem,
1. świece - beru
2. przewody wysokiego napięcia ( wymieniłem na nowe i na używane oryginalne ale sprawne z dobrze działającego auta)
3. cewkę wysokiego napięcia (było 3 dni dobrze ale dziś problem powrócił)
4. regulowałem zawory (na zimnym silniku 15mm wdech i 20mm wydech tak znalezłem w necie - proszę o korektę jeśli złe są te wymiary luzów)
5. Zmieniłem świece na używane ale z działającego aveo i bez zmian..

Może ma ktoś pomysł co może być przyczyna? Mi w sumie już opadają ręce choć pisząc ten post wpadłem na jeszcze 3 pomysły
1. uszkodzenie wiązki która idzie do cewki i wtyrskiwaczy
2. zawór egr, ale nie faluje na obrotach..
3. może katalizator ?

Proszę o info, może ktoś już to przeżył w swoim aveo, może w innym modelu albo aucie,
Proszę o jakieś konstruktywne sugestie...

thx,
Megahertz
_________________
Pamiętaj, że w każdym aucie w Polsce nasi już byli...;P
 
     
Paweł86 

Model Samochodu: Aveo
Wiek: 33
Dołączył: 24 Sie 2014
Posty: 33
Skąd: Knurów
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 6/11
 54%
Wysłany: 2015-12-24, 20:11   

Podłącz pod kompa i sprawdź sondę lambdę czy dobrze funkcjonuje.
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2015-12-24, 22:35   

Parę lat temu miałem bardzo podobny przypadek w Mondeo mojej mamy. Auto przy przyspieszaniu szarpało i na 125 konny silnik nie miało w ogóle mocy. Przyczyny były 2.
1. Zapchany filtr paliwa
2. EGR nie odprowadzał spalin, czy je cofał (nie pamiętam szczegółów ale wiem, że EGR był w to zamieszany). Kiedy ostatnio przegląd okresowy robiłeś ?
 
     
Przeeemek 

Model Samochodu: Chevrolet Aveo 1.2 sedan
Pomógł: 2 razy
Dołączył: 29 Sty 2010
Posty: 176
Skąd: Polska
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 9/27
 33%
Wysłany: 2015-12-31, 16:23   

Mam to samo u siebie od jakiegoś czasu. Opisywałem na forum. Też wymieniłem świece i przewody ale nie pomogło. Tak samo na starych jak i nowych. Czasami szarpie a czasami nie. Kontrolka zapala się stosunkowo rzadko przy mocnym szarpaniu. Też typowałem jeszcze cewkę. Ale teraz typuję przepustnicę. Zamierzam ją zdemontować i wyczyścić. Aktualnie brak czasu.
Przepustnicę wytypowałem dlatego, że podczas wymiany świec na stare poruszałem sprężyną od gazu na przepustnicy. I przez kilka dni auto nie szarpało. Może nie ma to związku. Równie dobrze mogłem ruszyć jakiś kabel lub wtyczkę. Luz zaworowy też mam do sprawdzenia.
_________________
Chevrolet Aveo 2006r. sedan 1.2 8V 72KM w gazie
 
     
wit271 
wit271

Model Samochodu: aveo 1,2 16v
Wiek: 54
Dołączył: 05 Gru 2015
Posty: 3
Skąd: Bydgoszcz
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2015-12-31, 17:25   

ja miałem wypadanie zapłonów i okazało się ,że to nie jest tak jak doradzają świece,przewody, przepustnica lecz brak kompresji na trzecim cylindrze.
 
     
Przeeemek 

Model Samochodu: Chevrolet Aveo 1.2 sedan
Pomógł: 2 razy
Dołączył: 29 Sty 2010
Posty: 176
Skąd: Polska
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 9/27
 33%
Wysłany: 2016-01-02, 16:33   

Widzę, że masz 16v silnik. A z tego co wyczytałem to w twoim silniku wypadanie zapłonu może być powodowane przez inne usterki niż w silniku 8v. Ale nie twierdzę, że u nas nie może to być powodem.
_________________
Chevrolet Aveo 2006r. sedan 1.2 8V 72KM w gazie
 
     
Przeeemek 

Model Samochodu: Chevrolet Aveo 1.2 sedan
Pomógł: 2 razy
Dołączył: 29 Sty 2010
Posty: 176
Skąd: Polska
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 9/27
 33%
Wysłany: 2016-01-06, 15:52   

Nie mogę edytować posta, dlatego piszę kolejnego.

Doszedł mi dodatkowy objaw podczas ostatnich mrozów. Ustało jakby szarpanie, kontrolka się nie zapala. Ale teraz za to mam taki efekt, że nie da się jechać więcej jak 100km/h.
A to dlatego, że podczas mocniejszego wciskania gazu, przy obrotach od 2500obr/min obroty wariują i skaczą na 4 tysiące a auto nie chce przyspieszać i nie ma mocy. Tak jakbym wcisnął sprzęgło. przy delikatnym przyspieszaniu jest OK. Ale przy większej prędkości obroty muszą być wyższe, więc nie da się za szybko jechać.

Nie wiem czy to może ślizga się sprzęgło, nie wiem jak zachowuje się zużyte sprzęgło i czy to w ogóle może być coś ze sprzęgłem.
Da się wyregulować linkę sprzęgła? U mnie bierze bardzo wysoko (praktycznie od zawsze tak jest) ale może dałoby się coś z tym zrobić.
_________________
Chevrolet Aveo 2006r. sedan 1.2 8V 72KM w gazie
 
     
sziptb 

Model Samochodu: Chevrolet AVEO 1,2 2004 LPG BRC
Wiek: 36
Dołączył: 16 Lut 2016
Posty: 1
Skąd: Bielsko-Biała
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 0/9
 0%
Wysłany: 2016-02-16, 23:19   

U mnie od ponad pół roku działo się tak, że jadąc na zimnym silniku na benzynie zanim włączył się gaz, od czasu do czasu mrugał check i samochód przerywał i tracił moc. Po podłączeniu do komp. wyświetlał się błąd jak w temacie P0300. Później zdarzyło się tak, że samochód na benzynie nie chciał jechać szybciej niż 80km/h. Szczególnie przy niskim poziomie benzyny. Mechanik wskazywał na wiele przyczyn (cewka, kable,może jakiś czujnik itp.) Jakiś czas temu podczas próby dotankowania benzyny zauważyłem nieszczelność układu dopływowego do zbiornika paliwa-całość benzyny wylewała się na prawe tylne koło. Rura zgniła i po prostu się rozpadła. Prawdopodobnie jeździłem na nieco zwietrzałym paliwie bo po naprawie i zalaniu świeżą benzyną samochód od 3 tygodni jeździ całkiem normalnie. Check jak do tej pory się nie pojawił. Dla zainteresowanych posiadam zdjęcia skorodowanej rury a raczej tego co z niej zostało;)
 
     
Przeeemek 

Model Samochodu: Chevrolet Aveo 1.2 sedan
Pomógł: 2 razy
Dołączył: 29 Sty 2010
Posty: 176
Skąd: Polska
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 9/27
 33%
Wysłany: 2016-02-17, 19:40   

U mnie też od około tygodnia może dwóch objawy ustały. A nic nie robiłem. Może pogoda się zmieniła. Obroty się nie ślizgają, auto przyspiesza w miarę normalnie a kontrolka już dawno mi się nie zapaliła. Nie przerywa też silnik. Może nie jest idealnie ale dużo lepiej.
_________________
Chevrolet Aveo 2006r. sedan 1.2 8V 72KM w gazie
 
     
Przeeemek 

Model Samochodu: Chevrolet Aveo 1.2 sedan
Pomógł: 2 razy
Dołączył: 29 Sty 2010
Posty: 176
Skąd: Polska
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 9/27
 33%
Wysłany: 2016-08-15, 16:49   

U mnie wszystkie objawy ustały po wymianie rozrządu. Musiał pasek być luźny, lub rozrząd się przestawił. Po wymianie ustało przerywanie zapłonu, "ślizganie" sprzęgła itp. Do tego poszła mi uszczelka pod głowicą po jakimś miesiącu od wymiany rozrządu. Ale to już grubsza sprawa była :-) .
_________________
Chevrolet Aveo 2006r. sedan 1.2 8V 72KM w gazie
 
     
krismk3 

Model Samochodu: kalos
Dołączył: 22 Sie 2016
Posty: 3
Skąd: Szczecin
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2016-08-22, 12:05   

hej zobacz na efekty jazdy z tym błędem w moim silniku radzę sprawdzić naciąg paska rozrządu u mnie efektem było peknięcie koła napędowego wałka rozrząd w wyniku prawdopodobnego przeskoczenia paska rozrządu. mój mechanik wstępnie mównił, że ten błąd równiez mógł wyskakiwać przy braku prawidłowego naciągu paska.

http://forum.chevrolet.org.pl/viewtopic.php?t=5635
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: