Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przewody zap?onowe Aveo 1.2 62kw 84km
Autor Wiadomość
Wnuczek158 

Model Samochodu: Aveo
Wiek: 24
Dołączył: 26 Paź 2015
Posty: 1
Skąd: Kętrzyn
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 0/9
 0%
Wysłany: 2015-10-26, 22:11   Przewody zapłonowe Aveo 1.2 62kw 84km

Witam!
Potrzebuję waszej pomocy, a mianowicie pewnemu gryzoniowi przypadły do smaku moje przewody zapłonowe w aveo 2009 1.2 16v 62KW 84KM (bodajże B12D1 lecz mogę się mylić) .
Byłem w sklepie kupiłem przewody do tego modelu ale okazały się zupełnie inne.
Prosiłbym Was bardzo o nakierowanie mnie gdzie mogę takie znaleźć mile widziane linki do tych kabli.
Z góry dziękuję ;)
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2015-10-26, 22:55   

Jeśli chodzi Ci o kable wysokiego napięcia to najlepiej w ASO.
Dzisiaj kupowałem lewy reflektor u gościa, który pokazał mi, że do T200 w wersji po face liftingu jest... 8 rodzajów reflektora...
Trochę się wykosztujesz na te kable, bo one kosztują w okolicach 50 zł sztuka, ale masz pewne, że to te.
 
     
Wili23 

Model Samochodu: Aveo 1.2 84KW LPG
Dołączył: 04 Lip 2015
Posty: 14
Skąd: trzebinia
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 4/8
 50%
Wysłany: 2015-10-27, 17:58   

http://allegro.pl/przewod...5624111724.html

To sa pasujace. Reszte katalogowych mozna sobie odpuscic bo nie beda pasowac. Przerabialem to z NGK

Jestem ciekaw jak z tymi:
http://allegro.pl/przewod...5677590501.html
 
     
wit271 
wit271

Model Samochodu: aveo 1,2 16v
Wiek: 55
Dołączył: 05 Gru 2015
Posty: 3
Skąd: Bydgoszcz
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2015-12-05, 15:01   

Witam/ Mam problem z aveo 1,2 16v 2009r podczas jazdy puszcze nogę z gazu to gaśnie,Wymieniłem przepustnice,świece i przewody.diagnostyka komputerowa nie pokazuje żadnych usterek.Prawdopodobnie padł sterownik silnika .Czy mogę go wymienić samemu czy będzie problem z odpaleniem.Proszę o pomoc.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: