Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: C77
2013-02-13, 20:13
Zmiana biegów Orlando
Autor Wiadomość
Janusz Łapiński 
janusz

Model Samochodu: Orlando
Wiek: 64
Dołączył: 28 Sty 2013
Posty: 2
Skąd: Wrocław
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 1/9
 11%
Wysłany: 2013-02-12, 22:42   Zmiana biegów Orlando

Nie wiem czy podobny problem był już poruszany ponieważ jestem nowy na tym forum.Od niespełna miesiąca użytkuję Orlando MY 2012(diesel,163 km,skrzynia 6biegów).samochód nabyłem przy przebiegu 11000 km,przyjechałem około 1000 km więc nie wiem ja się zachowywał gdy był nowy.Odczuwam dyskretne haczenie przy zmianie biegów zwłaszcza przy załączaniu 3.Trzeba się bardzo starać żeby wrzucić trójkę bez lekkiego haczenia.Czy ktoś z Was obserwował w Orlando lub Cruzie podobny problem?Czy powinienem zgłosić reklamację przy przeglądzie gwarancyjnym?Pozdrawiam!
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1422/10164
 14%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2013-02-12, 23:40   

Oczywiście, musisz to zgłosić nawet prędzej niż przy przeglądzie.
W Cruze zdarzały się już mniejsze i większe awarie skrzyni biegów.
Najlepiej zacząć od sprawdzenia czy skrzynia została w ogóle zalana odpowiednim olejem, w odpowiedniej ilości.
Jeśli tak to w następnej kolejności mogą się kłaniać synchronizatory.
Poniżej dołączam odnośnik do problemów ze skrzyniami w Cruze:
:arrow: http://fanklub.chevrolet....545fc9a70ae9644
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
mario

Model Samochodu: Chevrolet Orlando
Pomógł: 7 razy
Dołączył: 07 Gru 2011
Posty: 58
Skąd: Kraków
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 7/14
 50%
Wysłany: 2015-05-23, 22:12   

Od jakiegoś czasu, ale dość sporadycznie, podczas zmiany biegów (skrzynia manualna 5 biegowa) odczuwalny jest wyraźny opór. Biegi wchodzą, ale trzeba przyłożyć dużo większą siłę (tak jakby lewarek został czymś ściśnięty). Po szybkiej zmianie 2 razy te objawy mijają. Czy ktoś się z tym spotkał w swoim Orlando i próbował dociec, czym to może być spowodowane?
Pozdrawiam
 
     
hamburger13 


Model Samochodu: Chevrolet Orlando 1.8 LT MY2014
Pomógł: 1 raz
Dołączył: 17 Lip 2014
Posty: 12
Skąd: Hamburg
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 2/8
 25%
Wysłany: 2015-05-28, 04:13   

Witam ! U mnie podobnie jak u mario skrzynia 5-biegowa manualna, czasem lewarek chodzi jakby był zatopiony w gumie. Ale nie dzieje się tak zawsze. Co dziwne najczęściej gdy jest cieplo. Może wystarczy cały układ przesmarować ?
 
     
mario

Model Samochodu: Chevrolet Orlando
Pomógł: 7 razy
Dołączył: 07 Gru 2011
Posty: 58
Skąd: Kraków
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 7/14
 50%
Wysłany: 2015-05-28, 20:24   

hamburger13 napisał/a:
czasem lewarek chodzi jakby był zatopiony w gumie. .... Co dziwne najczęściej gdy jest cieplo.

No właśnie, nie wiedziałem jak to opisać, ale faktycznie, tak jakby lewarek był zatopiony w gumie. Co ciekawe, ja te objawy łączę raczej z dniami, kiedy jest duża wilgotność i niekoniecznie ciepło.
 
     
wszim 


Model Samochodu: chevrolet orlando 1,8 LPG
Pomógł: 19 razy
Dołączył: 02 Wrz 2013
Posty: 394
Skąd: Nowy Sącz
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 22/45
 48%
Wysłany: 2015-05-28, 23:20   

A nie poskrzypuje wam do tego? Trzeba poprawić smarowanie elementów pod mieszkiem. Ja już 2 razy to robiłem.
Głównie tutaj na tym suwaku

oraz po lewej stronie na osi lewarka szybko wypycha smar i robi się sucho
_________________
Pozdrawiam
 
     
mario

Model Samochodu: Chevrolet Orlando
Pomógł: 7 razy
Dołączył: 07 Gru 2011
Posty: 58
Skąd: Kraków
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 7/14
 50%
Wysłany: 2015-05-29, 16:03   

wszim napisał/a:
A nie poskrzypuje wam do tego?

Nie skrzypi. Biegi tylko ciężko wchodzą. wszim, dzięki za radę. Przy okazji: żeby się tam dostać trzeba zdjąć mieszek - czy on wyskakuje z jakiś zaczepów po pociągnięciu za tą srebrną ramkę do góry, czy też jest jakiś inny patent? Pytam, bo niechciałbym go połamać. I czym to smarowałeś? Silikon wystarczy?
 
     
wszim 


Model Samochodu: chevrolet orlando 1,8 LPG
Pomógł: 19 razy
Dołączył: 02 Wrz 2013
Posty: 394
Skąd: Nowy Sącz
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 22/45
 48%
Wysłany: 2015-05-29, 22:18   

Tak tą srebrną ramkę podważasz od dołu, schodzi gładko, nie bój się nic nie uszkodzisz. Smarowałem smarem silikonowym.
_________________
Pozdrawiam
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: