Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
[T200] Brak kontrolki "check engine" i ABS
Autor Wiadomość
Bezy 

Model Samochodu: Aveo T200 1,2
Dołączył: 26 Lut 2015
Posty: 2
Skąd: pomorskie
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 1/9
 11%
Wysłany: 2015-02-26, 17:53   [T200] Brak kontrolki "check engine" i ABS

Witam!
Ściągnałem sobie instrukcję obsługi do Aveo T200.
Wynika z niej, że w opcji "standardowej", po włączeniu zapłonu powinna się świecić (do czasu odpalenia silnika) kontrolka m.in. "check engine". Podobnie z kontrolką ABS w centralnym wyświetlaczu gdzie jest zegarek, która wg instrukcji też powinna się zaświecić i zgasnąć po ok 3 sekundach.
W samochodzie Aveo T200 1,2 z 2005 (rej. 2006), który mnie interesuje - takiego czegoś w ogóle nie zauwazyłem. Po prostu, ani jedno ani drugie w ogóle nie daje o sobie znać. CIEMNO.
Stad moje pytanie - czy tak ma być (bo moze "ten typ tak ma"), czy jednak POWINNO być tak jak mówi instrukcja.
Proszę o pomoc, wskazówki. Nie wiem, może to pytanie powinienem dać w dziale "zakup"...
Marek
 
     
Boro 

Model Samochodu: Aveo 1.2
Wiek: 29
Dołączył: 03 Paź 2014
Posty: 15
Skąd: Nidzica
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 5/8
 62%
Wysłany: 2015-02-26, 21:13   

Po przekręceniu kluczyka powinny się świecić te kontrolki tak jak jest napisane w instrukcji i zgasnąć po uruchomieniu silnika, chyba że tak jak u mnie samochód nie jest wyposażony w ABS to taka kontrolka nie istnieje. Jaki może być tego powód nie wiem, a czerwone lampki się świecą przed uruchomieniem silnika?
_________________
Chevrolet Aveo 1.2 2005/2006 1.2 72 KM LPG
 
     
Bezy 

Model Samochodu: Aveo T200 1,2
Dołączył: 26 Lut 2015
Posty: 2
Skąd: pomorskie
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 1/9
 11%
Wysłany: 2015-02-26, 22:34   

Już zdążyłem się dowiedzieć, że najprawdopodobniej jest to tak uboga wersja, że ABSu nie ma, więc kontrolki też nie ma. Czerwone kontrolki typu poduszka, olej, pasy itd się świecą.
Wygląda na to, ze ktoś w taki sposób pozbył sie problemu swiecącego "check engine".
Myślę, że dam sobie spokój w takim układzie.
Bardzo Ci dziękuję za odpowiedź.
 
     
piechu 
CHEVROLET


Pomógł: 4 razy
Dołączył: 23 Wrz 2008
Posty: 316
Skąd: Choszczno
Poziom: 16
HP: 0/556
 0%
MP: 265/265
 100%
EXP: 24/39
 61%
Wysłany: 2015-02-26, 22:51   

Bezy napisał/a:
ktoś w taki sposób pozbył sie problemu swiecącego "check engine".

Dokładnie . A kilka lat temu był to problem szeroko opisywany na tym forum.
Bezy napisał/a:
ABSu nie ma

Powinien być tylko być może celowo odłączono kontrolkę razem z kontrolką silnika.
Skręć maksymalnie koła i zajrzyj tam czy nie ma skorodowanej koronki ABS-u na półosi. Zapewne jest uszkodzona dlatego j/w.
Radze poszukać auta sprawnego,gdzie wszystkie kontrolki świecą się po przekręceniu kluczyka a następnie wszystkie(!) gasną.
 
 
     
prezes87

Model Samochodu: aveo
Dołączył: 29 Gru 2013
Posty: 44
Skąd: SRB
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 6/13
 46%
Wysłany: 2015-03-01, 23:17   

ja mam rocznik 2004r i nie mam ABS-u więc mi się nie zaświeca natomiast check obowiązkowo powinien się zaświecać przy przekręceniu zapłonu w każdej wersji
 
     
piechu 
CHEVROLET


Pomógł: 4 razy
Dołączył: 23 Wrz 2008
Posty: 316
Skąd: Choszczno
Poziom: 16
HP: 0/556
 0%
MP: 265/265
 100%
EXP: 24/39
 61%
Wysłany: 2015-03-01, 23:34   

To może nawet i dobrze ,bo nie musisz wymieniać skorodowanych koronek ABS-u na półosiach. Natomiast jeśli ktoś spokojnie jeździ to ABS nie jest potrzebny.
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: