Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
[T200] Check Engine P1382 i P1403
Autor Wiadomość
BS 


Model Samochodu: T 200 Chevrolet Aveo z 2004 roku 1.2 V8 72 KM
Pomógł: 5 razy
Dołączył: 14 Mar 2012
Posty: 81
Skąd: Polska
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 16/16
 100%
Wysłany: 2014-06-16, 11:26   

"Aragornik"- czy wyskakuje Ci jeszcze ten błąd i świeci się lampka CHECK ENGINE, czy już wszystko działa po wymianie tego czujnika??? Ja w weekend trochę pogrzebałem i prześledziłem kable biegnące od tego czujnika, po wtyczkę (trudny dostęp do niej od strony silnika-
,
aż do skrzynki przekaźników w komorze silnika. Kable są chyba u mnie całe ale pewności nie mam.
 
     
aragornik

Model Samochodu: Aveo 1.2 2004r
Pomógł: 1 raz
Dołączył: 14 Maj 2014
Posty: 9
Skąd: Bydgoszcz
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2014-06-22, 18:18   

Witam

Sorki, że się nie odzywałem, ale zajęty byłem. Aktualnie z powodu 1382 błędu nie ma ( jakieś 400km) także to już rozwiązane. Co prawdda dziś kolejny błąd ale to dotyczące sondy lambda. Ehhh zawsze coś :)
 
     
BS 


Model Samochodu: T 200 Chevrolet Aveo z 2004 roku 1.2 V8 72 KM
Pomógł: 5 razy
Dołączył: 14 Mar 2012
Posty: 81
Skąd: Polska
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 16/16
 100%
Wysłany: 2014-06-23, 07:27   

Super dzięki za info :D . Mnie razem z błędem P1382 pojawił się błąd P0342. Czy też go miałeś?? Jeśli tak to czy znikł po wymianie tego czujnika??
 
     
aragornik

Model Samochodu: Aveo 1.2 2004r
Pomógł: 1 raz
Dołączył: 14 Maj 2014
Posty: 9
Skąd: Bydgoszcz
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2014-06-23, 07:38   

Nie, ja mialem tylko ten 1382 a teraz wczoraj 0172 ( po skasowaniu nie ma :) )

Aż czasami miałoby się ochotę wywalić te całe komputery w cholerę :)
 
     
Paweł86 

Model Samochodu: Aveo
Wiek: 34
Dołączył: 24 Sie 2014
Posty: 33
Skąd: Knurów
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 6/11
 54%
Wysłany: 2014-10-23, 19:02   

a u mnie pojawił się błąd wypadanie zapłonu tylko nie pamiętam nr. co może być z tym związane
 
     
sylwek 
sylwek1966

Model Samochodu: Aveo 1.2 2009
Wiek: 54
Dołączył: 15 Lut 2014
Posty: 2
Skąd: Opoczno
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 1/9
 11%
Wysłany: 2015-01-12, 18:00   

Witam. No i jak tam panowie z problemem kontrolki silnika i czujnika ABS? Po wymianie problem zniknął czy trwa w dalszym ciągu? Ja już straciłem cierpliwość do mojego Aveo.
 
 
     
sylwek 
sylwek1966

Model Samochodu: Aveo 1.2 2009
Wiek: 54
Dołączył: 15 Lut 2014
Posty: 2
Skąd: Opoczno
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 1/9
 11%
Wysłany: 2015-01-13, 19:09   

(NIE PRZEKLINAJ!) dziś ledwo odpalił gdy wyszedłem z pracy. Wczoraj podałem mu na przepustnicę środek WYNN'S WYNNS EGR 3 PETROL. I pomogło jak umarłemu kadzidło :cry: Na benzynie chodzi jak muł, coś go trzyma tak jakby nie palił na wszystkie cylindry bardzo słabo się rozpędza. Zauważyłem, że dzieje się tak tylko w mokre i dżdżyste dni i w zimie. W lecie nie było tego problemu? Na gazie jest o niebo lepiej. Tak sobie myślę czy ten czujnik ma coś wspólnego z praca silnika na benzynie i na gazie?? Ja pierdzielę nowawy samochód a już mam go dosyć. :sad:
 
 
     
chevaveo
podkarpackie


Model Samochodu: aveo sedan
Dołączył: 15 Mar 2011
Posty: 66
Skąd: spod komputera
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 1/16
 6%
Wysłany: 2015-02-11, 14:15   

U mnie występują natarczywie powracające błędy p0341 i p1390. Jeden z nich to czujnik położenia wału już po wymianie i czujnik prędkości koła. Silnik bełkocze na niskich obrotach jak się toczy i lubi na luzie czy po wciśnięciu sprzęgła zgasnąć jego obroty gwałtownie spadają do niskich krytycznych obrotów. Pomocy jeszcze zostaje mi ten czujnik prędkości substytut ABS czy jego wymiana może pomóc .

Aveo t250 w sedanie, silnik b12s1

Dzisiaj dokonałem destrukcji czujnika koła na razie samochód chodzi bez niego wszystkie dolegliwości z szarpaniem bełkotaniem i gaśnieńciem ustąpiły. Teraz boję się zakładać nowego bo ktoś tutaj na forum napisał że wszystkie dolegliwości przy instalacji BRC mu wróciły,
 
     
mankel 

Model Samochodu: Aveo T300
Dołączył: 16 Lut 2015
Posty: 15
Skąd: Gdańsk
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 5/8
 62%
Wysłany: 2015-02-24, 10:11   

chevy_power napisał/a:
P13xx odnosi sie do ukladu zaplonowego/wypadania zaplonow, a blad 14xx
dotyczy kontroli emisji spalin.

P1382 Rough Road Data Invalid (Non ABS) Cnl
P1403 Exhaust Gas Recirculation Valve Failure E

pozdravka


Witam, problem mam z check engine - przy wstepnym grzaniu silnika - pierwze przekrecenie kluczyka w momencie gdy wszystkie kontrolki powinny zgasnac swieci sie check engine. Gdy zapalam silnik gasnie. co moze być przyczyna: czujnik lambdy, wałka czy inna czujka ?? ?? Dodam ze samochod duzo pali...ale filrt byl miesiac temu wymieniany. Pomysly ?
 
     
aragornik

Model Samochodu: Aveo 1.2 2004r
Pomógł: 1 raz
Dołączył: 14 Maj 2014
Posty: 9
Skąd: Bydgoszcz
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2015-06-26, 07:29   

Witam po dłuższej nieobecności. Chcąc nie chcąc muszę powrócić do tematu. W zasadzie cały czas jeżdżę z błędem p0172 ( zbyt bogata mieszanka - jedyny pomysł jaki mieliśmy ze znajomym mechanikiem to katalizator - ruszać nie chcemy ). Jednak wczoraj chciałem po dłuższym czasie skasować i okazało się, że mam magiczne p1403. Ktoś to rozwiązał ?:)
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: