Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
[T200] 1.2 8V - nie kr?ci silnik - cykanie
Autor Wiadomość
TVDYMEK 

Model Samochodu: Aveo 1.2
Wiek: 29
Dołączył: 23 Lis 2014
Posty: 9
Skąd: Łódź
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2014-11-23, 18:40   [T200] 1.2 8V - nie kręci silnik - cykanie

Witam

Prosze o pomoc mianowicie dzis wsiadam do auta przekrecam kluczyk a tu bach rozrusznik nie kreci slychac jakies cykanie a kontroli przygaszaja sie. wszystko po przekreceniu zaplonu chodzi ociezale i tak jak by byl slaby aku. Z popychu auto odpala ma ladowanie i chodzi normalnie. Co to moze byc? Jakies zwarcie?
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2014-11-23, 19:41   

Jeśli przy rozruchu zamiast silnika słyszysz cykanie i przygasanie oświetlenia to na 90% akumulator ma za małe napięcie. Wiem to z autopsji, bo u mnie parę razy w zimie w latach ubiegłych coś takiego było. Wtedy odpalanie tylko na kablach, ewentualnie na popych sąsiada.
Czy w trakcie jazdy, gdy uda Ci się odpalić auto, świeci się kontrolka akumulatora?
Jeśli tak to problem ładowania może leżeć w alternatorze.
Jeśli masz już dojrzały akumulator, jego słabe naładowanie może być podyktowane wiekiem.
 
     
TVDYMEK 

Model Samochodu: Aveo 1.2
Wiek: 29
Dołączył: 23 Lis 2014
Posty: 9
Skąd: Łódź
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2014-11-23, 19:48   

Akumulator jest na bank dobry. Ładownie ma i ma nie cały rok. Jest prawidłowo naładow że może coś tkwi w rozruszniku?
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2014-11-23, 20:42   

Sprawdź za dnia kable wysokiego napięcia. Może masz nieproszonych lokatorów, którym kable przeszkadzały i sobie je podgryzły.
 
     
miHu 
odźwierny

Model Samochodu: Aveo II+ sedan 1,2 8V z BRC seq24, 2007/2008
Pomógł: 12 razy
Dołączył: 20 Mar 2010
Posty: 282
Skąd: EPJ
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 25/35
 71%
Wysłany: 2014-11-25, 10:24   

Miałem to samo. Powód - AKUMULATOR.
Oberwana cela w CENTRA FUTURA. Akumulator drogi a szajs a gwarancja to fikcja.
_________________
"Ten typ tak ma?" - oto jest pytanie
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2014-11-25, 10:43   

miHu jakiej marki masz akumulator? Ten co się cela odkleiła.
 
     
Paweł1000 

Model Samochodu: Chevroler AVEO 1.2
Pomógł: 1 raz
Wiek: 50
Dołączył: 24 Lis 2014
Posty: 24
Skąd: Lublin
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 6/9
 66%
Wysłany: 2014-11-25, 10:48   

Cykanie cykaniowi nie równe, w każdym razie jeżeli to takie cykanie jak ja mam w tej chwili w moim aveo to winny jest rozrusznik (konkretnie kończą się szczotki), aby to stwierdzić na 100 % stuknij ręką w rozrusznik i powinno być ok, chyba że masz już doszczętnie skończone szczotki to rozrusznik nie odżyje. Trudno jest dostać się ręką do rozrusznika, ale się da, na oko go nie widać, trzeba wymacać, wcisnąć głęboko rękę stojąc z lewej strony auta, i trzeba kierować rękę w prawo.
W innym aucie miałem też takie cykanie, tu winien był akumulator.
 
     
miHu 
odźwierny

Model Samochodu: Aveo II+ sedan 1,2 8V z BRC seq24, 2007/2008
Pomógł: 12 razy
Dołączył: 20 Mar 2010
Posty: 282
Skąd: EPJ
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 25/35
 71%
Wysłany: 2014-11-26, 22:25   

chevy_power, ten który padł to dwuletnia Centra Futura CA531.
Objawy miałem jak u TVDYMEK. Wieczorem wróciłem do domu i auto wstawiłem do garażu bez jakichkolwiek oznak awarii. Rano po przekręceniu kluczyka miałem migające kontrolki i jakiś wariujący przekaźnik. Po przekręceniu kluczyka w pozycję rozruch - ciemno i cicho ;-) Po podłączeniu drugiego akumulatora przewodami auto zapaliło na dotyk.
Padnięty akumulator miał coś koło 10V, mały prąd przyjmował ale naładować się nie dał.
Po awarii zaglądnąłem w internet. Opinie na temat tego akumulatora i w ogóle Centry są bardzo kiepskie. Niestety w drugim aucie mam tę samą Centrę.
_________________
"Ten typ tak ma?" - oto jest pytanie
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2014-11-26, 23:06   

miHu przed zakupem gadałem z kumplem, który często odwiedza mechanika(3 auta w tym 1 rajdówka), po poradę. I właśnie mi pisał sms'a o tym modelu Centry wspomnianym przez Ciebie. Miał identyczną sytuację w Seacie Leonie z tą celą. Nie uznali mu gwarancji.
Mi się na szczęście wczoraj udało kupić Boscha, co prawda 60Ah, ale zmieścił się w koszyczku i w chyba dobrej cenie: 236 zł z odbiorem osobistym :-)

Akumulator to taki mały szczególik w samochodzie, ale potrafi człowiekowi napsuć krwi :-)
 
     
Paweł1000 

Model Samochodu: Chevroler AVEO 1.2
Pomógł: 1 raz
Wiek: 50
Dołączył: 24 Lis 2014
Posty: 24
Skąd: Lublin
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 6/9
 66%
Wysłany: 2014-11-27, 09:51   

Tak jak pisałem wyżej, u mnie w Aveo winny był rozrusznik, konkretnie szczotki były mooocno zjechane. (auto świeżo odebrane od mechanika). Napiszę coś na przestrogę, nie warto kupować używanego rozrusznika, ja wcześniej właśnie tak zrobiłem bo w moim odzywał się bendiks a i szczotki też były na wykończeniu, więc kupiłem używany przez internet, cena ok 34 zł. plus dostawa 20 zł. łączny koszt 54 zł. plus czas oczekiwania. Po zamontowaniu okazało się że nie załapuje, nie działa, mechanik popukał kilka razy i zaczął działać, ale po kilku dniach znowu przestał działać, popukałem i zaczął kręcić, po kilku dniach rozrusznik zdechł, już pukanie nie pomogło, mechanik zaniósł do znajomego od rozruszników i zapłaciłem 80 zł. za regenerację. Jak policzę że musiałem płacić dwa razy za wymianę rozrusznika, to na drugi raz ja nie kupię używanego tylko od razu powiem mechanikowi aby oddał do naprawy mój rozrusznik, przynajmniej wiem że szczotki ma nowe.
 
     
prezes87

Model Samochodu: aveo
Dołączył: 29 Gru 2013
Posty: 44
Skąd: SRB
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 6/13
 46%
Wysłany: 2014-11-27, 20:52   

bosch ma dobre akumulatory :) mam w dwóch autach w jednym aveo 2 lata w Oplu będzie 1 rok i działają świetnie
 
     
wrn 


Model Samochodu: Pontiac Wave 1.6 2005
Wiek: 32
Dołączył: 02 Lis 2014
Posty: 4
Skąd: Kraków
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 3/9
 33%
Wysłany: 2014-12-07, 16:10   

Podepnę się pod temat, dzisiaj próbuję odpalić swoją T200, a tu taki psikus - spotkałem się z podobną sytuacją.
Mam pytanie do autora tematu, czy dzieje się dokładnie to samo, co na moim poniższym filmiku (nagranym pare godzin temu)?

 
     
Paweł1000 

Model Samochodu: Chevroler AVEO 1.2
Pomógł: 1 raz
Wiek: 50
Dołączył: 24 Lis 2014
Posty: 24
Skąd: Lublin
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 6/9
 66%
Wysłany: 2014-12-08, 11:00   

Nie jestem autorem tematu, napiszę tylko że w moim przypadku cykanie było zupełnie inne (to cykanie z filmiku to chyba akumulator) ciekawe co napisze autor postu.
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2014-12-08, 16:23   

wrn napisał/a:
Podepnę się pod temat, dzisiaj próbuję odpalić swoją T200, a tu taki psikus - spotkałem się z podobną sytuacją.
Mam pytanie do autora tematu, czy dzieje się dokładnie to samo, co na moim poniższym filmiku (nagranym pare godzin temu)?



Cykanie jak z kałashnikova :-p
 
     
wrn 


Model Samochodu: Pontiac Wave 1.6 2005
Wiek: 32
Dołączył: 02 Lis 2014
Posty: 4
Skąd: Kraków
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 3/9
 33%
Wysłany: 2014-12-08, 23:26   

chevy_power napisał/a:
Cykanie jak z kałashnikova

Dokładnie ;) Akumulator swoje przeżył, potrzeba mu nowego, tak jak to Paweł od razu stwierdził - winny akumulator w tym przypadku :) Tak też przypuszczałem, ale jednak jestem zielony i jak coś się dzieje to lecę do mechanika. A ten dźwięk był na tyle ciekawy, że musiałem się podzielić :D
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: