Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
[T255] S?abo si? nagrzewa...
Autor Wiadomość
grodzid 

Model Samochodu: T255
Wiek: 45
Dołączył: 17 Paź 2012
Posty: 7
Skąd: Łódź
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2014-02-13, 12:57   [T255] Słabo się nagrzewa...

Witam,

Od jakiegoś czasu (tak mniej więcej jak się skończyły te mrozy większe) zauważyłem, że bardzo nisko podnosi się wskazówka od temp. wody. Dzisiaj np. po przejechaniu ok. 10 km z trudem doszła do pierwszej mniejszej kreski - przy zamkniętym ogrzewaniu na kabinę. W tygodniu jak jeździłem z włączonym ogrzewaniem na kabinę, to jest mniej-więcej po środku pozycji spoczynkowej a pierwszej małej kreski. Z nawiewów leci powietrze dosyć ciepłe tak że w kabinie się nagrzeje. Jak sprawdzałem rury do chłodnicy (te grube) to są ciepłe - nie wiem czy tak powinno być - termostat by już załączył duży obieg??

Na jesieni z tego co pamiętam to silnik się nagrzewał dużo bardziej.

Może to być uszkodzenie termostatu??

Pozdrawiam
Darek
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2014-02-13, 13:07   

Tak na szybko i bez widzenia Twojego samochodu to wygląda właśnie na termostat. Zobacz, czy jak masz lekko nagrzany silnik to chłodnica jest już ciepła
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2014-02-13, 15:59   

Najpierw sprawdź poziom oleju i poziom płynu chłodzącego. Co prawda jeśli jest za mało jednego z tych dwóch to autko powinno się przegrzewać ale wszystko jest możliwe... jeśli płyny są w porządku to termostat do sprawdzenia.

pozdravka
 
     
grodzid 

Model Samochodu: T255
Wiek: 45
Dołączył: 17 Paź 2012
Posty: 7
Skąd: Łódź
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2014-02-13, 16:37   

Dzięki za odpowiedzi. "Borygo" jest OK (zresztą na jesień dolewałem bo było w okolicach minimum) a olej to muszę sprawdzić.

Jak będzie zimne autko to je odpalę i zobaczę jak się nagrzewa silnik i chłodnica.

A jak nic nie wymyślę to w marcu mam 2-gi przegląd gwarancyjny - to się im zgłosi :)

Pozdrawiam
Darek
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2014-02-13, 18:42   

Ja stosowałem do chłodnicy Dynagel, ale od wypadku tj. stycznia 2013 mam K2 wlany przez blacharza (wymieniana chłodnica) i póki co sprawdza się dobrze :-) Autko przeżyło zeszłoroczne mrozy i Rzymskie upały +45 C :-) A olej to od końca gwarancji tylko Elf (nie pamiętam, który model dokładnie). Ale miałem raz przeciek przy filtrze, bo korek był niedokręcony :-/

Sprawdź olej jeszcze we własnym zakresie i jeśli będzie ok to na gwarancji podjedź do ASO z termostatem.

no i... czekamy na diagnozę tu na forum :-D

pozdravka
 
     
chevi1

Model Samochodu: aveo 1.2 16v
Pomógł: 1 raz
Dołączył: 27 Mar 2010
Posty: 156
Skąd: warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2014-03-07, 14:38   

mi termostat padł po 4 latach...nagrzewał się do 45 stop. i koniec....wymiana łatwa
_________________
chevrolet aveo II 1.2 16v
 
     
grodzid 

Model Samochodu: T255
Wiek: 45
Dołączył: 17 Paź 2012
Posty: 7
Skąd: Łódź
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2014-03-12, 22:01   

Witam
Właśnie przyjechałem z serwisu po drugim przeglądzie gwarancyjnym, opis tutaj

Co do niedogrzewania się silnika - stwierdzono uszkodzony termostat :)

jednakże z braku takowego na stanie będę musiał ich odwiedzić jeszcze raz.

Pozdrawiam

Darek
 
     
kampol3512

Model Samochodu: Aveo T250
Dołączył: 06 Kwi 2014
Posty: 13
Skąd: Jastrzębie
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 3/8
 37%
Wysłany: 2014-06-08, 19:55   

Witam, u mnie było to samo, samochód nagrzewał się w zimę max. do 1/4 skali. Winą była awaria termostatu, wymieniona na gwarancji za darmo. :) Też Aveo T255
 
     
pawel_r 


Model Samochodu: Chevrolet Aveo 1.2 16v Base+
Wiek: 30
Dołączył: 06 Cze 2010
Posty: 25
Skąd: Leszno
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 7/9
 77%
Wysłany: 2014-11-19, 19:31   

Ja mam podobny problem. W czasie normalnej jazdy wskaźnik temperatury cieczy chłodzącej znajduje się w równym położeniu pomiędzy drugą a trzecią (środkową) kreską. Mam takie wrażenie, że nie działa mi wentylator od chłodnicy. Podczas gdy załączona jest klimatyzacja wentylator włącza się. Jeżeli wyłączę klimatyzację, temperatura dobije do połowy zakresu, ale wentylator nie włącza się. Na desce rozdzielczej nie załącza mi się kontrolka, że temperatura jest za wysoka. Co może być przyczyną?
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: