Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Brutalnie za??czaj?ca si? klimatyzacja + szarpanie
Autor Wiadomość
tomi333 

Model Samochodu: Cruze 2.0 VDCI 163KM LTZ Rocznik 2011
Pomógł: 3 razy
Wiek: 43
Dołączył: 03 Kwi 2012
Posty: 98
Skąd: łódzkie
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 17/19
 89%
Wysłany: 2014-08-10, 13:42   

I z moich obserwacji w czasie normalnej jazdy nie czuć załączania sie klimatyzacji. Natomiast jeśli podczas hamowania silnikiem akurat załącza sie klima to jest takie lekkie przyhamowanie ale nigdy nie szarpanie. Podczas przyspieszania czy jazdy ze stałą prędkością załączenia klimy trudno zauważyć. Pisze tu o silniki 2.0 163km
_________________
tomi333
 
     
grabers 
grabers

Model Samochodu: Chevrolet Cruze HB LT 2013r, 1.8 LPG+Pb
Pomógł: 1 raz
Wiek: 38
Dołączył: 17 Wrz 2013
Posty: 18
Skąd: Chrzanów
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 8/8
 100%
Wysłany: 2014-08-30, 16:17   

Ja mam z kolei taki problem, że czasami w samochodzie nie używam klimatyzacji z tydzień lub 2 i to pierwsze urochomienie to duży strzał na obciążenie silnka że obroty spadają i jeśli to jest w czasie jazdy to wyczuwalne jest dość znaczne szarpnięcie. Kolejne włączenia są mało wyczuwalne.Gdy znowu klima nie pracuje kilka dni to pierwsze załączenie to samo. Boję się że w końcu pier.. sprzegło sprężarki bo przecież ile takich strzałów może to wytrzymać. Samochód 1.8 we wrześniu jadę na pierwszy przegląd i popytam co może być ale pewnie powiedzą że jak dłuższy czas nie pracowała to w wyniku zastania. Może i to logiczne wytłumaczenie. Sprawdźcie u Was czy po dłuższym czasie nieuzywania sprężarki ( około tygodnia) i po załączeniu jest dość duży opór czy załącza się łagodnie jak za każdym razem.
 
     
rafic 


Model Samochodu: Cruze 1.8 LT+ Premium [Finlandia]
Pomógł: 16 razy
Dołączył: 17 Wrz 2013
Posty: 414
Skąd: Toruń
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 42/45
 93%
Wysłany: 2014-08-30, 19:50   

Załącza się strasznym strzałem słyszalnym w kabinie jak by jakieś 2 zębatki się zacierały, ale w sumie jak używana jest codziennie to też nie jest dużo lepiej i najbardziej to słychać jak silnik jest odpalany na zimno i od razu włącza się klimę w aucie na temperaturę minimalną a na dworze jest dość ciepło.
 
     
DawidNY 
WTCC

Model Samochodu: chevrolet cruze 1.8 LT+
Pomógł: 3 razy
Wiek: 36
Dołączył: 30 Wrz 2013
Posty: 75
Skąd: Sanok
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 10/16
 62%
Wysłany: 2014-08-30, 22:40   

grabers napisał/a:
Boję się że w końcu pier..

U mnie raz p...... jechalem na 1 biegu wcisnalem sniezynke, auto moze mialo z 4000km. Od tego czasu dziala klima ok. Uderzenie bylo tak mocne jakbym nagle wcisnal hamulec - przyhamowalo mocno samochod
_________________
D.K.
 
     
elpablo666 


Model Samochodu: Chevrolet Cruze 1.6 LT
Pomógł: 4 razy
Wiek: 33
Dołączył: 28 Lip 2013
Posty: 122
Skąd: Śląsk
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 2/22
 9%
Wysłany: 2014-08-31, 10:02   

Jak widać problem występuje u kolegów z silnikiem 1.8. U mnie 1.6 nigdy nic podobnego nie zauważyłem (Przejechałem 9 tys km już). Ani w zimie ani w czasie upałów (odpukać) wszystko jest ok
 
     
krecik 

Model Samochodu: cruze
Pomógł: 1 raz
Dołączył: 28 Lip 2013
Posty: 259
Skąd: katowice
Poziom: 15
HP: 4/488
 1%
MP: 233/233
 100%
EXP: 2/35
 5%
Wysłany: 2014-09-06, 19:45   

mi tez dziś pierwszy raz może zastoin jak się nie używa łupnęło na 1-biegu silnik 1,6 jak włączyłem klime auto dziwna rzecz żeby czasem się cos nie rozpadło
 
     
janko11

Model Samochodu: Chevrolet Aveo
Dołączył: 31 Lip 2013
Posty: 13
Skąd: Kluczbork
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 3/8
 37%
Wysłany: 2014-10-27, 14:29   

U mnie coś się przycinało, przez jakiś czas wystarczyło ostukanie kompresora aż w końcu skończyło się wymianą :lol: :) przy kupnie nowej nie było do śmiechu
 
     
blackbox112 
:)

Model Samochodu: Cruze 1.8 LS+
Dołączył: 28 Kwi 2013
Posty: 72
Skąd: Warszawa
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 7/16
 43%
Wysłany: 2014-10-29, 08:55   

To ja też się dopiszę do postu. Taka sytuacja, samochód stał ok tygodnia nieużywany.
Wczoraj wsiadłem odpalił idealnie ruszam, po chwili przypomniałem sobie o narzekaniach kolegów dot. klimy no to mówię włączę - jak włączyłem nastąpiło szarpnięcie + jakiś dziwny krótkotrwały dźwięk (jakby zgrzytnięcie) :-| ale włączyła się i działała.
Później próbowałem kilkukrotnie ale załączała się bez problemów.
Dodam, że to szarpnięcie nastąpiło pierwszy raz a i klimy używam sporadycznie.
 
     
rafic 


Model Samochodu: Cruze 1.8 LT+ Premium [Finlandia]
Pomógł: 16 razy
Dołączył: 17 Wrz 2013
Posty: 414
Skąd: Toruń
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 42/45
 93%
Wysłany: 2014-10-30, 13:41   

Dokładnie mam to samo co u Ciebie blackbox112 z tym, że na ostatnim przeglądzie powiedziałem im o tym i gość mi powiedział, że to znany problem i coś tam mieli wyregulować i przeczyścić. W sumie od tamtego czasu nie zauważyłem, żeby włączała się tak "ostro", ale wtedy też były niższe temperatury i teraz przy takiej pogodzie już prawie wcale klimy nie włączam, bo nie ma po co. Raczej ogrzewanie już tylko działa :mrgreen:
 
     
blackbox112 
:)

Model Samochodu: Cruze 1.8 LS+
Dołączył: 28 Kwi 2013
Posty: 72
Skąd: Warszawa
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 7/16
 43%
Wysłany: 2014-10-30, 15:46   

Będę jechał na wymianę prawej półosi to powiem i o tym. Albo nie, wcześniej zadzwonię i niech to zrobią w ramach gwarancji bo znając życie powiedzą że czasu nie mają i będę musiał umawiać się na kolejny raz.
 
     
mepsik 

Model Samochodu: Cruze 1,8 LT+
Dołączył: 12 Kwi 2013
Posty: 17
Skąd: Prudnik
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 7/8
 87%
Wysłany: 2014-11-26, 11:41   

u mnie był (bo jest właśnie usuwany) problem z brutalnie załączającą się klimą po postoju, następował zgrzyt taki że miałem wrażenie że coś zaraz się rozleci.......

oczywiście serwis nic nie wykrył podczas kilku wizyt : "usterka w serwisie nie wystąpiła"
więc nakręciłem tą usterkę (a raczej efekt dźwiękowy) na kamerce i nagranie dostarczyłem do serwisu.

No i wreszcie temat ruszył w dobrą stronę , kontrola sprężarki klimatyzacji w zewnętrznym serwisie : efekt : sprężarka ma uszkodzone łożysko

Serwis właśnie zamówił nową sprężarkę i czekam na zamontowanie
_________________
 
     
wszim 


Model Samochodu: chevrolet orlando 1,8 LPG
Pomógł: 19 razy
Dołączył: 02 Wrz 2013
Posty: 394
Skąd: Nowy Sącz
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 22/45
 48%
Wysłany: 2015-05-13, 22:02   

To i ja dołączyłem do grona załączającej się z hukiem sprężarki :shock: . Wczoraj w trakcie jazdy uruchomiłem i załączyła się z bardzo głośnym stukiem i ostrym szarpnięciem całego auta. Aż się wystraszyłem. Po czym normalnie pracowała. Wystąpiło to u mnie pierwszy raz. Klimy nie włączałem od ok tygodnia, ale wcześniej miewała dłuższe przebiegi bez uruchamiania i nie było takich efektów. Niepokoi mnie to.
_________________
Pozdrawiam
 
     
mepsik 

Model Samochodu: Cruze 1,8 LT+
Dołączył: 12 Kwi 2013
Posty: 17
Skąd: Prudnik
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 7/8
 87%
Wysłany: 2015-05-15, 09:13   

i minęło 6 miesięcy jazdy z nową sprężarką klimatyzacji :)) 0-ro problemów , wszystko załącza się pięknie i cicho

jestem zadowolony :))
_________________
 
     
krecik 

Model Samochodu: cruze
Pomógł: 1 raz
Dołączył: 28 Lip 2013
Posty: 259
Skąd: katowice
Poziom: 15
HP: 4/488
 1%
MP: 233/233
 100%
EXP: 2/35
 5%
Wysłany: 2015-06-07, 12:05   

mepsik pytanko a miałeś problemy np. przy 100km/h że ci tak jakby moc zabierało i przyhamowywało samochodem a może po wymianie na nowa może ustal ten problem
 
     
zdzis.michal 
Zdzis

Model Samochodu: Cruze
Pomógł: 5 razy
Dołączył: 26 Mar 2014
Posty: 350
Skąd: Gdańsk
Poziom: 17
HP: 6/630
 1%
MP: 301/301
 100%
EXP: 19/41
 46%
Wysłany: 2015-06-07, 12:30   

Witam

Problem z szarpaniem dotyczy chyba modelu 1.8. Dla 1.6 przez przeszło 2 lata nie zauważyłem podobnych objawów. Pewien spadek mocy dostarczonej na koła musi nastąpić zawsze.

Pozdrawiam
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: