Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: C77
2013-02-14, 13:18
1.6 odpalanie
Autor Wiadomość
Komierowski 
Chepica

Model Samochodu: Chevrolet Epica
Pomógł: 12 razy
Wiek: 77
Dołączył: 22 Cze 2012
Posty: 389
Skąd: Szwecja Lund
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 17/45
 37%
Wysłany: 2012-09-23, 19:05   

Nawiazalem do luku elektrycznego powstajacego podczas duzego obciazenia/start/ i spadku napiecia.taki luk wypala kontakty stykowe w rozruszniku,byc moze one nie zakazdym razem daja napiecie na rozrusznik.
Zrob tak pomierz woltomierzem cyfrowym napiecie batteri przed startem.
Nastepnie pomierz napiecie batteri w trakcie startu,jezelispadnie ponizej 11V to masz powod.
Przy takim napieciu i nizszym niedziala prawidlowo immobilizer.Wystarczy zmienic batterie na nowa.Niebaw sie w eksperymenty tylko zrob tak jak powiedzialem .
Bedzie najwyzej wyeliminowany problem batteri.To jest serce auta i nalezy od tego zacvzac.
Pzdr.Chepika 215
_________________
Chepica215
 
     
Transformer4 


Model Samochodu: Chevrolet Cruze 1.6LS
Wiek: 33
Dołączył: 10 Cze 2014
Posty: 48
Skąd: Pawłowice
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 10/13
 76%
Wysłany: 2014-06-13, 14:02   

Kolego ja bym sprawdził na twoim miejscu skrzynkę bezpieczników pod maską. Przykręcana jest ona 3 śrubami podajże 10. Ostatnio montowałem ledy do cruza i szukałem kabla po stacyjce wymontowałem skrzynkę bezpieczników porobiłem, założyłem i kaplica wszystko się świeci rozrusznik nie kręci. Okazało się że płyta z bezpiecznikami dolega do trzech padów z otworkami do których wchodzą styki bezpieczników. Bez przykręcenia płyty tylko wepnięcia (bo słychać kliknięcie jak wepniesz płyte ) wszystko świeciło działało tylko nie palił. Jak podokręcałem śruby ku mojemu ździwieniu spokojnie odpalał.
_________________

BEZ POŚWIĘCENIA, NIEMA ZWYCIĘSTWA!
 
     
kemoiz

Model Samochodu: Cruze 1.8 HB LT+
Pomógł: 13 razy
Dołączył: 16 Paź 2013
Posty: 355
Skąd: warszawa
Poziom: 17
HP: 6/630
 1%
MP: 301/301
 100%
EXP: 24/41
 58%
Wysłany: 2014-06-13, 15:40   

nie baw się w nekrofila :-)
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: