Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
[T250] Buczek otwartych drzwi
Autor Wiadomość
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2014-04-05, 10:02   

To dziwne, bo funkcja oszczędności prądu działa na takiej zasadzie, że jak wyjmiesz kluczyk ze stacyjki i otworzysz drzwi kierowcy to światła się wyłączają. Jonathan13 zawsze tak miałeś? Czy kupiłeś auto używane?
 
     
Jonathan13 

Model Samochodu: Aveo 1,4 8V 2004 hatchback
Dołączył: 28 Lis 2013
Posty: 7
Skąd: Bielsko-Biała
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2014-04-06, 21:17   

Samochód kupiłem w listopadzie 2013 roku jako używany. Poprzednio był używany przez przedstawiciela handlowego jako samochód służbowy. I tak sobie myślę, że mogło PH przeszkadzać to pikania i kazał w serwisie to rozłączyć. Mam faktury za wszystkie naprawy z 2013 roku ( chyba jakieś lewe bo na fakturze jest podany numer rejestracyjny i wpisana wymiana 6 opon wiec chyba mam jakiegoś "trzyosiowca") i jest m.in wpisana wymiana instalacji elektrycznej. Może elektryk czegoś nie podłączył ale gdzie teraz tego szukać.
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2014-04-06, 23:08   

No to na bank poprzedni właściciel dokonał pewnych modyfikacji w aucie.

1. Czy jak masz włączone pozycyjne i wyjmiesz kluczyk ze stacyjki i otworzysz drzwi kierowcy to gaśnie deska rozdzielcza z oświetleniem postojowym?
Jeśli odpowiedź nie, to czy działa czujnik otwartych drzwi? (tzn. czy zapala się na desce rozdz. dioda z otworzonymi drzwiczkami i lampka kokpitowa działa).

2. Podejrzewam, że poprzedni właściciel odłączył buczek, ale nie zdemontował go. Zajrzyj w wolnej chwili w miejsce gdzie powinien być - tak jak zrobił to AveoSatelite. Może to jest kwestia podpięcia na nowo kabelków.

Jak buczka nie będzie, to będziemy szukać dalej ;-)
pozdravka.
 
     
Jonathan13 

Model Samochodu: Aveo 1,4 8V 2004 hatchback
Dołączył: 28 Lis 2013
Posty: 7
Skąd: Bielsko-Biała
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2014-04-10, 20:53   

Ad.1.

W samochodzie w momencie wyłączenia zapłonu nie gasną światła. Jak wyciągne kluczyk ze stacyjni i otworze drzwi to świecą mi się światła zewnętrzne, oświetlenie licznika przebiegu i kontrolka otwartych drzwi. Gaśnie mi jedynie radio.

Ad.2.
Tak jak zrobił to AveoSatelite dostałem się do buczka. Wszystko jest podłączony zarówno wtyczka na zewnątrz jak i wewnątrz. Pod cięgnem do otwierania maski znalazłem taki brzęczek jaki sie stosuje w komputerach ale wszystkie druty ma powyrywane. W wolnym czasie postaram się kupić identyczny i zobacze czy będzie "piskał"
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: