Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: C77
2013-02-16, 01:12
Pytanie o wentylator chłodnicy w Cruze 1.4T ??
Autor Wiadomość
bartasct 

Model Samochodu: Cruze 1.4T
Dołączył: 29 Sty 2013
Posty: 40
Skąd: Jastrzębie
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 2/13
 15%
Wysłany: 2013-04-02, 19:55   

No bo Pani Paulinka nie była za bardzo rozmowna.
 
     
twenty one 

Model Samochodu: chevrolet cruze kombi
Dołączył: 28 Lut 2013
Posty: 10
Skąd: z internetu
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 0/8
 0%
Wysłany: 2013-04-02, 21:31   

Dzięki za info. Będę interweniował u p. Paulinki. Może powie, że te typy tak mają. Tak jak inni mówią. Pozdrawiam
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 36
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1626/10164
 16%
MP: 4712/4853
 97%
EXP: 148/280
 52%
Wysłany: 2013-04-02, 22:41   

Lepiej poczytajcie czy LUJ'e w Stanach też tak miały lub mają.
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
twenty one 

Model Samochodu: chevrolet cruze kombi
Dołączył: 28 Lut 2013
Posty: 10
Skąd: z internetu
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 0/8
 0%
Wysłany: 2013-04-03, 10:20   

Gdzie o tym można poczytać. Daj jakiś cynk, źródło...
 
     
grom11 

Model Samochodu: Chevy Cruze kombi LT+ 1.4T
Pomógł: 1 raz
Wiek: 42
Dołączył: 03 Kwi 2013
Posty: 51
Skąd: Warszawa
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 13/13
 100%
Wysłany: 2013-04-04, 21:19   

Zastanawiająca jest różnica w stosunku do Astry 1.4T - tam podobno wentylator się tak często nie włącza. Dlaczego?
Jeśli ktoś otrzyma sensowną odpowiedź z GM, Chevroleta, to proszę się nią podźielić.
 
     
bartasct 

Model Samochodu: Cruze 1.4T
Dołączył: 29 Sty 2013
Posty: 40
Skąd: Jastrzębie
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 2/13
 15%
Wysłany: 2013-04-05, 17:38   

Witam,
potwierdzamy informację przekazaną przez ASO.
Opisane zjawisko jest prawidłowe.

Pozdrawiam serdecznie,
Paulina Bronisz

Customer Care Consultant
Chevrolet Poland
tel.: +48 22 209 17 28
e-mail: paulina.bronisz@gm.com



Odpowiedź Centrali dotyczące wentylatora.Pierwszy raz widze samochód w którym wentylator ma pracować cały czas.Nie mam pytań!!!!
 
     
twenty one 

Model Samochodu: chevrolet cruze kombi
Dołączył: 28 Lut 2013
Posty: 10
Skąd: z internetu
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 0/8
 0%
Wysłany: 2013-04-06, 21:18   

Nie jestem specjalistą, ale zastanawiam się czy jakiś sterownik albo czujnik nie jest walnięty na jakieś 10 stopni. Na wskaźniku w samochodzie wskazówka nigdy nie przekracza tej środkowej kreski, czyli tak jakby temperatura była prawidłowa a wentylator napierdziela. Wcześniej jeździłem seatem i tu went. się włączał po przekroczeniu środkowej wskazówki. Czekam jeszcze cierpliwie na jakieś logiczne rozwiązanie tego problemu bo to jest irytujące. Pozdrawiam
 
     
bartasct 

Model Samochodu: Cruze 1.4T
Dołączył: 29 Sty 2013
Posty: 40
Skąd: Jastrzębie
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 2/13
 15%
Wysłany: 2013-04-16, 08:42   

Witam,
wentylator włącza się po pewnym czasie i pracuje ciągle, tak został skonstruowany/zaprogramowany i zjawisko to jest prawidłowe.

Pozdrawiam serdecznie,
Paulina Bronisz


I to było by tyle na temat wentylatora chłodnicy.
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 48
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 209/3484
 6%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-04-16, 09:14   

bartasct napisał/a:
Witam,
wentylator włącza się po pewnym czasie i pracuje ciągle, tak został skonstruowany/zaprogramowany i zjawisko to jest prawidłowe.

Pozdrawiam serdecznie,
Paulina Bronisz


I to było by tyle na temat wentylatora chłodnicy.



Na innych forach jest ten sam problem, nawet w US, ale tez doszli do tego ze to standard.
 
     
bimbaj4 

Model Samochodu: Cruze 1.4T LT+ WTCC
Dołączył: 03 Cze 2013
Posty: 14
Skąd: Warszawa
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 4/8
 50%
Wysłany: 2013-07-01, 08:27   

Jako świeży użytkownik forum jak również auta, chciałbym się podzielić swoimi spostrzeżeniami w temacie pracy wentylatora chłodnicy w silniku 1.4T. Będąc wyczulonym na problem chłodzenia jednostki napędowej (problem z chłodzeniem w poprzednim aucie), po przeczytaniu postów z tego tematu, przez pierwsze przejechane 100 km bacznie obserwowałem pracę układu chłodzenia. Być może coś zostało poprawione w oprogramowaniu naszych silników, ale u mnie problem ciągłej pracy wentylatora nie występuje. Temperatura chłodziwa, według wskaźnika na desce rozdzielczej, zatrzymuje się na poziomie 1,5 - 1 jednostki przed połową. Oczywiście również sprawdziłem, czy termostat się otwiera (metoda "macajewa") i wszystko jest OK.
Wentylator włącza się co pewien czas (prawdę mówiąc, tylko raz zauważyłem jego pracę podczas parkowania w garażu podziemnym, chwilę popracował i się wyłączył) oraz, co jest oczywiste, w sposób ciągły pracuje podczas włączonej klimatyzacji. W trakcie jazdy w dosyć ciepły dzień wentyl raczej nie pracował, a z pewnością dało by się wyczuć jego pracę podczas manewrowania na parkingu. Prawdę mówiąc, wówczas byłem trochę zaniepokojony, że przy praktycznie zerowej prędkości wentyl się nie włącza, ale sprawdzenie ciepłoty chłodnicy oraz wskaźnik temperatury mnie uspokoiły.
Oczywiście, temat pracy wentyla będę dalej obserwował, w razie jakichkolwiek zmian, podzielę się dostrzeżeniami.
Gwoli ścisłości -Cruze 1.4T LT+ WTCC, 2012 rocznik, w zeszłym tygodniu odebrany z salonu.
 
     
silvan85

Model Samochodu: Cruze Kombi 1.4 LT+
Pomógł: 12 razy
Dołączył: 20 Mar 2013
Posty: 91
Skąd: Szczecin
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 10/19
 52%
Wysłany: 2013-07-01, 08:48   

Witam, od dwóch tygodni jeżdżę swoim 1.4T SW 2013 i potwierdzam słowa kolegi. Gdy klima jest włączona wentylator pracuje prawie ciągle podobnie przez jakiś czas po dużym wysiłku samochodu szczególnie w upalne dni. Przy spokojnej jeździe załącza się jedynie od czasu do czasu i to na krótko. Po zgaszeniu samochodu pracuje jeszcze max kilkanaście sekund i to jedynie gdy samochód był bardzo rozgrzany
 
     
bartasct 

Model Samochodu: Cruze 1.4T
Dołączył: 29 Sty 2013
Posty: 40
Skąd: Jastrzębie
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 2/13
 15%
Wysłany: 2013-07-01, 14:52   

Z mojej obserwacji wynika ,że wentylator w upalne dni pracuje rzadziej niż w zime.
 
     
nucha2 

Model Samochodu: Cruze 1.4T LT+ WTCC
Pomógł: 4 razy
Dołączył: 04 Lip 2013
Posty: 76
Skąd: Bełchatów
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2013-10-01, 10:50   

bartasct napisał/a:
Z mojej obserwacji wynika ,że wentylator w upalne dni pracuje rzadziej niż w zime.

u mnie to samo. W lato załączał się czasami a teraz chodzi cały czas. W sumie to go nie słysze bo muza zawsze gra ale czuje bo kierownica cały czas drży i to mi strasznie działa na nerwy.
 
     
bartasct 

Model Samochodu: Cruze 1.4T
Dołączył: 29 Sty 2013
Posty: 40
Skąd: Jastrzębie
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 2/13
 15%
Wysłany: 2013-10-01, 16:58   

Dokładnie, jak chodzi to czuć na kierownicy drgania.
 
     
bimbaj4 

Model Samochodu: Cruze 1.4T LT+ WTCC
Dołączył: 03 Cze 2013
Posty: 14
Skąd: Warszawa
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 4/8
 50%
Wysłany: 2013-10-01, 21:07   

Podobnie jak u kolegów, latem pracował czasami, teraz ciągle. Ewidentnie jest to związane z temperaturą zewnętrzną. Generalnie, taki sposób działania jest totalnie bezsensowny - prędzej mógłby pracować ciągle latem a nie zimą...
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: