Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
[T250] Buczek otwartych drzwi
Autor Wiadomość
AveoSatellite 


Model Samochodu: Aveo
Pomógł: 8 razy
Dołączył: 31 Sty 2012
Posty: 29
Skąd: Katowice
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 2/11
 18%
  Wysłany: 2013-08-19, 10:09   [T250] Buczek otwartych drzwi

Witam. Czy ktoś wie, gdzie znajduje się buczek pikający przy otwartych drzwiach kierowcy i kluczyku w stacyjce? ten sam co pika, gdy się przekręci stacyjkę przed odpaleniem. chce go wymontować albo ewentualnie zrobić wyłącznik bo gdy odkurzam auto to musi być przekręcony kluczyk żeby był prąd w gnieździe, a jak są otwarte drzwi to cały czas piszczy... :evil: jest to starsznie wkur*****ce... :evil: tak samo nie można posłuchać radia przy otwartych drzwiach... :evil: a nie umiem tego wyczaić na słuch bo piszczy jakby całe wnętrze... ktoś wie gdzie to dziadostwo jest przymocowane? :?: :?: :?:
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2013-08-19, 10:12   

Powinien być tuż za deską rozdzielczą (gdzieś w okolicach kolan).
Nie widziałem co prawda w Aveo ale w innych samochodach zawsze tam był.
 
     
AveoSatellite 


Model Samochodu: Aveo
Pomógł: 8 razy
Dołączył: 31 Sty 2012
Posty: 29
Skąd: Katowice
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 2/11
 18%
Wysłany: 2013-08-19, 10:30   

dzięki za szybką odpowiedź, będę szukał, jak znajdę to dam znać gdzie on jest, może się to kiedyś komuś przyda ;-)
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2013-08-19, 10:38   

AveoSatellite napisał/a:
dzięki za szybką odpowiedź, będę szukał, jak znajdę to dam znać gdzie on jest, może się to kiedyś komuś przyda ;-)


Jeśli znajdziesz to zrób zdjęcie
 
     
miHu 
odźwierny

Model Samochodu: Aveo II+ sedan 1,2 8V z BRC seq24, 2007/2008
Pomógł: 12 razy
Dołączył: 20 Mar 2010
Posty: 282
Skąd: EPJ
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 25/35
 71%
Wysłany: 2013-08-19, 22:14   

Temat był już kiedyś poruszany, coś kojarzę, że Marco o tym pisał ale znaleźć nie mogę.
"Dziada" raczej wymontować się nie da bo jest w bloku bezpieczników (I/P Fuse Block). W starszych wersjach Aveo był w osobnym pudełeczku nad pedałem hamulca/gazu.
Najprostszym i bezinwazyjnym rozwiązaniem na czas odkurzania jest wyjęcie bezpiecznika F21, 15A (w kabinie), ale wtedy audio nie będzie działać.
Inwazyjnie można ciąć kabel przy stacyjce, jest tam 2-pinowa, biała? kostka (kable jasno-zielony i czerwono-biały) lub przy bloku bezpieczników C201, przewód 33, wspomniany czerwono-biały. W TIS jest ładny schemacik.
Na koniec moja ulubiona porada "na szybko": przygłosić radio.
_________________
"Ten typ tak ma?" - oto jest pytanie
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2013-08-19, 22:20   

Ja u siebie zrobiłem inaczej - okleiłem go kilka razy izolacją. Buczek dalej działa, ale jest cichutki i nie wkurza. A przypomina o pasach :twisted:
 
     
Gandalf230 

Model Samochodu: Chevrolet Aveo
Wiek: 37
Dołączył: 09 Lut 2012
Posty: 93
Skąd: Łódź
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 12/19
 63%
Wysłany: 2013-08-22, 10:51   

znam aparata który w miejsce buczka podłączył diodę i wmontował ją w deskę rozdzielczą :D ale jakoś dla mnie to głupota - brzęczek jednak po coś jest :D
 
 
     
AveoSatellite 


Model Samochodu: Aveo
Pomógł: 8 razy
Dołączył: 31 Sty 2012
Posty: 29
Skąd: Katowice
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 2/11
 18%
Wysłany: 2013-08-24, 00:09   

mam nadzieję, że w moim będzie to ta "skrzyneczka nad pedałami" to wtedy przetnę kabelek i zrobię przełącznik (tak żeby jak mi się kiedyś odwidzi i będę chciał posłuchać tego wkurzającego pikania to będę mógł go ponownie włączyć). :mrgreen: A jeśli jest gdzieś głębiej schowany, to na słuch będę go szukał i może jakoś dojdę, które to kabelki. Ostatecznie można zmostkować przełącznikiem czujnik otwarcia drzwi kierowcy (bo buczy tylko na drzwi kierowcy) i na czas odkurzania czy słuchania radia przy otwartych drzwiach by się przełączało i by nie pikało... ;-) ale to takie nieprofesjonalne... :-P to tak jakby na plamę naszyć łatę zamiast ją wyprać... :-P

:?: a tak na marginesie... po co wogóle jest ten buczek? chyba trudno zapomnieć wyjąć kluczyki ze stacyjki przy wysiadaniu a nawet jeśli to i tak żeby zamknąć są one potrzebne więc się je wyciągnie... no i pika przed uruchomieniem silnika... ale po co? ostrzega "uważaj, zaraz odpalisz silnik"... bezsens :roll:
_________________
nie lubię standardów, dlatego zmieniam je na swoje...
 
     
AveoSatellite 


Model Samochodu: Aveo
Pomógł: 8 razy
Dołączył: 31 Sty 2012
Posty: 29
Skąd: Katowice
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 2/11
 18%
Wysłany: 2013-08-24, 22:27   

dzisiaj dobrałem się do dziada i... zwyciężyłem :mrgreen:
tak jak pisał miHu, w moim Aveo buczek był w małym brązowym pudełeczku nad pedałami.
Poniżej zamieszczam ilustrowany przebieg "naprawy" mojego problemu ;-)
(mi on o pasach nie przypominał, on mnie denerwował... pasy zapinam automatycznie ;-) nawet bym go nie skojarzył z przypomnieniem o zapięciu pasów ;-) )

1. demontujemy plastikową pokrywę (jest na spinkach więc trzeba podważać i szarpnąć) uważając żeby nie urwać dźwigni od otwierania maski, którą trzeba wysunąć


2. odkręcamy 6 śrub i zdejmujemy blachę


3. brązowa skrzyneczka buczka jest widoczna na środku


4. buczek


5. wypinamy wtyczkę z tyłu i odkręcamy 2 nakrętki po bokach


6. skrzyneczka w pełnej okazałości




7. otwieramy




8. jak widać, buczek podłączony jest na wtyczkę, więc nie trzeba nic ciąć ani przerabiać



9. odpinamy, zamykamy pudełeczko, przykręcamy, wpinamy wtyczkę, przykręcamy blachę, zakładamy plastikową pokrywę i możemy się już cieszyć... ciszą :mrgreen: :mrgreen: :mrgreen:

Dziękuję za uwagę, mam nadzieję, że komuś się przyda ten poradnik. Dobranoc 8-)
_________________
nie lubię standardów, dlatego zmieniam je na swoje...
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 33
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2013-10-14, 09:44   

AveoSatellite napisał/a:
:?: a tak na marginesie... po co wogóle jest ten buczek? chyba trudno zapomnieć wyjąć kluczyki ze stacyjki przy wysiadaniu a nawet jeśli to i tak żeby zamknąć są one potrzebne więc się je wyciągnie... no i pika przed uruchomieniem silnika... ale po co? ostrzega "uważaj, zaraz odpalisz silnik"... bezsens :roll:


oj zdziwiłbyś się. W tym roku byliśmy z moją drugą połówką na wycieczce dookoła Włoch Chevym. W Weronie zostawiliśmy autko na ulicy i poszliśmy zwiedzać. Po dobrych 4 godzinach wróciliśmy do auta, żeby jechać dalej do Rzymu i jakie było moje zdziwienie jak zastaliśmy... otwarte auto. Jak sięgam pamięcią to 2 razy się wracałem do auta bo coś zapominałem z niego wziąć i za ostatnim... zapomniałem zamknąć auto. Kurde, co jakiś czas mi się to zdarza też pod domem ale jakoś nikt z potencjalnych złodziei tego nie zauważa. Czyżbyśmy żyli w Państwie prawa? Niee, na szczęście obok stoją 2 Golfy sąsiada i je regularnie raz w miesiącu łupią. hehe sąsiad nawet zamków już nie naprawia :-p a wracając do sprawy - jak się człowiek przyzwyczai do jakiegoś luksusu to ciężko się potem odzwyczaić :-p

pozdrawiam.
 
     
Jonathan13 

Model Samochodu: Aveo 1,4 8V 2004 hatchback
Dołączył: 28 Lis 2013
Posty: 7
Skąd: Bielsko-Biała
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2013-12-13, 19:59   

Czy to jest ten buczek jak wyjde z samochodu i zostawie włączone światła? W moim "nie ma buczka" i chce go właśnie uruchomić.
 
     
ryjek 


Model Samochodu: Chevrolet Aveo
Pomógł: 6 razy
Wiek: 32
Dołączył: 01 Gru 2010
Posty: 723
Skąd: Czerwionka-Leszczyny
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 25/68
 36%
Wysłany: 2013-12-13, 20:58   

Jonathan13 masz ten sam rok i ten sam silnik co ja,ja mam buczek niezapiętych pasów,i niezgaszonych świateł ty też to prawdopodobnie masz tylko może ci coś po prostu nie działa,każde wersje to miały,w drugim aveo też to mam
_________________
aveo sedan 1.4 SOHC
Opel tigra 1.6 16v
aveo hatchback 1.2 SOHC-ojca

 
     
miHu 
odźwierny

Model Samochodu: Aveo II+ sedan 1,2 8V z BRC seq24, 2007/2008
Pomógł: 12 razy
Dołączył: 20 Mar 2010
Posty: 282
Skąd: EPJ
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 25/35
 71%
Wysłany: 2013-12-20, 00:55   

Jonathan13, przy włączonych światłach nie buczy. Światła do buczka nic nie mają bo na światła jest inny patent. Buczek wyje gdy kluczyki są stacyjce.
_________________
"Ten typ tak ma?" - oto jest pytanie
 
     
AveoSatellite 


Model Samochodu: Aveo
Pomógł: 8 razy
Dołączył: 31 Sty 2012
Posty: 29
Skąd: Katowice
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 2/11
 18%
  Wysłany: 2014-01-15, 12:25   

• Światła same gasną gdy przy wyjętym kluczyku ze stacyjki otworzy się drzwi kierowcy.
• Od niezapiętego pasa kierowcy jest tylko czerwona lampka na przy zegarach.
• Ten "wyłączony" przeze mnie buczek był tylko od sygnalizacji zostawienia kluczyków w stacyjce przy otwarciu drzwi kierowcy. A jednak czasem jest potrzeba mieć otwarte drzwi przy włączonym napięciu 12V w gnieździe (odkurzanie) a wtedy to pikanie jest uporczywe i wkurzające...
;-)
_________________
nie lubię standardów, dlatego zmieniam je na swoje...
 
     
Jonathan13 

Model Samochodu: Aveo 1,4 8V 2004 hatchback
Dołączył: 28 Lis 2013
Posty: 7
Skąd: Bielsko-Biała
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2014-04-04, 23:25   

Ja nie mam w samochodzie żadnego "buczka". Nie sygnalizuje mi niezapietych pasów ( świeci się tylko dioda na środkowym panelu), zostawionych kluczyków w stacyjce i co najgorsze zostawionych świateł. Kilka razy musiałem się wracać do samochodu żeby wyłączyć światła a ostatnio rozładowałem akumulator bo samochód stał 5 godzin na światłąch pozycyjnych.
U mnie wygląda to tak że po wyłączeniu zapłonu i wyjęciu kluczyków światłą przełączają się z mijania na pozycyjne. I muszę coś z tym zrobić ale zamontować jakąś nową sygnalizację pozostawionych świateł/ znaleźć i naprawić buczek fabryczny lub zamontować jakiś system automatycznie wyłączający światłą.
Zauważyłem już że mam jakąś wtyczke pod fotelem kierowcy ale nie mogę migdzie znaleźć gdzie jest zamontowany ten buczek od świateł
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: