Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Awaria oryginalnych czujników parkowania Cruze
Autor Wiadomość
krucyfiks 
CRUZE 2.0 LS PLUS


Model Samochodu: Chevrolet CRUZE 2.0 16V LS PLUS
Pomógł: 9 razy
Dołączył: 26 Mar 2010
Posty: 280
Skąd: śląsk
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 23/35
 65%
Wysłany: 2010-12-08, 13:10   

xyz napisał/a:
Kolego krucyfiks najważniejsze że działa. Weź pod uwagę zimę i temperatury ok.-20 stopni i niższe. Wtedy też dzieją się dziwne rzeczy. U mnie przez dwa dni czujniki cofania wydawały tylko ciągły dźwięk. Po tym czasie wszystko wróciło do normy. Pozdrawiam.


Jeśli chodzi o czujniki cofania to sa super gdy niema na nich zamarzniętej wody czyli lodu albo śniegu one bez problemu działają poprawnie nawet przy -20 stopniowym mrozie pod warunkiem że przetrzesz je z lodu którego czasem nie widać miałem podobnie jak ty przetarłem ręką i sygnał był właściwy. Nawet w instrukcji otym pisze.
Pozdrawiam
_________________

Ludzie są jak oczy, innych widzą, siebie nie
 
     
xyz 
junior

Model Samochodu: Chevrolet Malibu 2.4 LT
Pomógł: 8 razy
Wiek: 56
Dołączył: 05 Lis 2009
Posty: 92
Skąd: CB
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 11/19
 57%
Wysłany: 2010-12-08, 14:37   

Na pewno masz rację, bo ręką nie sprawdzałem, a na oko nic nie było widać. Ale teraz będę czasem przecierał dla pewności. Dzięki za radę. Pozdrawiam.
 
     
radecki22 

Model Samochodu: cruze LT 2.0 vcdi 150 KM
Wiek: 44
Dołączył: 04 Maj 2013
Posty: 21
Skąd: Przemków
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 3/9
 33%
  Wysłany: 2013-05-06, 14:26   Awaria oryginalnych czujników parkowania Cruze

Gdy wbijam wsteczny nie dziala mi czujniki parkowanie świeci sie lapka na tablicy
ktos mial podobny problem ?
 
     
huri_khan 

Model Samochodu: Cruze
Pomógł: 7 razy
Wiek: 40
Dołączył: 22 Sie 2010
Posty: 581
Skąd: Bytom
Poziom: 22
HP: 11/1106
 1%
MP: 528/528
 100%
EXP: 7/59
 11%
Wysłany: 2013-05-06, 14:58   

Sprawdź połączenia czujników, może styki zaśniedziały.
_________________
Zdjęcia zamieszczone przeze mnie na forum można rozpowszechniać na warunkach licencji CC-BY
 
     
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2013-05-06, 15:34   Re: usterka ogrinalnego czujnika parkowania

radecki22 napisał/a:
gdy wbijam wsteczny nie dziala mi czujniki parkowanie swieci sie lapka na tablicy ktos mial podobny porblem ?


Ja mam niestety taki sam problem.
W środę odstawiam do aso na diagnozę.
Jak będę coś wiedział dam znać.
U mnie odłączenie kostki pod zderzakiem i czyszczenie styków niestety nic nie dało.
_________________

Chevrolet Cruze 2.0VCDi 192KM&443Nm
NISSAN JUKE 1.6 DIG-T 0-222km/h i szybciej nie pojedzie
 
     
radecki22 

Model Samochodu: cruze LT 2.0 vcdi 150 KM
Wiek: 44
Dołączył: 04 Maj 2013
Posty: 21
Skąd: Przemków
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 3/9
 33%
Wysłany: 2013-05-06, 16:47   

umnie czyszczenie tez nic nie dalo z tego co slyszalem to w kompie jest zablokowane ale to tylko pogloski a niestety nie moge nigdzie dorwac programu do diagnostyki GM jest jeden ale online i platny :) mysle ze chyba od opla bedzie pasowac ale tego tez nie moge dorwac inne programy typy PCscan i podobne lacza sie ale za wiele sie tam nie zrobi tylko mozna kasowac malo znaczace bledy mario78 daj znac co bylo przyczyna usterki
 
     
krucyfiks 
CRUZE 2.0 LS PLUS


Model Samochodu: Chevrolet CRUZE 2.0 16V LS PLUS
Pomógł: 9 razy
Dołączył: 26 Mar 2010
Posty: 280
Skąd: śląsk
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 23/35
 65%
Wysłany: 2013-05-06, 17:26   

Panowie spróbujcie sprawdzić dwa bezpieczniki te znajdujące się za małym schowkiem z lewej strony kierownicy w desce rozdzielczej

-Jeden z nich oznaczony numerem 5 odpowiada za Wyświetlacz informacyjny, pilot
parkowania, głośnik

- Lub 19 Dźwignia zmiany biegów

Opisane to jest w instrukcji obsługi Cruze
_________________

Ludzie są jak oczy, innych widzą, siebie nie
 
     
radecki22 

Model Samochodu: cruze LT 2.0 vcdi 150 KM
Wiek: 44
Dołączył: 04 Maj 2013
Posty: 21
Skąd: Przemków
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 3/9
 33%
Wysłany: 2013-05-06, 18:10   

jutro lukne ale watpie zeby to bylo az tak proste :) kazda rada mile widziana
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 48
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-05-06, 18:15   

radecki22 napisał/a:
jutro lukne ale watpie zeby to bylo az tak proste :) kazda rada mile widziana


Zadam banalne pytanie. A jest system wlaczony?
 
     
radecki22 

Model Samochodu: cruze LT 2.0 vcdi 150 KM
Wiek: 44
Dołączył: 04 Maj 2013
Posty: 21
Skąd: Przemków
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 3/9
 33%
Wysłany: 2013-05-06, 19:16   

ehe wlaczony i tez dziwna sprawa jak wbijam wsteczny pali sie lampka ze wiecie uszkodzony czujnik ale jak wbije wsteczny drugi raz lampka nie zapala sie czujniki niedzialaja nadal
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 48
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-05-06, 19:43   

radecki22 napisał/a:
ehe wlaczony i tez dziwna sprawa jak wbijam wsteczny pali sie lampka ze wiecie uszkodzony czujnik ale jak wbije wsteczny drugi raz lampka nie zapala sie czujniki niedzialaja nadal


A nastepne banalne pytanie. A probowałes go wylaczyc w menu i potem wlaczyc. Albo zagladales do modulu czujnikow jest za tapicerka z lewej strony w bagazniku, moze jakas wtyczka wypadla.
 
     
radecki22 

Model Samochodu: cruze LT 2.0 vcdi 150 KM
Wiek: 44
Dołączył: 04 Maj 2013
Posty: 21
Skąd: Przemków
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 3/9
 33%
Wysłany: 2013-05-07, 06:56   

o widzisz jakas informacja gdzie jest centralka tam nie zagladalem dzieki juz ide lukac :) , a w menu tez grzebalem

[ Dodano: 2013-05-07, 12:14 ]
wiec tak to nie bezpieczniki :) centralka jest widziana przez system w menu jesli odlacze koske od modulu w menu zniknie komunika o asystencie parkowania ale jedna sprawa mnie zastanawia na kosce zasilajacej przy wylaczonym zaplonie jest caly czas obecne 12 volt sa 3 przewody czarny (-) czerwony(+) i zielony na czarnym i czerwonym jest caly czas 12 v nie zaleznie czy jest przekracany zaplon ale na zielonym jest inna sytacjia przy wylaczonym zaplonie jest na tym przewodzie 12 v jak wlacze zaplon z 12 volt robi sie 10 volt :)
 
     
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2013-05-08, 09:42   

radecki22 napisał/a:
umnie czyszczenie tez nic nie dalo z tego co slyszalem to w kompie jest zablokowane ale to tylko pogloski a niestety nie moge nigdzie dorwac programu do diagnostyki GM jest jeden ale online i platny :) mysle ze chyba od opla bedzie pasowac ale tego tez nie moge dorwac inne programy typy PCscan i podobne lacza sie ale za wiele sie tam nie zrobi tylko mozna kasowac malo znaczace bledy mario78 daj znac co bylo przyczyna usterki


Dziś rozmawiałem z gościem z aso ale tylko przez telefon. Powiedział że przyczyną w moim przypadku jest uszkodzony jeden z czujników w zderzaku.
Dziś zamówił nowy czujnik, jak przyjdzie to trzeba będzie go polakierować i mają zadzwonić i zaprosić na montaż.
 
     
radecki22 

Model Samochodu: cruze LT 2.0 vcdi 150 KM
Wiek: 44
Dołączył: 04 Maj 2013
Posty: 21
Skąd: Przemków
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 3/9
 33%
Wysłany: 2013-05-10, 21:52   

pytanie mam czy czujniki cofania os insigni albo astry 4 bede pasowac do cruze ?? tez sa 3 pinowe roznica jest tylko w numerach katalogowych no i w cenie :)
 
     
krucyfiks 
CRUZE 2.0 LS PLUS


Model Samochodu: Chevrolet CRUZE 2.0 16V LS PLUS
Pomógł: 9 razy
Dołączył: 26 Mar 2010
Posty: 280
Skąd: śląsk
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 23/35
 65%
Wysłany: 2013-07-11, 09:58   

U mnie też z dnia na dzień podobnie jak w wyżej wymienionych przypadkach padł czujnik parkowania własnie dziś.
Podpowiedzcie co może być przyczyną usterki i gdzie jej szukać?
_________________

Ludzie są jak oczy, innych widzą, siebie nie
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: