Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Klimatyzacja - przycisk w Cruze 1.4T
Autor Wiadomość
ŁukaszK 


Model Samochodu: Chevrolet Cruze 5d 1.4T 140KM LT+ WTCC
Pomógł: 1 raz
Wiek: 33
Dołączył: 28 Sty 2012
Posty: 144
Skąd: RKR
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 2/25
 8%
Wysłany: 2013-03-10, 22:57   

Zielona dioda to klima w trybie ECO. Różnice w spalaniu między zwykłym trybem, a eco możesz zaobserwować na wyświetlaczu centralnym.
_________________
Nowe Aveo 1,3d 95KM LTZ 5d - for sale!

 
 
     
andrzej.krawiec 
vicia

Model Samochodu: cruze 1,7D LT+ sedan
Dołączył: 02 Sty 2013
Posty: 10
Skąd: Nysa
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 0/8
 0%
Wysłany: 2013-04-17, 18:35   

Moje obserwacje w temacie żółtej i zielonej kontrolki klimatyzacji,auto 1,7D z start/stop
Jedno naciśnięcie klimy - kolor żółty system start/stop nie wyłącza silnika (nie działa)
Dwa naciśnięcia klimy - kolor zielony system sart/stop wyłącza silnik (działa)
Jeszcze sprawdze spalanie jak wygląda w tych dwóch przypadkach jakie są różnice

Pozdrawiam
 
     
Elephant 

Model Samochodu: Cruze 1.4T LT+ MyLink
Dołączył: 07 Lut 2013
Posty: 73
Skąd: WA
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 8/16
 50%
Wysłany: 2013-05-01, 18:48   

Na pewno zielona to wersja ECO i ta opcja pozwala na wyłączanie silnika w opcji Stop/Start. Jutro będę musiał przetestować czy przy pomarańczowej również działa ta funkcja.
_________________
 
     
pietro

Model Samochodu: lANOS
Dołączył: 18 Gru 2012
Posty: 16
Skąd: KIELCE
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 6/8
 75%
Wysłany: 2013-05-02, 12:43   

Witam. Proszę o wyjaśnienie jak działa klimatyzacja automatyczna? Dajmy na to ustawiamy temp. 18 st. wciskamy przycisk auto i komputer sam dobiera prędkość dmuchawy.Czy po osiągnięciu zadanej temperatury nadmuch zmieni siłę czy musimy to zrobić sami? Z góry dzięki za odpowiedź i pozdrawiam.
 
     
Elephant 

Model Samochodu: Cruze 1.4T LT+ MyLink
Dołączył: 07 Lut 2013
Posty: 73
Skąd: WA
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 8/16
 50%
Wysłany: 2013-05-02, 13:04   

Zadajesz temperaturę i klimatyzacja właśnie sama decyduje o mocy i kierunkach nadmuchu. Robi to tak aby utrzymywać równą temperaturę w całym aucie, taką jaką ustawiłeś.
Jeżeli temperaturą osiągnie zadaną to moc dmuchaw spada.

[ Dodano: 2013-05-02, 20:30 ]
AdamT napisał/a:
Pewnie przy zielonym podświetleniu pozwoli na wyłączenie klimy przy START/STOP i tym samym zatrzymane silnika. Przy podświetleniu pomarańczowym silnik będzie pracował cały czas żeby klimatyzacja mogła działać podczas postoju.



No niestety pudło. Dziś testowałem - zarówno przy trybie zielonym jak i pomarańczowym przy stop/start następuje wyłączenie silnika.
_________________
 
     
bartasct 

Model Samochodu: Cruze 1.4T
Dołączył: 29 Sty 2013
Posty: 40
Skąd: Jastrzębie
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 2/13
 15%
Wysłany: 2013-05-02, 21:08   

Ale :evil: prawda przy zielonym nie wyłącza silnika.Nie wiem jak jest przy pomarańczowym bo nie testowałem.
 
     
Elephant 

Model Samochodu: Cruze 1.4T LT+ MyLink
Dołączył: 07 Lut 2013
Posty: 73
Skąd: WA
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 8/16
 50%
Wysłany: 2013-05-02, 23:42   

Jak nie wyłącza jak wyłącza :mrgreen:
Na zielonym trybie jeżdżę i na 100% wyłącza silnik funkcja stop.start.
A dziś sprawdziłem pomarańczowy tryb i również na światłach silnik gasł.
_________________
 
     
bartasct 

Model Samochodu: Cruze 1.4T
Dołączył: 29 Sty 2013
Posty: 40
Skąd: Jastrzębie
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 2/13
 15%
Wysłany: 2013-05-03, 09:46   

No to ktoś ma cos zepsute,albo Ty albo JA.U mnie nie wyłącza silnika na zielonym, dopiero jak wyłączę klime całkowicie to system stop/start działa.
 
     
Elephant 

Model Samochodu: Cruze 1.4T LT+ MyLink
Dołączył: 07 Lut 2013
Posty: 73
Skąd: WA
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 8/16
 50%
Wysłany: 2013-05-03, 10:36   

zaraz sprawdzę jeszcze raz bo wybieram sie na grilla. ale jestem pewien tego co napisalem bo dokładnie wczoraj obserwowalem.
poza tym wydaje mi sie ze jak juz to powinno byc odwrotnie - tryb eco czyli oszczedny powinien wylaczac silnik. a u Ciebie jest odwrotnie. nic nie rozumiem.
_________________
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 48
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-05-03, 10:42   

Elephant napisał/a:
zaraz sprawdzę jeszcze raz bo wybieram sie na grilla. ale jestem pewien tego co napisalem bo dokładnie wczoraj obserwowalem.
poza tym wydaje mi sie ze jak juz to powinno byc odwrotnie - tryb eco czyli oszczedny powinien wylaczac silnik. a u Ciebie jest odwrotnie. nic nie rozumiem.



Moze byc jeszcze tak, ze jak jest klima automatyczna, to system nie pozwoli wylaczyc klimatyzacji tym samym silnika jesli temperatura w samochodzie jest niezgodna z zadana. Tak samo sie dzieje jak stoisz w korku i start/stop wylaczył ci silnik i czujniki odkryja ze temperatura w kabinie rosnie lub spada to załaczy silnik pomimo nawet ze nie nacisniesz sprzegla.
 
     
bartasct 

Model Samochodu: Cruze 1.4T
Dołączył: 29 Sty 2013
Posty: 40
Skąd: Jastrzębie
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 2/13
 15%
Wysłany: 2013-05-03, 10:50   

Tak naprawdę to ten system jest Mi nie potrzebny tylko nie da się go wyłączyć na stałe :cry:
 
     
Elephant 

Model Samochodu: Cruze 1.4T LT+ MyLink
Dołączył: 07 Lut 2013
Posty: 73
Skąd: WA
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 8/16
 50%
Wysłany: 2013-05-03, 19:27   

Sprawdziłem ponownie, zarówno przy klimie w trybie 'auto' jak i ręcznie ustawianej - zarówno przy trybie zielonym jak i pomaranczowym gaśnie silnik przy stop/start.
_________________
 
     
bartasct 

Model Samochodu: Cruze 1.4T
Dołączył: 29 Sty 2013
Posty: 40
Skąd: Jastrzębie
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 2/13
 15%
Wysłany: 2013-05-03, 20:35   

Ok niech Ci będzie.NIe mama ochoty się kłócić.Mam tylko jeszcze jedno pytanie.Ten opis z tym spalanie to jest prawdziwy??
 
     
Elephant 

Model Samochodu: Cruze 1.4T LT+ MyLink
Dołączył: 07 Lut 2013
Posty: 73
Skąd: WA
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 8/16
 50%
Wysłany: 2013-05-03, 21:22   

Do mnie to pytanie ??
Jeżeli tak to jak najbardziej. To już czwarte auto jakie prowadzę na motostacie :mrgreen:
_________________
 
     
bartasct 

Model Samochodu: Cruze 1.4T
Dołączył: 29 Sty 2013
Posty: 40
Skąd: Jastrzębie
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 2/13
 15%
Wysłany: 2013-05-03, 22:00   

Ok to napewno masz kompa i to jest średnie spalenie na sete??
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: