Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Aveo T300 ?ci?ga
Autor Wiadomość
honada 

Model Samochodu: Aveo T300 sedan 1.2 16V 86KM
Dołączył: 16 Lut 2013
Posty: 8
Skąd: Marki
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 7/9
 77%
Wysłany: 2013-02-22, 22:24   Aveo T300 ściąga

witajcie,
od kilku dni moi rodzice są posiadaczami Aveo 4d T300. Auto odebrałem za nich w salonie i od razu pojechałem na zmianę opon do Feuvert bo tylko tam mieli opony jakie chciałem (continental TS 850) no i było najbliżej salonu.

Po założeniu opon zauważyłem w dłuższej drodze powrotnej że auto ściąga do prawej strony. Kierownica musi być delikatnie obrócona w lewo aby pojazd jechał w linii prostej.

Dziś zmieniłem u znajomego wulkanizatora przednie prawe koło z tylnym prawem kołem ale problem nie ustał.

Czy ktoś miał już taki przypadek? Czy to możliwe ze auto z salonu ma nie ustawioną idealnie zbieżność?

pozdrawiam

oto to auto:
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2013-02-22, 22:27   

A może po prostu aveo zaliczyło o jedną dziurę za dużo :roll:
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 110/2753
 4%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2013-02-22, 22:31   

honada, aby zobaczyć czy jest różnica trzeba zamienić prawe przednie z lewym przednim na przemian oraz dokładnie wyrównać ciśnienie w oponach.
 
     
honada 

Model Samochodu: Aveo T300 sedan 1.2 16V 86KM
Dołączył: 16 Lut 2013
Posty: 8
Skąd: Marki
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 7/9
 77%
Wysłany: 2013-02-22, 22:39   

drogi równe jak stół, dziury i studzienki umiejętnie omijam. To nie to. Poza tym auto miało przebieg 6 km gdy to zauważyłem, więc raczej to albo zbieżność albo opona.

Co do opony, to teraz musiałbym zamienić całe strony, prawe opony na lewą stronę, lewe na prawo, bo skoro zamiana przód - tył na prawej stronie nic nie zmieniła to cieżko stwierdzić która z tych opon może mieć wadę.

Przyczyn może być wiele, bo to może być zacisk z przodu, wadliwa opona, zła zbieżność. Cholera mnie bierze tylko, ze auto dwa dni w domu, ma założone jedne z najlepszych i najdroższych opon a nie działa ok.

ciśnienie na oponach jest idealne, wszystko ustawiłem. Koła są dobrze założone i nie biją na kierownicy.
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2013-02-22, 22:45   

Ale czy tak było przed zmian też?
Ale może jedź przy okazji odo ASO i powiedz, ze tak było od momentu jak kupiłeś -chwilę pomyślą, zanim powiedzą że to Twoja wina)
 
     
honada 

Model Samochodu: Aveo T300 sedan 1.2 16V 86KM
Dołączył: 16 Lut 2013
Posty: 8
Skąd: Marki
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 7/9
 77%
Wysłany: 2013-02-22, 22:53   

powiem Ci szczerze, że nawet sprawdzałem przez chwilę przed montażem opon czy ściąga ale droga szła bardzo lekko łukiem i wydawało się że trzyma kierunek. A że Feuvert był dosłownie obok salonu to na test miałem mało czasu...Na dodatek pogoda była kiepska, a auto na letnich oponach i chciałem jak najszybciej je zmienić by nie wynikły z tego testowania prawdziwe problemy.

To ściąganie mnie trochę martwi, bo wiem, że w Oplach, Insigni czy Corsie D, zdarzały się takie problemy. Sęk w tym że dwa przypadki które znam, nie zostały rozpatrzone pozytywnie i auta do końca gwarancji ściagały. Wymieniane miały prawie całe zawieszenia z przodu (nawet ciezko powiedzieć czego nie wymieniono) i nic. dalej ściągały. Na czwartek umówiony jestem w serwisie i powiem, że tak było od początku. Za Twoją radą ;)

A o wynikach tego dochodzenia poinformuje Was na forum.

Gdyby ktoś znał podobny przypadek to proszę pisać.
 
     
Maniekwawa 
Maniek

Model Samochodu: Aveo 1.4 T300 LT+ 4d
Wiek: 34
Dołączył: 04 Cze 2012
Posty: 51
Skąd: Warszawa
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 13/13
 100%
Wysłany: 2013-02-24, 08:27   

Jak będziesz w serwisie to powiedz że zauważyłeś tą usterkę niedawno.
Bo jeżeli powiesz że od początku tak było a auto masz powiedzmy 3 miesiące to zapytają się dlaczego od razu nie przyjechałeś.

Zresztą w gwarancji na pewno jest taka informacja że usterki trzeba zgłaszać od razu,
Bo cwaniaku powiedzą że auto było niestrawne ty jeździłeś i to twoja wina.

[ Dodano: 2013-02-24, 08:28 ]
Ps. mam taki sam kolorek jest po prostu piękny :-)
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2013-02-24, 10:15   

Maniekwawa napisał/a:
Bo jeżeli powiesz że od początku tak było a auto masz powiedzmy 3 miesiące to zapytają się dlaczego od razu nie przyjechałeś.


W pierwszym zdaniu tego tematu honada pisze:
od kilku dni moi rodzice są posiadaczami Aveo 4d T300. Auto odebrałem za nich w salonie i od razu pojechałem na zmianę opon do Feuvert

Więc chyba można powiedzieć, że tak było od początku ;)
 
     
honada 

Model Samochodu: Aveo T300 sedan 1.2 16V 86KM
Dołączył: 16 Lut 2013
Posty: 8
Skąd: Marki
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 7/9
 77%
Wysłany: 2013-02-28, 14:04   

byłem dziś w serwisie. Mistrz serwisu wycentrował kierownicę, ale nie jest idealnie. Kierownica musi być minimalnie(naprawdę minimalnie) skierowana w prawo to auto jedzie prosto. Jeśli ją ustawie wg mojego oka na wprost (ruch bardzo bardzo delikatny) to auto od razu leci w lewo. Dziwnie to zrobili. mam takie uczucie ze ta kierownicę muszę trochę trzymać aby własnie mi się minimalnie nie przekręciła tą lewą stronę. Jak puszę to kiera sama ciągnie minimalnie w lewo.

Takl więc najpierw auto szło w prawo, teraz w lewo. Nie wiem czy to centrowanie to nie jest jakiś zabieg aby trochę "nagiąć" pewne niedoskonalości.

Mam też takie pytanie, może mógłbym się spotkać z którymś z właścicieli t300 1.2 86KM z Warszawy lub jej okolic i porównać działanie ukł. kierowniczego w jego aucie?Jeśli ktoś mógłby pomóc to proszę o kontakt.

pozdrawiam
 
     
kexon

Model Samochodu: Aveo
Dołączył: 21 Maj 2012
Posty: 10
Skąd: Ruda
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 0/8
 0%
Wysłany: 2013-03-01, 05:29   

zbierznośĆ do poprawy nie zawsze od pierwszego razu ustawią idealnie.
 
     
Maniekwawa 
Maniek

Model Samochodu: Aveo 1.4 T300 LT+ 4d
Wiek: 34
Dołączył: 04 Cze 2012
Posty: 51
Skąd: Warszawa
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 13/13
 100%
Wysłany: 2013-03-01, 11:53   

ja niestety mam 1.4
 
     
BiCiu 

Model Samochodu: Aveo T200
Wiek: 25
Dołączył: 18 Mar 2013
Posty: 2
Skąd: Bydgoszcz
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 1/9
 11%
Wysłany: 2013-03-18, 17:44   

Może końcówki drążkow ?
 
     
tomekrus 

Model Samochodu: Aveo T300 4d 1,2 86KM LT
Pomógł: 2 razy
Wiek: 35
Dołączył: 13 Sie 2012
Posty: 131
Skąd: WY
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 11/22
 50%
Wysłany: 2013-03-27, 21:06   

Czy udalo sie rozwiazac problem?
_________________
 
     
kicor


Model Samochodu: Chevrolet Aveo T300 1,2 16V LT sedan
Pomógł: 6 razy
Dołączył: 10 Kwi 2012
Posty: 143
Skąd: Tychy
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 1/25
 4%
Wysłany: 2013-03-29, 09:49   

Miałem podobny przypadek że auto leciało trochę w lewo. Na przeglądzie zgłosiłem usterkę i podczas przeglądu został zaktualizowany system kalibracji położenia kierownicy (w tych modelach jest elektryczne wspomaganie kierownicy) ale niestety nic to nie pomogło. Po tygodniu czasu zostałem poinformowany że należy wymienić kolumnę kierowniczą (gdyż w niej znajduje się elektryczny system wspomagania kierownicy). wymiana trwała ok 6 h i teraz jest wszystko OK.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: