Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Roz?adowany akumulator
Autor Wiadomość
grzego112 
Phl10

Model Samochodu: Chevrolet CRUZE SEDAN LTZ
Pomógł: 1 raz
Wiek: 32
Dołączył: 29 Sty 2009
Posty: 558
Skąd: Slaskie
Poziom: 21
HP: 9/996
 1%
MP: 475/475
 100%
EXP: 40/56
 71%
Wysłany: 2009-11-14, 20:14   Rozładowany akumulator

Koledzy miałem dzisiaj taka nieprzyjemna sytuacje , mianowicie umyłem rano auto , pojechałem do szkoły , niby wszystko ok , ale po skończonych zajęciach wsiadam do auta , a autko cisza , rozładowany akumulator , sam z siebie , lampy wyłączone bo wyłączają się same , auto stało raptem 3 godzinki na słońcu . Taka sytuacja zdarzyła mi się już 3 raz , Pierwszy raz bylem w serwisie wymienili akum. 2 raz pojechałem wszystko ok , i teraz 3 raz , w poniedziałek jadę znów do serwisu . A waszym zdaniem jaka możne być tego przyczyna , czy mogła woda się dostać gdzieś do akum... czy to wina samego akumulatora . Moze za pierwszym razem oni mi go nie wymienili tylko podładowali ?? ?
_________________
CHEVROLET CRUZE LTZ 2012 r. 1.8 141 KM
 
     
simon 
sth


Dołączył: 05 Lut 2009
Posty: 133
Skąd: Południe (Zagłębie)
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 13/22
 59%
Wysłany: 2009-11-15, 01:10   

coś to było że niby wszystko ok, ale jednak...

ostatecznie może się okazać że akum jest dobry, no chyba że faktycznie coś "kradnie Ci prąd"

sorry, ale teraz nie mam głowy do tego... :-(
_________________
/!\ Szerokości, powodzonka. Bajo /!\
 
     
andmacand 

Model Samochodu: Aveo 1,2 8V sedan 2008r
Pomógł: 1 raz
Wiek: 50
Dołączył: 31 Sty 2009
Posty: 263
Skąd: woj. śląskie
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 6/35
 17%
Wysłany: 2009-11-15, 18:53   

grzego112, z tym automatycznym gaśnięciem świateł po wyłączeniu stacyjki to trzeba uważać.
W Aveo nie jest zawsze tak, że wyłączona stacyjka = wyłączone światła.
Jak wyłączysz stacyjkę i wyciągniesz kluczyki to światła gasną dopiero po otwarciu drzwi kierowcy. Zdarzyło mi się że zgasiłem stacyjkę, nieświadomie przed wyjściem na chwilę włączyłem stacyjkę bez zapalenia silnika (nie pamiętam po co, może chciałem spojrzeć na licznik km albo która jest godzina).
No i jak to zrobisz, to po wyłączeniu stacyjki światła już nie zgasną!
Jak jest ciemno to się to zauważy, ale w dzień można to przeoczyć.

Jak nie to, to coś innego ci "prąd ukradło" jak to powiedział simon.
Inne wyjaśnienia, to brak ładowania, albo walnięty akumulator.
Musisz zdobyć więcej informacji żeby coś wnioskować.
Napisz co tam po wizycie w serwisie.
_________________
właściciel Chevrolet Aveo sedan 1.2 8V 2008r
(poprzednio Fiat Siena 1.2 8V)
 
     
grzego112 
Phl10

Model Samochodu: Chevrolet CRUZE SEDAN LTZ
Pomógł: 1 raz
Wiek: 32
Dołączył: 29 Sty 2009
Posty: 558
Skąd: Slaskie
Poziom: 21
HP: 9/996
 1%
MP: 475/475
 100%
EXP: 40/56
 71%
Wysłany: 2009-11-15, 21:16   

u mnie takiego czegoś nie za obserwowałem , jak przekręcę raz stacyjkę to działają pozycyjne , jak wyciągnę to od razu gasną wszystkie , bez wzgledu na otwieranie drzwi. . Ja na 100 % miałem wszystko zgaszone i to zonk . Przecierałem maskę pod spodem możne przypadkowo położyłem wilgotna szmatę na akum. dotknęła ona styków i po jakimś czasie sie rozładował ?? Moze tak być ?? ??

Pozatym dzisaj mialem identyczna syt. tyle ze auto stało ze 5 min. JAk rano nie zapali to MNIE chyba cos trafi !
_________________
CHEVROLET CRUZE LTZ 2012 r. 1.8 141 KM
 
     
andmacand 

Model Samochodu: Aveo 1,2 8V sedan 2008r
Pomógł: 1 raz
Wiek: 50
Dołączył: 31 Sty 2009
Posty: 263
Skąd: woj. śląskie
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 6/35
 17%
Wysłany: 2009-11-15, 21:34   

Mokra szmata przy tak niskim napięciu jak 12V nie jest przewodnikiem, a przynajmniej na tyle słabym, że to na pewno nie to.
_________________
właściciel Chevrolet Aveo sedan 1.2 8V 2008r
(poprzednio Fiat Siena 1.2 8V)
 
     
grzego112 
Phl10

Model Samochodu: Chevrolet CRUZE SEDAN LTZ
Pomógł: 1 raz
Wiek: 32
Dołączył: 29 Sty 2009
Posty: 558
Skąd: Slaskie
Poziom: 21
HP: 9/996
 1%
MP: 475/475
 100%
EXP: 40/56
 71%
Wysłany: 2009-11-15, 22:00   

Tak wiec co , coś mi sie zdaje ze aso poleciało w kulki , po tyg. użytkowania stwierdzili wadliwy akum , niby sie nie lądował należycie ,Niby wymienili , teraz coś mi się zdaje ze chyba tego nie uczynili .Tylko co ja im udowodnię . Jutro jadę ale do innego serwisu .
A możne byc tak ze cb podłączone do zapalniczki , po wyłączeniu stacyjki i wyjęciu kluczy dalej pobiera prąd ?? ASO taka możliwość wykluczyło ale czy im wieżyc ?
_________________
CHEVROLET CRUZE LTZ 2012 r. 1.8 141 KM
 
     
simon 
sth


Dołączył: 05 Lut 2009
Posty: 133
Skąd: Południe (Zagłębie)
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 13/22
 59%
Wysłany: 2009-11-16, 18:48   

grzego112 napisał/a:
.
A możne byc tak ze cb podłączone do zapalniczki , po wyłączeniu stacyjki i wyjęciu kluczy dalej pobiera prąd ?? ASO taka możliwość wykluczyło ale czy im wieżyc ?


brryyy... nie. może być alternator - jedynie co mi przychodzi do głowy na chwile obecną. nie doczytałem czy go mierzyli.

natomiast jak sprawdzić - powinieneś wiedzieć jaki miałes akumulator - jak wyglądał - zawsze jest troszkę kurzu, a jak Ci wymienili to powinnien być nówka nieśmigana - wątpię żeby Ci wymienili - ale to między nami :mrgreen:
_________________
/!\ Szerokości, powodzonka. Bajo /!\
 
     
grzego112 
Phl10

Model Samochodu: Chevrolet CRUZE SEDAN LTZ
Pomógł: 1 raz
Wiek: 32
Dołączył: 29 Sty 2009
Posty: 558
Skąd: Slaskie
Poziom: 21
HP: 9/996
 1%
MP: 475/475
 100%
EXP: 40/56
 71%
Wysłany: 2009-11-16, 19:03   

Mierzyli było wszystko ok , dzisiaj siadł mi przedłużacz od gniazda zapalniczki , możliwe ze to on jakieś problemy robił , możne sie psuł albo cos nie wiem . dzisiaj go wywaliłem i zaranie wszystko ok . Zobaczymy jak długo
_________________
CHEVROLET CRUZE LTZ 2012 r. 1.8 141 KM
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: