Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: nieaktualne
2013-02-15, 22:17
Wytrzyma?o?c zawieszenia w aveo
Autor Wiadomość
solo 

Model Samochodu: chevrolet Aveo T300
Dołączył: 11 Lis 2011
Posty: 9
Skąd: jasło
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2012-04-21, 10:57   

Ja mam przejechane 5 tys i tez jest do wymiany łacznik stabilizatora
 
     
ŁukaszK 


Model Samochodu: Chevrolet Cruze 5d 1.4T 140KM LT+ WTCC
Pomógł: 1 raz
Wiek: 33
Dołączył: 28 Sty 2012
Posty: 144
Skąd: RKR
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 2/25
 8%
Wysłany: 2012-04-21, 13:02   

solo napisał/a:
Ja mam przejechane 5 tys i tez jest do wymiany łacznik stabilizatora


No niestety, pierwsza partia łączników jest chyba faktycznie jakaś wadliwa. W moim Aveo stuka już przy 2300km. Na szczęście nowe łączniki mają już inny numer katalogowy i jest duża szansa, że producent zauważył problem i udoskonalił ferelne łączniki.
_________________
Nowe Aveo 1,3d 95KM LTZ 5d - for sale!

 
 
     
etylinek 


Model Samochodu: Aveo 1,2 HB 8V 2005 LPG
Pomógł: 1 raz
Wiek: 33
Dołączył: 01 Kwi 2011
Posty: 139
Skąd: ŁDZ
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 19/22
 86%
Wysłany: 2012-04-24, 20:38   

Zawieszenie nie jest takie słabe w AVEO, wystarczy popatrzeć na inne marki które mają gorszę bolączki i częściej pada zawieszenie. Sworzeń CTR (pierwszy montaż) to koszt ok. 35zł sztuka, to samo końcówki i łączniki. Takie koszty plus wymiana raz na 40-60tys. km (na tyle średnio wystarczają) to naprawdę żadne koszta.
 
 
     
wojciechski

Model Samochodu: Nowe Aveo LT+
Dołączył: 14 Wrz 2011
Posty: 1
Skąd: Gdynia
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 0/9
 0%
Wysłany: 2012-04-25, 17:08   

ŁukaszK napisał/a:
solo napisał/a:
Ja mam przejechane 5 tys i tez jest do wymiany łacznik stabilizatora


No niestety, pierwsza partia łączników jest chyba faktycznie jakaś wadliwa. W moim Aveo stuka już przy 2300km. Na szczęście nowe łączniki mają już inny numer katalogowy i jest duża szansa, że producent zauważył problem i udoskonalił ferelne łączniki.


Potwierdzam, mam to samo przy 6000 km. Wymienili na gwarancji, ale jestem ciekawy jak długo to wytrzyma. Dodatkowo padła mi przednia lewa piasta i czekam na sprowadzenie nowej (oczywiście do wymiany na gwarancji przy przebiegu prawie 7000km).
 
     
chevi1

Model Samochodu: aveo 1.2 16v
Pomógł: 1 raz
Dołączył: 27 Mar 2010
Posty: 156
Skąd: warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2012-05-29, 07:24   

U mnie jest przedziwny objaw. Przy ostrych skrętach albo dołkach na parkingu nie stuka a jęczy skrzypi trzeszczy, a miesiąc temu u mechanika niby było wszystko ok. przypomina to aveo 1.2 16v 2008. W tym tygodniu pojadę do mechanika i zobaczymy, oby to okazały się te sławne skrzypiące gumy. Choć tak wsłuchując się to może coś być w gnieździe amortyzatora.
Przebieg 25tys/km
_________________
chevrolet aveo II 1.2 16v
 
     
ryjek 


Model Samochodu: Chevrolet Aveo
Pomógł: 6 razy
Wiek: 32
Dołączył: 01 Gru 2010
Posty: 723
Skąd: Czerwionka-Leszczyny
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 25/68
 36%
Wysłany: 2012-05-29, 22:22   

kolego to jest norma w aveo,u mnie z 2004r czasem też poskrzypi,kolega Marco zna odpowiedni preparat który smaruje i likwiduje te objawy(zapomniałem nazwę tego) :-/
_________________
aveo sedan 1.4 SOHC
Opel tigra 1.6 16v
aveo hatchback 1.2 SOHC-ojca

 
     
user_02 
---

Model Samochodu: brak
Pomógł: 2 razy
Dołączył: 14 Lip 2010
Posty: 945
Skąd: Śląsk
Poziom: 27
HP: 35/1795
 2%
MP: 857/857
 100%
EXP: 28/83
 33%
Wysłany: 2012-05-30, 13:51   

ryjek napisał/a:
,kolega Marco zna odpowiedni preparat który smaruje i likwiduje te objawy(zapomniałem nazwę tego) :-/


Olej sylikonowy, był kiedyś polecany do tego rodzaju skrzypów, doskonale smaruje też uszczelki w zimie.
_________________
Tworzymy nową przyszłość :)
 
     
sierstek 


Model Samochodu: Chevrolet Aveo Sedan 2011, 1.3 diesel, 95 KM
Dołączył: 11 Sty 2012
Posty: 43
Skąd: Wojkowice
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 5/13
 38%
Wysłany: 2012-05-31, 19:57   

Byłem już raz z łącznikiem stabilizatora, przy ok 10 000 km, posmarowali wymienili chyba jakąś śrubę i tyle, teraz mam już 13 000 km i znów to samo, jadę zobaczymy czy wymienią na nowy już czy dalej będą szli po najniżej linii oporu.
_________________
 
     
ŁukaszK 


Model Samochodu: Chevrolet Cruze 5d 1.4T 140KM LT+ WTCC
Pomógł: 1 raz
Wiek: 33
Dołączył: 28 Sty 2012
Posty: 144
Skąd: RKR
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 2/25
 8%
Wysłany: 2012-05-31, 19:58   

Jeżeli masz jeszcze pierwsze łączniki, to wymiana jest nieunikniona. Ciekaw za to jestem jak się zachowują zmienione łączniki, bo u nas jeszcze nie mieliśmy w serwisie przypadku, żeby wrócił ktoś z nowym typem części.
_________________
Nowe Aveo 1,3d 95KM LTZ 5d - for sale!

 
 
     
Wasili 
Wasili

Pomógł: 1 raz
Wiek: 56
Dołączył: 31 Gru 2009
Posty: 105
Skąd: Podkarpacie
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 5/20
 25%
Wysłany: 2012-06-03, 09:25   

Mnie skrzypiało zawieszenie gdy samochód musiał stać 2 tygodnie na mrozie,po wstawieniu z powrotem do ogrzewanego garażu od razu przestało.Tylko proszę nie pisać głupot (że rdzewieje szybciej w ogrzewanym)
_________________
Chevrolet Aveo hatchback 1,2 16V 84KM
 
     
sierstek 


Model Samochodu: Chevrolet Aveo Sedan 2011, 1.3 diesel, 95 KM
Dołączył: 11 Sty 2012
Posty: 43
Skąd: Wojkowice
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 5/13
 38%
Wysłany: 2012-07-09, 18:14   

Zrobiłem trasę Polska - Niemcy - Polska i na terenie całych Niemiec nie miałem żadnych problemów z zawieszeniem, żadnego skrzypienia, stukania i piszczenia. Aveo ma kłopoty z tylnym zawieszeniem, w Polsce strasznie słychać to przy pasażerach z tyłu natomiast na niemieckich drogach żadnego kłopotu z tym.
_________________
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 110/2753
 4%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2012-08-22, 18:50   

Maxus napisał/a:
w aucie co ma pare miesiecy przy przebiegu 7000km poszly laczniki ?


Tak jak najbardziej przy naszym stanie dróg jest to możliwe. Sam wymieniałem łączniki już w pierwszym roku od salonu.

Cytat:
A co najdziwniejsze czekam ponad miesiac i nadal nie ma lacznikow ( podobno jak to mowia w paru serwisach płynie to z korei .....)


Nie przejmuj się ja też czekam (co prawda już po gwarancji za gotówkę) na głupi plastik już 2 miesiące bo nigdzie go nie ma zaczynając od ASO a kończąc na głównym magazynie części GM na Europę (Breda-Holandia).
 
     
Maxus 

Model Samochodu: Aveo T300 1.2 86km LT
Wiek: 30
Dołączył: 26 Lis 2011
Posty: 33
Skąd: Poznan
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 6/11
 54%
Wysłany: 2012-08-22, 23:04   

hmm czytam tylko troszka namieszane jest to :D

Ale z tego co widze jak mam czekac jeszcze z miesiac na laczniki ( auto sluzy mi do pracy) to chyba podziekuje chevroletowi , bo walenie przodu doprowadza do szalu......
 
     
Maxus 

Model Samochodu: Aveo T300 1.2 86km LT
Wiek: 30
Dołączył: 26 Lis 2011
Posty: 33
Skąd: Poznan
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 6/11
 54%
Wysłany: 2012-08-22, 23:06   

widze ze tez mnie to trapi ..... pech chcial ze mam laczniki z 1 miotu :(
 
     
sebek30091986 
sebek

Model Samochodu: Aveo 5D Base+A/C T255+Brc
Pomógł: 2 razy
Wiek: 33
Dołączył: 06 Maj 2012
Posty: 100
Skąd: Skierniewice
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 0/20
 0%
Wysłany: 2012-08-23, 06:22   

Jak to kolega podziękuje ?
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: